

<!DOCTYPE html >
<html lang="en"  xmlns:fb="http://ogp.me/ns/fb#"> 
<head>
	
	<!-- Load Story -->
	
	
<script>var setupRequestType = "StoryPage";</script>




<!-- Begin: MetaTags -->


<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
<meta name="viewport" content="width=device-width, initial-scale=1">



	
	<meta property="fb:app_id" content="258993120802213" />
    
	<meta property="og:title" content="New Mexico governor rules out Senate run" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="KOB 4" />
	<meta property="og:description" content="The former district attorney said she has &quot;no inkling&quot; about what comes next, specifically ruling out job titles including federal judge, chancellor and U.S. senator. She cannot run for a third term as governor in November elections." />
	<meta property="og:url" content="http://www.kob.com/politics-news/new-mexico-governor-susana-martinez-rules-out-senate-run-politics/4749631/" />
	
	<meta name="DC.date.issued" content="2018-01-18">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@KOB4">
    <meta name="twitter:title" content="New Mexico governor rules out Senate run">
    <meta name="twitter:description" content="The former district attorney said she has &quot;no inkling&quot; about what comes next, specifically ruling out job titles including federal judge, chancellor and U.S. senator. She cannot run for a third term as governor in November elections.">
	
    	<meta name="twitter:image" content="http://www.kob.com/kobtvimages/repository/2018-01/Governor_calls_for_diversifying_economy_crackdown_on_crime-syndImport-061251.jpg">
	
			
			
			<meta property="og:image" content="http://www.kob.com/kobtvimages/repository/2018-01/Governor_calls_for_diversifying_economy_crackdown_on_crime-syndImport-061251.jpg" />
			<link rel="image_src" type="image/jpeg" href="http://www.kob.com/kobtvimages/repository/2018-01/Governor_calls_for_diversifying_economy_crackdown_on_crime-syndImport-061251.jpg" />
			<meta name="thumbnail" content="http://www.kob.com/kobtvimages/repository/2018-01/Governor_calls_for_diversifying_economy_crackdown_on_crime-syndImport-061251.jpg" />
			
		
		
		<meta property="og:image" content="http://www.kob.com/2016/images/generic-ap-2013.jpg" />
		<meta name="thumbnail" content="http://www.kob.com/2016/images/generic-ap-2013.jpg" />
		<link rel="image_src" type="image/jpeg" href="http://www.kob.com/2016/images/generic-ap-2013.jpg" />
		
	
		<meta http-equiv="Refresh" content=1800 />
	
		<meta name="description" content="The former district attorney said she has &quot;no inkling&quot; about what comes next, specifically ruling out job titles including federal judge, chancellor and U.S. senator. She cannot run for a third term as governor in November elections." />
	
	<meta name="robots" content="FOLLOW,INDEX" />

	
	<meta property="bt:pubDate" content="2018-01-19T02:40:16-07:00" />
	<meta property="bt:modDate" content="2018-01-19T02:40:16-07:00" />
	
	<meta property="bt:section" content="Home,New Mexico News,Politics,Santa Fe & Northern N.M." />
	

		<link rel="amphtml" href="http://amp.kob.com/politics-news/new-mexico-governor-susana-martinez-rules-out-senate-run-politics/4749631/"> 
	
	<link rel="canonical" href="http://www.kob.com/politics-news/new-mexico-governor-susana-martinez-rules-out-senate-run-politics/4749631/" />


<link rel="icon" type="image/png"  href="http://www.kob.com/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="57x57" href="http://www.kob.com/apple-touch-icon-57x57.png?v=alley6avrB">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.kob.com/apple-touch-icon-60x60.png?v=alley6avrB">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.kob.com/apple-touch-icon-72x72.png?v=alley6avrB">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.kob.com/apple-touch-icon-76x76.png?v=alley6avrB">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.kob.com/apple-touch-icon-114x114.png?v=alley6avrB">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.kob.com/apple-touch-icon-120x120.png?v=alley6avrB">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.kob.com/apple-touch-icon-144x144.png?v=alley6avrB">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.kob.com/apple-touch-icon-152x152.png?v=alley6avrB">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.kob.com/apple-touch-icon-180x180.png?v=alley6avrB">
<link rel="icon" type="image/png" href="http://www.kob.com/favicon-32x32.png?v=alley6avrB" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.kob.com/android-chrome-36x36.png?v=alley6avrB" sizes="36x36">
<link rel="icon" type="image/png" href="http://www.kob.com/android-chrome-48x48.png?v=alley6avrB" sizes="48x48">
<link rel="icon" type="image/png" href="http://www.kob.com/android-chrome-72x72.png?v=alley6avrB" sizes="72x72">
<link rel="icon" type="image/png" href="http://www.kob.com/android-chrome-96x96.png?v=alley6avrB" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.kob.com/android-chrome-144x144.png?v=alley6avrB" sizes="144x144">
<link rel="icon" type="image/png" href="http://www.kob.com/android-chrome-192x192.png?v=alley6avrB" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.kob.com/favicon-96x96.png?v=alley6avrB" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.kob.com/favicon-16x16.png?v=alley6avrB" sizes="16x16">
<link rel="manifest" href="http://www.kob.com/manifest.json?v=alley6avrB">
<link rel="mask-icon" href="http://www.kob.com/safari-pinned-tab.svg?v=alley6avrB" color="#5bbad5">
<link rel="shortcut icon" href="http://www.kob.com/favicon.ico?v=alley6avrB">
<meta name="apple-mobile-web-app-title" content="KOB.com">
<meta name="application-name" content="KOB.com">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=alley6avrB">
<meta name="theme-color" content="#ffffff">



<meta name="apple-itunes-app" content="app-id=555578267">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_fd1a4a4346d5ba7464d64636d604925e">
<link rel="apple-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png">
<link rel="android-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png"/> 


<!-- End: MetaTags -->



<!-- NO / 6 --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kob.com/politics-news/new-mexico-governor-susana-martinez-rules-out-senate-run-politics/4749631/"
  },
  "headline": "New Mexico governor rules out Senate run
",
  "image": {
    "@type": "ImageObject",
	
	    "caption": "New Mexico governor rules out Senate run",
				
	    "url": "http://www.kob.com/kobtvimages/repository/2018-01/Governor_calls_for_diversifying_economy_crackdown_on_crime-syndImport-061251.jpg",
	    "width": 800,
    	"height": 450
	
  },
  "datePublished": "2018-01-19T02:40:16-07:00",
  "dateModified": "2018-01-19T02:40:16-07:00",
  "author": {
    "@type": "Person",
    "name": "The Associated Press"
  },
   "publisher": {
    "@type": "Organization",
    "name": "KOB 4",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.kob.com/kob4_144x60.png",
      "width": 144,
      "height": 60
    }
  },
  "description": "The former district attorney said she has &quot;no inkling&quot; about what comes next, specifically ruling out job titles including federal judge, chancellor and U.S. senator. She cannot run for a third term as governor in November elections.
"
}
</script>

		  <script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return- r}({QJf3ax:[function(e,n){function t(e){function n(n,t,a){e&&e(n,t,a),a||(a={});for(var u=c(n),f=u.length,s=i(a,o,r),p=0;f>p;p++)u[p].apply(s,t);return s}function a(e,n){f[e]=c(e).concat(n)}function c(e){return f[e]||[]}function u(){return t(n)}var f={};return{on:a,emit:n,create:u,listeners:c,_events:f}}function r(){return{}}var o="nr@context",i=e("gos");n.exports=t()},{gos:"7eSDFh"}],ee:[function(e,n){n.exports=e("QJf3ax")},{}],3:[function(e,n){function t(e){return function(){r(e,[(new Date).getTime()].concat(i(arguments)))}}var r=e("handle"),o=e(1),i=e(2);"undefined"==typeof window.newrelic&&(newrelic=window.NREUM);var a=["setPageViewName","addPageAction","setCustomAttribute","finished","addToTrace","inlineHit","noticeError"];o(a,function(e,n){window.NREUM[n]=t("api-"+n)}),n.exports=window.NREUM},{1:12,2:13,handle:"D5DuLP"}],gos:[function(e,n){n.exports=e("7eSDFh")},{}],"7eSDFh":[function(e,n){function t(e,n,t){if(r.call(e,n))return e[n];var o=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:o,writable:!0,enumerable:!1}),o}catch(i){}return e[n]=o,o}var r=Object.prototype.hasOwnProperty;n.exports=t},{}],D5DuLP:[function(e,n){function t(e,n,t){return r.listeners(e).length?r.emit(e,n,t):void(r.q&&(r.q[e]||(r.q[e]=[]),r.q[e].push(n)))}var r=e("ee").create();n.exports=t,t.ee=r,r.q={}},{ee:"QJf3ax"}],handle:[function(e,n){n.exports=e("D5DuLP")},{}],XL7HBI:[function(e,n){function t(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:i(e,o,function(){return r++})}var r=1,o="nr@id",i=e("gos");n.exports=t},{gos:"7eSDFh"}],id:[function(e,n){n.exports=e("XL7HBI")},{}],G9z0Bl:[function(e,n){function t(){var e=d.info=NREUM.info,n=f.getElementsByTagName("script")[0];if(e&&e.licenseKey&&e.applicationID&&n){c(p,function(n,t){n in e||(e[n]=t)});var t="https"===s.split(":")[0]||e.sslForHttp;d.proto=t?"https://":"http://",a("mark",["onload",i()]);var r=f.createElement("script");r.src=d.proto+e.agent,n.parentNode.insertBefore(r,n)}}function r(){"complete"===f.readyState&&o()}function o(){a("mark",["domContent",i()])}function i(){return(new Date).getTime()}var a=e("handle"),c=e(1),u=window,f=u.document;e(2);var s=(""+location).split("?")[0],p={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-768.min.js"},d=n.exports={offset:i(),origin:s,features:{}};f.addEventListener?(f.addEventListener("DOMContentLoaded",o,!1),u.addEventListener("load",t,!1)):(f.attachEvent("onreadystatechange",r),u.attachEvent("onload",t)),a("mark",["firstbyte",i()])},{1:12,2:3,handle:"D5DuLP"}],loader:[function(e,n){n.exports=e("G9z0Bl")},{}],12:[function(e,n){function t(e,n){var t=[],o="",i=0;for(o in e)r.call(e,o)&&(t[i]=n(o,e[o]),i+=1);return t}var r=Object.prototype.hasOwnProperty;n.exports=t},{}],13:[function(e,n){function t(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(0>o?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=t},{}]},{},["G9z0Bl"]);</script>

<link rel="stylesheet" type="text/css" href="/assets/css/hubbard-min.css">
<link rel="stylesheet" type="text/css" href="/assets/css/brand.css">
<link rel="stylesheet" type="text/css" href="/assets/css/hbi.css">
<script type="text/javascript" src="/assets/js/bower.js"></script>
<script type="text/javascript" src="/assets/js/hubbard-min.js"></script>
<script src='//www.google.com/jsapi' type='text/javascript'></script> <!-- Google Search --->
<script type="text/javascript" src="/assets/js/DFP-DebugFlag.js"></script>
<script type="text/javascript" src="/2016/widgets/2016-WXWIDGET.js"></script>
<script type="text/javascript" src="/assets/js/DFP-VirtualDirectories.js"></script>
<script type="text/javascript" src="/assets/js/DFP-SEOSlugs.js"></script>
<script type="text/javascript" src="/assets/js/DFP-ExtractCategory.2017.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-OverrideAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAllowTagsWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-Header.js"></script>
<script type="text/javascript" src="/2016/widgets/HBI-weatherWidgetDefault.js"></script>
<script type="text/javascript" src="/assets/js/HBI-weatherWidget.js"></script>
<script type="text/javascript" src="/assets/js/HBI-storyTimes.js"></script>

<script type="text/javascript" src="/assets/js/ANVATO-Setup-Script.js"></script>
<script type="text/javascript" src="/2016/scripts/ANVATO-Setup-Category-Xref-Playlist.js"></script>

<!-- Begin WSI Interactive Radar loader script -->
<script type="text/javascript" src="http://webwidgets.wsi.com/?cid=654566225"></script>
<!-- End WSI Interactive Radar loader script -->


        <!-- BEGIN: 2016-3rd-Party-Header -->
<!-- Begin Babator Video Suggestions Script -->
<script type="application/javascript" src="http://services.babator.com/tags?apiKey=6b618950-6395-11e6-a8fd-e5145f8c7d3e" async></script>
<!-- End Babator Video Suggestions Script -->
<!-- Begin Inform Player Tag Header-->
<script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script>
<!-- End Inform Player Tag Header -->
<script src="https://cdn.boomtrain.com/analyticstrain/kob-hubbard-tv/analyticstrain.min.js"></script>

<script src="http://kob-cdn-us.videoplayerhub.com/galleryloader.js"></script>

<!--- BEGIN: 1/18/2018 --->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=107596302633663';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--- END: 1/18/2018 --->

<!-- END: 2016-3rd-Party-Header -->

        
    
	    <title>New Mexico governor rules out Senate run | KOB 4</title>
	
</head>
<body>

<!-- Main Navigation -->
<header class="header-top">
	
<!-- Topbar (Rushmore) -->
  
    <!-- Start: 2016-quicklinks -->
<div class="custom-links visible-lg visible-md">
	<div class="alert alert-info quicklinks-info">
	</div>
</div>
<!-- End: 2016-quicklinks -->

  <div class="topbar visible-md visible-lg">
    <div class="row">
      <div class="col-xs-12">
        <a class="pull-left" href="http://www.kob.com">
          <img alt="KOB 4" class="logo" src="http://www.kob.com/assets/images/weblogos.png">
        </a>
        
	        <!-- Start: 2016-WEATHER-WIDGET-DESK -->
<a id="weahterWidgetLinkToDesk" href="/weather/">
<div id="desktopWeatherWidget" class="pull-right hidden-xs hidden-sm hbi-weather-widget-dsk">
	<div class="row">
		<div class="col-xs-4">
            <div class="row">
                <div class="col-xs-3 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="currIconDesk"></div>        		
                <div class="col-xs-4 hbi-weather-widget-align hbi-weather-widget-temp-desk" id="currTempDesk"></div>        		
                <div class="col-xs-5 hbi-weather-widget-vari-desk text-nowrap" id="currVariDesk">
	                Feels like: <span id="currFeelsLike"></span>
                    <br />Humidity: <span id="currHumidity"></span>
                    <br />Wind: <span id="currWindSpeed"></span>
                </div>        		
			</div>
            <div class="row">
                <div class="col-xs-12 hbi-weather-widget-desc-desk text-center" id="currDescDesk"></div>        		
			</div>
        </div>
		<div class="col-xs-1">
		</div>
		<div class="col-xs-4">
            <div class="row">
                <div class="col-xs-6">
                    <div class="row">
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon1-desk" id="secondIconDesk"></div>        		
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc1-desk" id="secondTempDesk"></div>        		
                    </div>
                </div>
                <div class="col-xs-6">
                    <div class="row">
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon1-desk" id="thirdIconDesk"></div>        		        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc1-desk" id="thirdTempDesk"></div>                    </div>
                </div>
			</div>
             <div class="row">
                <div class="col-xs-12 hbi-weather-widget-sponsord">
					<div id="WXWIDGET" class="col-xs-12 text-center">
<script>googletag.cmd.push(function() {googletag.display('WXWIDGET');});</script> 
</div>

                </div>
             </div>
        </div>    
		<div class="col-xs-3">
            <div class="row">
                <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="tomorrowIconDesk"></div>        		
                <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc2-desk">
                	<div>Tomorrow</div>
                    <div id="tomorrowTempDesk"></div>
                </div>        		
			</div>
        </div>
    </div>
</div>
</a>
<!-- End: 2016-WEATHER-WIDGET-DESK -->

                    
      </div>
    </div>
  </div>
  <!-- Close Topbar -->
<!-- Start: NAV-DESK -->
  <nav class="navbar navbar-default navbar-desktop visible-md visible-lg">
    <!-- Main Menu -->
    <ul class="nav navbar-nav navbar-left">
        
	        <!-- BEGIN: WATCH -->
<li>
<a class="text-uppercase" href="/live/">WATCH</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/live/" class="hbi-nav-a" target="_self">Live Video</a></li>
				<li><a href="/live/" class="hbi-nav-a" target="_self">Watch Newscasts</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a" target="_self">TV Schedules</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
	</div>
</div>
</li>
<!-- END: WATCH -->
<!-- BEGIN: CONTACT -->
<li>
<a class="text-uppercase" href="/contact/">CONTACT</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/contact/" class="hbi-nav-a" target="_self">Contact Us</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">Report Breaking News</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">Share a News Tip / Story Idea</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">Share a Photo</a></li>
				<li><a href="/article/13092/" class="hbi-nav-a" target="_self">Share a Video</a></li>
				<li><a href="/closings/" class="hbi-nav-a" target="_self">Closings / Delays</a></li>
				<li><a href="/article/12851/" class="hbi-nav-a" target="_self">Pay It 4ward Nomination</a></li>
				<li><a href="http://contest.kob.com" class="hbi-nav-a" target="_blank">Contests</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/share4/"><img class="img-responsive" src="/kobtvimages/repository/2016-11/Share4.jpg" alt="Share a News Tip or Story Idea" width="270"></a></p>
			<p><a href="/share4/">Share a News Tip or Story Idea</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/share/"><img class="img-responsive" src="/kobtvimages/repository/2016-11/camera-lens.jpg" alt="Share a Photo or Video" width="270"></a></p>
			<p><a href="/share/">Share a Photo or Video</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="http://contest.kob.com/" target="_blank">Enter Contest</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/13092/">News Photos</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/12848/">Weather Photos</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/contact/">More CONTACT Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: CONTACT -->
<!-- BEGIN: LOCAL -->
<li>
<a class="text-uppercase" href="/article/504/">LOCAL</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/504/" class="hbi-nav-a" target="_self">New Mexico News</a></li>
				<li><a href="/article/516/" class="hbi-nav-a" target="_self">Albuquerque Metro</a></li>
				<li><a href="/article/517/" class="hbi-nav-a" target="_self">Santa Fe & Northern NM</a></li>
				<li><a href="/article/518/" class="hbi-nav-a" target="_self">Four Corners</a></li>
				<li><a href="/article/519/" class="hbi-nav-a" target="_self">SE New Mexico</a></li>
				<li><a href="/article/520/" class="hbi-nav-a" target="_self">SW New Mexico</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/shaylee-boling-fatal-stolen-van-crash-one-year-anniversary-elexus-groves-paul-garcia-suspects/4749735/?cat=504"><img class="img-responsive" src="/kobtvimages/repository/2018-01/One_year_after_stolen_van_crash_friends_mourn_slain_teen-syndImport-112052.jpg" alt="One year after stolen van crash, friends mourn slain teen" width="270"></a></p>
			<p><a href="/albuquerque-news/shaylee-boling-fatal-stolen-van-crash-one-year-anniversary-elexus-groves-paul-garcia-suspects/4749735/?cat=504">One year after stolen van crash, friends mourn slain teen</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/high-speed-pursuit-fatal-crash-suspect-dominic-rougemont/4749722/?cat=504"><img class="img-responsive" src="/kobtvimages/repository/2018-01/Highspeed_pursuit_leading_to_fatal_crash_caught_on_camera-syndImport-112743.jpg" alt="High-speed pursuit leading to fatal crash caught on camera" width="270"></a></p>
			<p><a href="/albuquerque-news/high-speed-pursuit-fatal-crash-suspect-dominic-rougemont/4749722/?cat=504">High-speed pursuit leading to fatal crash caught on camera</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/justice-department-albuquerque-police-department-doj-apd-feud-james-ginger-jessica-hernandez-secret-recording-audio/4749717/?cat=504">More secret audio raises questions about DOJ-APD feud</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/albuquerque-rapid-transit-art-bus-problems-city-councilor-pat-davis/4749682/?cat=504">Councilor wonders if city picked best vendor for ART buses</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/raton-helicopter-crash-claims-texas-investor-decorated-pilots/4749633/?cat=504">Helicopter crash claims Texas investor, decorated pilots</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/504/">More LOCAL Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: LOCAL -->
<!-- BEGIN: NEWS -->
<li>
<a class="text-uppercase" href="/">NEWS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/649/" class="hbi-nav-a" target="_self">US & World News</a></li>
				<li><a href="/article/12387/" class="hbi-nav-a" target="_self">4 Investigates</a></li>
				<li><a href="/article/12846/" class="hbi-nav-a" target="_self">Pay It 4ward</a></li>
				<li><a href="/article/11388/" class="hbi-nav-a" target="_self">NM Legislative Session</a></li>
				<li><a href="/article/513/" class="hbi-nav-a" target="_self">Politics</a></li>
				<li><a href="/article/514/" class="hbi-nav-a" target="_self">Business</a></li>
				<li><a href="/health/" class="hbi-nav-a" target="_self">Health</a></li>
				<li><a href="/article/606/" class="hbi-nav-a" target="_self">Technology</a></li>
				<li><a href="/article/642/" class="hbi-nav-a" target="_self">Science & Nature</a></li>
				<li><a href="/article/648/" class="hbi-nav-a" target="_self">Strange & Odd</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/justice-department-albuquerque-police-department-doj-apd-feud-james-ginger-jessica-hernandez-secret-recording-audio/4749717/?cat=500"><img class="img-responsive" src="/kobtvimages/repository/2018-01/More_secret_audio_raises_questions_about_DOJAPD_feud-syndImport-111413.jpg" alt="More secret audio raises questions about DOJ-APD feud" width="270"></a></p>
			<p><a href="/albuquerque-news/justice-department-albuquerque-police-department-doj-apd-feud-james-ginger-jessica-hernandez-secret-recording-audio/4749717/?cat=500">More secret audio raises questions about DOJ-APD feud</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/new-mexico-news/downed-helicopter-raton/4747979/?cat=500"><img class="img-responsive" src="/kobtvimages/repository/2018-01/Zimbabwe_opposition_leader_among_5_killed_in_NM_helicopter_crash-syndImport-071322.jpg" alt="Roy Bennett" width="270"></a></p>
			<p><a href="/new-mexico-news/downed-helicopter-raton/4747979/?cat=500">Zimbabwe opposition leader among 5 killed in NM helicopter crash</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/raton-helicopter-crash-claims-texas-investor-decorated-pilots/4749633/?cat=500">Helicopter crash claims Texas investor, decorated pilots</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/albuquerque-rapid-transit-art-bus-problems-city-councilor-pat-davis/4749682/?cat=500">Councilor wonders if city picked best vendor for ART buses</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/shaylee-boling-fatal-stolen-van-crash-one-year-anniversary-elexus-groves-paul-garcia-suspects/4749735/?cat=500">One year after stolen van crash, friends mourn slain teen</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/">More NEWS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: NEWS -->
<!-- BEGIN: WEATHER -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/weather/">WEATHER</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/weather/">Weather Forecast</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/670/">Interactive Radar</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/closings">Closings / Delays</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/11701/">Weather Alerts</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509">Current Temperatures</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="/pages/weather/interactive-lightning-map.shtml">Lightning Strikes</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/cams/">Cameras</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/12848/#/gallery">Your Weather Photos</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/skireport/">Ski Report</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/kobtvimages/misc/kob_weather_app_redirect.html" target="_blank">KOB 4 Weather App</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: WEATHER -->
<!-- BEGIN: SPORTS -->
<li>
<a class="text-uppercase" href="/sports/">SPORTS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/sports/" class="hbi-nav-a" target="_self">Sports News</a></li>
				<li><a href="/article/10658" class="hbi-nav-a" target="_self">Olympics</a></li>
				<li><a href="/article/521/index.shtml" class="hbi-nav-a" target="_self">High Schools</a></li>
				<li><a href="/article/10471/" class="hbi-nav-a" target="_self">Lobo Insider</a></li>
				<li><a href="/article/607/" class="hbi-nav-a" target="_self">College Sports</a></li>
				<li><a href="http://kob.profootball.upickem.net/profootball/football/games.asp" class="hbi-nav-a" target="_blank">Pro Football Pick 'Em</a></li>
				<li><a href="/article/611/" class="hbi-nav-a" target="_self">NFL</a></li>
				<li><a href="/article/612/" class="hbi-nav-a" target="_self">NBA</a></li>
				<li><a href="/article/608/" class="hbi-nav-a" target="_self">Baseball</a></li>
				<li><a href="/article/10508/" class="hbi-nav-a" target="_self">JP Murrieta's Blog</a></li>
				<li><a href="/skireport/" class="hbi-nav-a" target="_self">Ski Report</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/sports/nmsu-new-mexico-state-aggies-seattle-redhawks-basketball-wac-western-athletic-conference/4749736/?cat=502"><img class="img-responsive" src="/kobtvimages/repository/2018-01/New_Mexico_State_finally_comes_home_tops_Seattle_7562-syndImport-113121.jpg" alt="New Mexico State finally comes home, tops Seattle 75-62" width="270"></a></p>
			<p><a href="/sports/nmsu-new-mexico-state-aggies-seattle-redhawks-basketball-wac-western-athletic-conference/4749736/?cat=502">New Mexico State finally comes home, tops Seattle 75-62</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/sports/unm-new-mexico-lobos-basketball-mountain-west-unlv-runnin-rebel/4749594/?cat=502"><img class="img-responsive" src="/kobtvimages/repository/2018-01/UNM_men_43_in_MW_play_after_upsetting_UNLV-syndImport-075533.jpg" alt="UNM men 4-3 in MW play after upsetting UNLV" width="270"></a></p>
			<p><a href="/sports/unm-new-mexico-lobos-basketball-mountain-west-unlv-runnin-rebel/4749594/?cat=502">UNM men 4-3 in MW play after upsetting UNLV</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/sports/moriarty-pintos-basketball/4749595/?cat=502">Moriarty girls still undefeated</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/sports/unm-new-mexico-lobos-basketball-unlv-runnin-rebels-mountain-west/4748095/?cat=502">Mathis hits two late 3s, help UNM beat UNLV</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/sports/unm-new-mexico-lobos-basketball-unlv-rebels-mountain-west/4748016/?cat=502">UNM women take first home loss of year</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/sports/">More SPORTS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: SPORTS -->
<!-- BEGIN: TRAFFIC -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/traffic/">TRAFFIC</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/traffic/">Traffic Map</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714">I-25 Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714">I-40 Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714">North NM Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/traffic/gas-prices.shtml">Gas Prices</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/kobtvimages/misc/waze_app_redirect.html" target="_blank">Waze Traffic App</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: TRAFFIC -->
<!-- BEGIN: PAY IT 4WARD -->
<li>
<a class="text-uppercase" href="/article/12846/">PAY IT 4WARD</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/12846/" class="hbi-nav-a" target="_self">Pay It 4ward Stories</a></li>
				<li><a href="/article/12851/" class="hbi-nav-a" target="_self">Nominate Someone</a></li>
				<li><a href="/kobtvimages/misc/payit4ward_cards.html" class="hbi-nav-a" target="_blank">Print Your Own Cards</a></li>
				<li><a href="/pages/promo/pay-it-4ward-official-rules.shtml?cat=12846" class="hbi-nav-a" target="_self">Official Rules</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/pay-it-forward/pay-it-4ward-jesus-pacheco-solorzano/4744773/?cat=12846"><img class="img-responsive" src="/kobtvimages/repository/2018-01/Pay_It_4ward_Man_helps_addict_get_off_the_streets-syndImport-112628.jpg" alt="Pay It 4ward: Man helps addict get off the streets" width="270"></a></p>
			<p><a href="/pay-it-forward/pay-it-4ward-jesus-pacheco-solorzano/4744773/?cat=12846">Pay It 4ward: Man helps addict get off the streets</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/pay-it-forward/pay-it-4ward-aztec-high-custodian-called-a-hero-after-shooting-thomas-emery-hill/4737521/?cat=12846"><img class="img-responsive" src="/kobtvimages/repository/2018-01/Pay_It_4ward_Aztec_High_custodian_called_a_hero_after_shooting-syndImport-113042.jpg" alt="Pay It 4ward: Aztec High custodian called a hero after shooting" width="270"></a></p>
			<p><a href="/pay-it-forward/pay-it-4ward-aztec-high-custodian-called-a-hero-after-shooting-thomas-emery-hill/4737521/?cat=12846">Pay It 4ward: Aztec High custodian called a hero after shooting</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/pay-it-forward/melina-maito-landa-pay-it-4ward-street-racing-victim-recovery/4726801/?cat=12846">Pay It 4ward update: Recovery progressing for suspected street racing victim</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/pay-it-forward/pay-it-4ward-special/4726646/?cat=12846">Pay It 4ward Special: Best of 2017</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/pay-it-forward/pay-it-4ward-gingerbread-houses-vicki-martin/4712865/?cat=12846">Pay It 4ward: Woman spreads holiday cheer with gingerbread houses</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/12846/">More PAY IT 4WARD Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: PAY IT 4WARD -->
<!-- BEGIN: 4 FUN -->
<li>
<a class="text-uppercase" href="/article/11121/">4 FUN</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11121/" class="hbi-nav-a" target="_self">Good Day New Mexico</a></li>
				<li><a href="/mornings/" class="hbi-nav-a" target="_self">Mornings</a></li>
				<li><a href="/article/12846/" class="hbi-nav-a" target="_self">Pay It 4ward</a></li>
				<li><a href="/article/13228/" class="hbi-nav-a" target="_self">Send Steve Where?</a></li>
				<li><a href="/article/12849/#/gallery" class="hbi-nav-a" target="_self">Parade of Pets Photos</a></li>
				<li><a href="/events/" class="hbi-nav-a" target="_self">Events Calendar</a></li>
				<li><a href="/article/11747/" class="hbi-nav-a" target="_self">Celebrity Interviews</a></li>
				<li><a href="/article/635/" class="hbi-nav-a" target="_self">Movies</a></li>
				<li><a href="/article/636/" class="hbi-nav-a" target="_self">Music</a></li>
				<li><a href="/article/12329/" class="hbi-nav-a" target="_self">Lottery Results</a></li>
				<li><a href="http://contest.kob.com/engine/Welcome.aspx?contestid=378697" class="hbi-nav-a" target="_self">Holiday Highlights Contest</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/lifestyle/ces-2018/4747750/?cat=11121"><img class="img-responsive" src="/kobtvimages/repository/2018-01/CES_2018-syndImport-045900.jpg" alt="CES 2018" width="270"></a></p>
			<p><a href="/lifestyle/ces-2018/4747750/?cat=11121">CES 2018</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/lifestyle/2018-kitchen-bath-builder-show/4747749/?cat=11121"><img class="img-responsive" src="/kobtvimages/repository/2018-01/2018_Kitchen_Bath_Builder_Show-syndImport-045814.jpg" alt="2018 Kitchen Bath Builder Show" width="270"></a></p>
			<p><a href="/lifestyle/2018-kitchen-bath-builder-show/4747749/?cat=11121">2018 Kitchen Bath Builder Show</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/lifestyle/cooking-with-chris-wright/4747747/?cat=11121">Cooking with Chris Wright</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/lifestyle/ces-2018/4747746/?cat=11121">CES 2018</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/lifestyle/sandia-computers-with-guru-stu/4747745/?cat=11121">Sandia Computers with Guru Stu</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/11121/">More 4 FUN Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: 4 FUN -->
<!-- BEGIN: 4 LINKS -->
<li>
<a class="text-uppercase" href="/article/536/">4 LINKS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/536/" class="hbi-nav-a" target="_self">Links Mentioned on TV</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a" target="_self">TV Schedules</a></li>
				<li><a href="http://contest.kob.com/" class="hbi-nav-a" target="_blank">Contests</a></li>
				<li><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688" class="hbi-nav-a" target="_blank">Photos</a></li>
				<li><a href="/events/" class="hbi-nav-a" target="_self">Events</a></li>
				<li><a href="/article/12865/" class="hbi-nav-a" target="_self">Lost & Found Pets</a></li>
				<li><a href="/circulars/" class="hbi-nav-a" target="_self">Circulars</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/health-news/kob-4-health-and-wellness-fair/4349465/?cat=564"><img class="img-responsive" src="/kobtvimages/repository/2016-12/kobhealthfair2017rev.jpg" alt="2018 KOB 4 Pull Together Health &amp; Wellness Fair" width="270"></a></p>
			<p><a href="/health-news/kob-4-health-and-wellness-fair/4349465/?cat=564">2018 KOB 4 Pull Together Health &amp; Wellness Fair</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="http://kob.profootball.upickem.net/" target="_blank"><img class="img-responsive" src="/kobtvimages/repository/2016-09/Whitener-Law-Firm-Pro-Football-Pick-Em-800x450-rev.jpg" alt="Whitener Law Firm Pro Football Pick &#39;Em Contest" width="270"></a></p>
			<p><a href="http://kob.profootball.upickem.net/" target="_blank">Whitener Law Firm Pro Football Pick &#39;Em Contest</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/12851/">Nominate someone for Pay It 4ward</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/13097/">Share 4 - News Tips, Video, Photos</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/12849/#/gallery">Steve Stucker&#39;s Parade of Pets</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/536/">More 4 LINKS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: 4 LINKS -->
<!-- BEGIN: ABOUT -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/contact/">ABOUT</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/contact/">Contact Us</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/13097/">News Tips</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/535/">Our Team</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/alerts/">Email Newsletters / Alerts</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/app/">KOB 4 Mobile Apps</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="/pages/inside-kob/advertising-solutions-from-kob.shtml">Advertising</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/jobs/">Jobs / Employment</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/health-news/kob-4-health-and-wellness-fair/4349465/">KOB 4 Health & Wellness Fair</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/community/free-hd-tv-information/3937711/">Watch Free HD TV</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/615/">Public Files</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: ABOUT -->


            
    </ul>
    <!-- Close Main Menu -->

    <!-- Navbar Right -->
    <ul class="nav navbar-nav navbar-right">
      <li>
        <a class="search-btn">
          <span class="glyphicon glyphicon-search"></span>
        </a>
      </li>
    </ul>
    <!-- Close Navbar Right -->

    <!-- Search Box -->
    <div class="navbar-search">
      <div class="input-group">
         <div class="search searchbox floatright margin-bottom-sml">
         
			<!-- BEGIN GOOGLE SEARCH BOX -->

<script>
	(function() {
		var cx = '006970377737801590391:9jtphtmz3xu';
		var gcse = document.createElement('script');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

<style>
	/* Set the line height of the search box text input so it doesn't hide the bottom line of the search box border */
	.gsc-input {
		height: 100% !important;
		line-height: 1.0 !important;
	}
</style>

<!-- END GOOGLE SEARCH BOX -->
		  
        </div>  
        <span class="input-group-btn">
          <a class="btn btn-default search-btn-close">
            <span class="glyphicon glyphicon-remove"></span>
          </a>
        </span>
      </div>
    </div>
    <!-- Close Search Box -->
  </nav>
<!-- End: NAV-DESK -->

	<!-- Start: NAV-MOBI -->
  <!-- Mobile Nav -->
  <nav id="sticky-header" class="navbar navbar-default navbar-desktop navbar-fixed-top navbar-fixed-offscreen">
    <!-- Navbar Header -->
    <div class="navbar-header">
      <!-- WW01 - To center the weather widget on iphone -->
      <!-- Mobile Only Menu Button -->
      <a class="navbar-brand" href="/">
        <img alt="KOB 4" src="/assets/images/weblogos.png">
      </a>
      <!-- end WW01-->
          
      <!-- Mobile Only Menu Button -->
      <a class="mega-nav-btn btn btn-link pull-right mobile-menu-button visible-xs" href="#">
        MENU
        <span class="glyphicon glyphicon-menu-hamburger"></span>
        <span class="glyphicon glyphicon-remove hidden"></span>
      </a>
      
          <!-- Small Weather Widget -->
	 	<!-- Start: 2016-WEATHER-WIDGET-MOB -->
<div id="mobileWeatherWidget" class="hidden-sm hidden-md hidden-lg hbi-weather-widget-mob">
	<div class="row">
		<div class="col">
            <div class="row">
				<a href="/weather/index.shtml?chg=1" class="weatherMobileWidget">
                <div class="col-xs-6 col-sm-2 hbi-weather-widget-align hbi-weather-widget-icon-mob" id="currIconMob"></div>        		
                <div class="col-xs-6 col-sm-2 hbi-weather-widget-align hbi-weather-widget-temp-mob" id="currTempMob"></div>        		
				</a>
			</div>
        </div>
    </div>    
</div>
<!-- End: 2016-WEATHER-WIDGET-MOB -->

    	<!-- Close Small Weather Widget -->
    </div>
    <!-- Close Navbar Header -->

    <!-- Desktop / Tablet Navbar Menu -->
    <ul class="nav navbar-nav navbar-right hidden-xs">
      <li>
        <a class="search-btn mobile-menu-button">
          <span class="glyphicon glyphicon-search"></span>
        </a>
      </li>
      <li>
        <a class="mega-nav-btn mobile-menu-button">
          MENU
          <span class="glyphicon glyphicon-menu-hamburger"></span>
          <span class="glyphicon glyphicon-remove hidden"></span>
        </a>
      </li>
    </ul>
    <!-- Close Desktop / Tablet Navbar Menu -->

    <!-- Small Weather Widget -->
 	<!-- Start: 2016-WEATHER-WIDGET-TAB -->
<div id="TableWeatherWidget" class="center-block hidden-xs hbi-weather-widget-tab">
	<div class="row">
		<div class="col">
            <div class="row">
				<a href="/weather/">
                <div id="currIconTab" class="col-sm-3 hbi-weather-widget-align hbi-weather-widget-icon-tab"></div>        		
                <div id="currTempTab" class="col-sm-3 hbi-weather-widget-align hbi-weather-widget-temp-tab"></div>        		
                <div id="currDescTab" class="col-sm-6 hbi-weather-widget-align hbi-weather-widget-desc-tab"></div>        		
				</a>
			</div>
        </div>
    </div>    
</div>
<!-- End: 2016-WEATHER-WIDGET-TAB -->

    <!-- Close Small Weather Widget -->

    <!-- Search Box -->
    <div class="navbar-search">
      <div class="input-group">
        <!-- BEGIN GOOGLE SEARCH BOX -->

<script>
	(function() {
		var cx = '006970377737801590391:9jtphtmz3xu';
		var gcse = document.createElement('script-tbl');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script-tbl')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

<style>
	/* Set the line height of the search box text input so it doesn't hide the bottom line of the search box border */
	.gsc-input {
		height: 100% !important;
		line-height: 1.0 !important;
	}
</style>

<!-- END GOOGLE SEARCH BOX -->
        <span class="input-group-btn">
          <a class="btn btn-default search-btn-close">
            <span class="glyphicon glyphicon-remove"></span>
          </a>
        </span>
      </div>
    </div>
    <!-- Close Search Box -->

    <!-- Mobile Mega Nav -->
    <div class="mega-nav hidden">
      <div class="navbar-desktop">
        <!-- Mobile Search -->
        <div class="form-group visible-xs">
			<!-- BEGIN GOOGLE SEARCH BOX -->

<script>
	(function() {
		var cx = '006970377737801590391:9jtphtmz3xu';
		var gcse = document.createElement('script-mob');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script-mob')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

<style>
	/* Set the line height of the search box text input so it doesn't hide the bottom line of the search box border */
	.gsc-input {
		height: 100% !important;
		line-height: 1.0 !important;
	}
</style>

<!-- END GOOGLE SEARCH BOX -->
        </div>
        <!-- Close Mobile Search -->
        
		<div class="mega-nav-row" style="padding-bottom: 55px;">
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/live/" class="text-uppercase">WATCH</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/live/" target="_self">Live Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/live/" target="_self">Watch Newscasts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml" target="_self">TV Schedules</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">CONTACT</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/" target="_self">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">Report Breaking News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">Share a News Tip / Story Idea</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">Share a Photo</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13092/" target="_self">Share a Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings/" target="_self">Closings / Delays</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12851/" target="_self">Pay It 4ward Nomination</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com" target="_blank">Contests</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/504/" class="text-uppercase">LOCAL</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/504/" target="_self">New Mexico News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/516/" target="_self">Albuquerque Metro</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/517/" target="_self">Santa Fe & Northern NM</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/518/" target="_self">Four Corners</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/519/" target="_self">SE New Mexico</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/520/" target="_self">SW New Mexico</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/" class="text-uppercase">NEWS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/649/" target="_self">US & World News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12387/" target="_self">4 Investigates</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12846/" target="_self">Pay It 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11388/" target="_self">NM Legislative Session</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/513/" target="_self">Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/514/" target="_self">Business</a></li>
			<li class="hbi-mobil-menu-item"><a href="/health/" target="_self">Health</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/606/" target="_self">Technology</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/642/" target="_self">Science & Nature</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/648/" target="_self">Strange & Odd</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/weather/" class="text-uppercase">WEATHER</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/weather/">Weather Forecast</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/670/">Interactive Radar</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings">Closings / Delays</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11701/">Weather Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509">Current Temperatures</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/weather/interactive-lightning-map.shtml">Lightning Strikes</a></li>
			<li class="hbi-mobil-menu-item"><a href="/cams/">Cameras</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12848/#/gallery">Your Weather Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/skireport/">Ski Report</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/kob_weather_app_redirect.html" target="_blank">KOB 4 Weather App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/sports/" class="text-uppercase">SPORTS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/sports/" target="_self">Sports News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10658" target="_self">Olympics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/521/index.shtml" target="_self">High Schools</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10471/" target="_self">Lobo Insider</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/607/" target="_self">College Sports</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://kob.profootball.upickem.net/profootball/football/games.asp" target="_blank">Pro Football Pick 'Em</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/611/" target="_self">NFL</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/612/" target="_self">NBA</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/608/" target="_self">Baseball</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10508/" target="_self">JP Murrieta's Blog</a></li>
			<li class="hbi-mobil-menu-item"><a href="/skireport/" target="_self">Ski Report</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/traffic/" class="text-uppercase">TRAFFIC</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/traffic/">Traffic Map</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714">I-25 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714">I-40 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714">North NM Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/gas-prices.shtml">Gas Prices</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/waze_app_redirect.html" target="_blank">Waze Traffic App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/12846/" class="text-uppercase">PAY IT 4WARD</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/12846/" target="_self">Pay It 4ward Stories</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12851/" target="_self">Nominate Someone</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/payit4ward_cards.html" target="_blank">Print Your Own Cards</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/promo/pay-it-4ward-official-rules.shtml?cat=12846" target="_self">Official Rules</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/11121/" class="text-uppercase">4 FUN</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/11121/" target="_self">Good Day New Mexico</a></li>
			<li class="hbi-mobil-menu-item"><a href="/mornings/" target="_self">Mornings</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12846/" target="_self">Pay It 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13228/" target="_self">Send Steve Where?</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12849/#/gallery" target="_self">Parade of Pets Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/events/" target="_self">Events Calendar</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11747/" target="_self">Celebrity Interviews</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/635/" target="_self">Movies</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/636/" target="_self">Music</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12329/" target="_self">Lottery Results</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/engine/Welcome.aspx?contestid=378697" target="_self">Holiday Highlights Contest</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/536/" class="text-uppercase">4 LINKS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/536/" target="_self">Links Mentioned on TV</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml" target="_self">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/" target="_blank">Contests</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688" target="_blank">Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/events/" target="_self">Events</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12865/" target="_self">Lost & Found Pets</a></li>
			<li class="hbi-mobil-menu-item"><a href="/circulars/" target="_self">Circulars</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">ABOUT</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13097/">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/535/">Our Team</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/alerts/">Email Newsletters / Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/app/">KOB 4 Mobile Apps</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/advertising-solutions-from-kob.shtml">Advertising</a></li>
			<li class="hbi-mobil-menu-item"><a href="/jobs/">Jobs / Employment</a></li>
			<li class="hbi-mobil-menu-item"><a href="/health-news/kob-4-health-and-wellness-fair/4349465/">KOB 4 Health & Wellness Fair</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/">Watch Free HD TV</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/615/">Public Files</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a></li>
		</ul>
	</div>
</div>

		
      </div>
    </div>
    <!-- Close Mobile Mega Nav -->
  </nav>
<!-- End: NAV-MOBI -->

  

<!-- Start: WSI-SCRIPT-CALL -->
<script>buildWeatherWidget();</script>
<!-- End: WSI-SCRIPT-CALL -->


</header>
<!-- Close Main Navigation -->
<!-- Main Container -->
<div class="container">
	<!-- Begin alert row -->
    <!-- Load Alerts -->

    <!-- updated 1/18/2018 11:30:00 PM -->
<!-- No closings - Updated 1/18/2018 11:35:00 PM -->

<div class="row">
	<div class="col-xs-12" class="hbi-weather-alert">
		<div id="severeWeatherAlert-1" class="alert alert-danger alert-dismissible hbi-weather-alert">		<button type="button" class="close" data-dismiss="alert"><span class=" hbi-weather-alert-close">&times;</span></button>			<a href="/article/11701/" class="hbi-weather-alert-link"> Fire Weather Warning + 2 More</a>		</div >
	</div>
</div>
<!-- last update: 01/18/2018 11:35:02 PM -->
<!-- BEGIN - LIVE VIDEO BANNER -->
<div class="row">
<div class="col-xs-12">
<div class="alert alert-info alert-dismissible">
<a href="http://www.kob.com/live/" class="hbi-video-alert-link">VIDEO REPLAY > </a>
<a href="http://www.kob.com/live/" class="hbi-video-alert-desc">KOB 4 Eyewitness News</a>
</div>
</div>
</div>
<!-- END - LIVE VIDEO BANNER -->
<!-- 01/18/2018 11:36:00 PM -->

    
<!-- End Load Alerts -->    
	<!-- Endalert row -->	
	<!-- Begin Header Section Row -->	
    <div class="row">  
    
    
        <div id="ADSPACE01" class="ad-top-wrapper"><script>googletag.cmd.push(function() {googletag.display('ADSPACE01');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
<span class='bt-uid-tg' uid='59c2e80eef-66-103' style='display: none !important'></span>
    
    </div>  
	<!-- End Header Section Row -->	
    <!-- Main Content and Sidebar Section -->
    <div class="row">
        <!-- Main Content Column-->
        <div class="col col-offset-right-300">
            <!-- White Panel -->
            <div class="panel panel-default">
                <!-- Begin First Row -->
                <div class="row hbi-row-padding">
                  <!-- Start: CUSTOM - 2016-E-MC-07 -Story Page --> 



<div class="col hbi-story-body-wrapper"> <!-- Main Element Column --> 
	<div class="row">
		<div class="col-md-10 col-md-offset-1">
			<div class="panel-body hbi-story-panel-body-before-ad">
				<h1 class="hbi-h1">New Mexico governor rules out Senate run
</h1>
				<div class="row story-body">
					<div class="col ">
						
                                <p><img class="img-responsive" src="http://www.kob.com/kobtvimages/repository/2018-01/Governor_calls_for_diversifying_economy_crackdown_on_crime-syndImport-061251.jpg" alt="New Mexico governor rules out Senate run">
                                  
                                
                                </p>
							
					</div>
				</div>
				<div class="row">
					<div class="col-xs-12">
						<div class="addthis_sharing_toolbox"></div>
					</div>
				</div>
				<div class="row story-body hbi-story-body">
					<div class="col-xs-12">
					<p>
						<em>The Associated Press</em><br /> <em>January 18, 2018 07:40 PM</em>
					</p>
					<p>SANTA FE, N.M. (AP) - Republican New Mexico Gov. Susana Martinez is addressing speculation about her political future by saying she is not interested in serving as a U.S. senator, a federal judge or even as a state university president in her hometown of Las Cruces.</p>

					</div>
				</div>
			</div>
		</div> 
	 </div>       
	<div class="row visible-xs visible-sm">
		<div class="col" style="margin-bottom:10px;">
				
        <div id="ADSPACE02" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE02');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
           
		</div>
	</div>
	<div class="row">
		<div class="col-md-10 col-md-offset-1">
			<div class="panel-body hbi-story-panel-body-after-ad">
				
					<div class="row story-body hbi-story-body">
						<div class="col-xs-12">
						

<p>Martinez said Thursday in a wide-ranging interview with reporters that she won&#39;t make any decisions about her political or professional future until leaving office at the end of the year.</p>

<p>The former district attorney said she has &quot;no inkling&quot; about what comes next, specifically ruling out job titles including federal judge, chancellor and U.S. senator. She cannot run for a third term as governor in November elections.</p> 
						</div> 
					</div> 
				
					<div class="row story-body hbi-story-body">
						<div class="col-xs-12">
							

<p>Recent campaign-style radio ads have tied Martinez&#39;s tax-cutting policies to an improved economy. The governor wants tougher criminal sentencing.</p>     
						</div>
					</div>            
				

			</div>                
		</div>
	</div>
	

	<div class="panel-body">
		<div class="row story-body">
			<div class="col-md-10 col-md-offset-1">
				
					
					<!-- Include jQuery Library -->
<script src="//code.jquery.com/jquery-1.11.3.min.js"></script>

<script type="text/javascript">
var _ndnq = _ndnq || [];

(function($) {
// Wait for the page to be loaded
$(function() {
// Find the target paragraph element you would like to add the Inform player after (using jQuery)
var targetParagraphElement = $('.col-xs-12 > p:eq(4)');

// Using jQuery, add Inform's embed code's configurable <div> element as described via our Implementation Guide
targetParagraphElement.after(
'<div class="ndn_embed" id="ndn-video-player-top" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90252"></div>'
);

// Force all configurable <div> elements on the page that have not begun their embed process to begin their embed process
_ndnq.push(['embed']);
});
})(jQuery.noConflict());
</script>
                
						
			</div>
		</div>
	</div>            

	
				
	
	
	
	<div class="panel-body">
		<div class="row story-body">
			<div class="col-md-10 col-md-offset-1">
				<div class="fb-like" data-href="CANONICAL_URL" data-layout="standard" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
			</div>
		</div>
	</div>
	<div class="panel-body">
		<div class="row story-body">
			<div class="col-md-10 col-md-offset-1">
				<div class="addthis_sharing_toolbox"></div>
				<br />
				<h6 class="media-heading hbi-h6"><a href="/contact/" target="_self"> Contact KOB 4 about this story </a></h6>
			</div>
		</div>
	</div>
	
	<div class="panel-body">
		
		<div class="row story-body hbi-story-body">
			<div class="col-md-4 col-md-offset-1">
			
				<h3 class="hbi-story-credits-h3">Credits</h3>
				<p class="hbi-story-credits-p">
					<span style="padding-left:10px;">The Associated Press</span>
				</p>
			
			   <p class="hbi-story-dates-p">
			   
				<br /><em>Created: January 18, 2018 07:40 PM</em>
			   
			   </p>
			
				<p class="hbi-story-copy-p">Copyright 2018 The Associated Press. All rights reserved.</p>
			
			</div>
			
        <div id="ADSPACE03" class="col-md-6"><script>googletag.cmd.push(function() {googletag.display('ADSPACE03');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
<span class='bt-uid-tg' uid='58d975f11e-66-103' style='display: none !important'></span>
           
		</div>
	</div>

	<div class="panel-body">
		<div class="row story-body">
			<div class="col-md-10 col-md-offset-1">
				
					
                    
					
                    
					
					<br />
					<div class="OUTBRAIN" data-src="http://www.kob.com/politics-news/new-mexico-governor-susana-martinez-rules-out-senate-run-politics/4749631/" data-widget-id="AR_1" data-ob-template="HubbardMedia"></div> 
					<br /><br />
					
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KOB Bottom Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5958923341480860"
     data-ad-slot="6882465572"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='hbi-ad-advertiser'>Advertisement</div>
					
					
                    <!--
<br />
<div id="boomtrain-recommends-article"></div>
-->
					
					<br />
					<div id="boomtrain-recommends-mc8"></div>
					
				
			</div>
		</div>
	</div>   

	
	
	<div class="OUTBRAIN" data-src="http://www.kob.com/politics-news/new-mexico-governor-susana-martinez-rules-out-senate-run-politics/4749631/" data-widget-id="AR_2" data-ob-template="HubbardMedia"></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	
    
	<img src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww%2Ekob%2Ecom%2Fpolitics%2Dnews%2Fnew%2Dmexico%2Dgovernor%2Dsusana%2Dmartinez%2Drules%2Dout%2Dsenate%2Drun%2Dpolitics%2F4749631%2F" width=1 height=1 alt="Relay Media Amp">
    
	
</div>  <!-- End: Main Element Column --> 


<!-- End: CUSTOM - 2016-E-MC-07 - Story Page --> 
                </div>
                <!-- End Last Row -->  
            </div> 
            <!-- Close White Panel -->
        </div>
 		 	    
        <!-- End Main Content Column --> 
        <!-- SideBar Column -->    
        <div class="col col-fixed-300 visible-lg visible-md"> 
			
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <p align="center"><a href="http://www.kob.com/share4/" style="font-size:14px; font-weight: bold; color:black;" target="_top"><img src="http://www.kob.com/kobtvimages/cs/share4_300x24.jpg" border="0" alt="Share 4 - News Tips - Photos - Videos"><br />Share a News Tip, Story Idea, Photo, Video</a>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
        <br /><div id="ADSPACE04" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE04');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div><br />
    
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <!-- BEGIN TOP READ -->
<div class="panel panel-default">
	<div class="panel-heading">
		<h3 class="panel-title text-uppercase text-muted">Most Read Stories</h3>
	</div>
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/new-mexico-news/downed-helicopter-raton/4747979/">Zimbabwe opposition leader among 5 killed in NM helicopter crash</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/new-mexico-news/downed-helicopter-raton/4747979/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2018-01/Zimbabwe_opposition_leader_among_5_killed_in_NM_helicopter_crash-syndImport-071322.jpg" alt="Roy Bennett" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/business-news/house-of-football-store-closure-albuquerque-business/4749320/">House of Football closing its doors</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/business-news/house-of-football-store-closure-albuquerque-business/4749320/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2018-01/house-of-football-1-18-18.jpg" alt="House of Football closing its doors" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/new-mexico-state-police-romeroville-i-25-crash-pileup/4747995/">NMSP names victims killed in I-25 pileup</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/new-mexico-state-police-romeroville-i-25-crash-pileup/4747995/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2018-01/romeroville-pileup-1-15-18.3.jpg" alt="Crash in Romeroville" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/new-mexico-news/child-dies-septic-tank-accident-aztec/4747951/">3-year-old boy dies in septic tank accident</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/new-mexico-news/child-dies-septic-tank-accident-aztec/4747951/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2018-01/Child_dies_in_septic_tank_accident-syndImport-074202.jpg" alt="3-year-old boy dies in septic tank accident" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/politics-news/new-mexico-house-approves-nurse-licensure-bill-legislature-politics/4749256/">Legislature approves, governor signs nurse licensure bill</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/politics-news/new-mexico-house-approves-nurse-licensure-bill-legislature-politics/4749256/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2018-01/Eye_on_New_Mexico_Where_have_all_the_nurses_gone-syndImport-104303.jpg" alt="Legislature approves, governor signs nurse licensure bill" width="88" height="50">
			</a>
		</div>
	</div>
</div>
<!-- END TOP READ -->
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
        <br /><div id="ADSPACE05" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE05');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div><br />
    
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <br /><div class="OUTBRAIN" data-src="http://www.kob.com" data-widget-id="SB_2" data-ob-template="HubbardMedia"></div><br />
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <br />
<div id="circularhub_module_7495"></div>
<script>
if ($(window).width() > 992) {
jQuery.getScript("//api.circularhub.com/7495/572bbeac30fdc02b/circularhub_module.js")
}
</script>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            
                <!-- Dynamic Content Block -->
                
      <!-- Home Page Headlines for Side Bar -->
      
<!-- Start: 2016-E-SB-54 -->
<div class="panel panel-default" id="Xref0">
	<!-- Category Header Row--> 
	   
   	<!-- End Category Header Row-->
  	<!-- Callout Story -->
    
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/justice-department-albuquerque-police-department-doj-apd-feud-james-ginger-jessica-hernandez-secret-recording-audio/4749717/?cat=500" target="_self"><span class="icon play-video"></span>More secret audio raises questions about DOJ-APD feud
</a>
				
                <div id="hbi-short-date-0-4749717" class="hbi-story-time"></div>
                <script>execCheckDiffShort("01/18/2018 10:14 PM","minutes",0,4749717);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/justice-department-albuquerque-police-department-doj-apd-feud-james-ginger-jessica-hernandez-secret-recording-audio/4749717/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2018-01/More_secret_audio_raises_questions_about_DOJAPD_feud-syndImport-111413.jpg" alt="More secret audio raises questions about DOJ-APD feud" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/new-mexico-news/downed-helicopter-raton/4747979/?cat=500" target="_self"><span class="icon play-video"></span>Zimbabwe opposition leader among 5 killed in NM helicopter crash
</a>
				
                <div id="hbi-short-date-0-4747979" class="hbi-story-time"></div>
                <script>execCheckDiffShort("01/18/2018 07:50 PM","minutes",0,4747979);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/new-mexico-news/downed-helicopter-raton/4747979/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2018-01/Zimbabwe_opposition_leader_among_5_killed_in_NM_helicopter_crash-syndImport-071322.jpg" alt="Roy Bennett" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/new-mexico-news/raton-helicopter-crash-claims-texas-investor-decorated-pilots/4749633/?cat=500" target="_self"><span class="icon play-video"></span>Helicopter crash claims Texas investor, decorated pilots
</a>
				
                <div id="hbi-short-date-0-4749633" class="hbi-story-time"></div>
                <script>execCheckDiffShort("01/18/2018 10:15 PM","minutes",0,4749633);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/new-mexico-news/raton-helicopter-crash-claims-texas-investor-decorated-pilots/4749633/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2018-01/raton-helicopter-crash-1-18-18.2.jpg" alt="Helicopter crash claims Texas investor, decorated pilots" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/albuquerque-rapid-transit-art-bus-problems-city-councilor-pat-davis/4749682/?cat=500" target="_self"><span class="icon play-video"></span>Councilor wonders if city picked best vendor for ART buses
</a>
				
                <div id="hbi-short-date-0-4749682" class="hbi-story-time"></div>
                <script>execCheckDiffShort("01/18/2018 10:10 PM","minutes",0,4749682);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/albuquerque-rapid-transit-art-bus-problems-city-councilor-pat-davis/4749682/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2018-01/Councilor_wonders_if_city_picked_best_vendor_for_ART_buses-syndImport-111055.jpg" alt="Councilor wonders if city picked best vendor for ART buses" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/shaylee-boling-fatal-stolen-van-crash-one-year-anniversary-elexus-groves-paul-garcia-suspects/4749735/?cat=500" target="_self"><span class="icon play-video"></span>One year after stolen van crash, friends mourn slain teen
</a>
				
                <div id="hbi-short-date-0-4749735" class="hbi-story-time"></div>
                <script>execCheckDiffShort("01/18/2018 10:20 PM","minutes",0,4749735);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/shaylee-boling-fatal-stolen-van-crash-one-year-anniversary-elexus-groves-paul-garcia-suspects/4749735/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2018-01/One_year_after_stolen_van_crash_friends_mourn_slain_teen-syndImport-112052.jpg" alt="One year after stolen van crash, friends mourn slain teen" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
</div>
<!-- End: 2016-E-SB-54 -->


                <!-- End Dynamic Content Block --> 
                

	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <div class="addthis_horizontal_follow_toolbox"></div>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

        </div> 
        <!-- Close SideBar Column -->
    </div>
    <!-- Main Content and Sidebar Section -->
	<!-- Begin Footer Section Row -->	
    <div class="row">  
    
    </div>
	<!-- End Footer Section Row -->	
</div>
<!-- Close Main Container -->

<footer id="footer">
		
		<div class="container">
	<!-- Start: FOOTER -->
	<!-- Start Footer Link Section -->
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/">HOME</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11687/">VIDEO</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/504/">NEWS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/weather/">WEATHER</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/sports/">SPORTS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
	</div>
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/traffic/">TRAFFIC</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11121/">4 FUN</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/contact/">CONTACT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/535/">ABOUT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
		<div class="col-md-2">
			<a href="/"><img alt="KOB 4" class="img-responsive" src="/assets/images/weblogos.png" style="padding-bottom: 4px;" /></a>
			<div>
<a href="https://www.facebook.com/KOBTV" target="_blank"><img src="http://www.kob.com/kobtvimages/repository/cs/icons/facebook_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Like Us on Facebook"></a>
<a href="https://twitter.com/KOB4" target="_blank"><img src="http://www.kob.com/kobtvimages/repository/cs/icons/twitter_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Twitter"></a>
<a href="http://www.linkedin.com/company/kob-tv" target="_blank"><img src="http://www.kob.com/kobtvimages/repository/cs/icons/linkedin_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="Follow Us on LinkedIn"></a>
<a href="https://plus.google.com/+kobtv" target="_blank"><img src="http://www.kob.com/kobtvimages/repository/cs/icons/googleplus_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Google+"></a>
<a href="http://www.youtube.com/user/kobtv4" target="_blank"><img src="http://www.kob.com/kobtvimages/repository/cs/icons/youtube_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on YouTube"></a>
<a href="http://instagram.com/kobtv4" target="_blank"><img src="http://www.KOB.com/kobtvimages/cs/icons/instagram_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Instagram"></a>
<a href="http://www.kob.com/rssFeeds/rss500.xml" target="_blank"><img src="http://www.kob.com/kobtvimages/repository/cs/icons/rss_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="RSS"></a>
<a href="http://www.kob.com/alerts/"><img src="http://www.kob.com/kobtvimages/repository/cs/icons/email_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Email newsletters"></a>
<a href="http://www.kob.com/app/"><img src="http://www.kob.com/kobtvimages/repository/cs/icons/android_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Android App"></a>
<a href="http://www.kob.com/app/"><img src="http://www.kob.com/kobtvimages/repository/cs/icons/apple_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="iOS App"></a>
</div>

		</div>
	</div>
	<!-- End Footer Link Section -->
    <hr />
	<!-- Start FCC Section -->
	<div class="row">
<div class="col-xs-12 text-center">
<p>
<b>
<a href="/article/535/">Our Team</a>
 | 
<a href="/article/615/">Public Files & EEO</a>
 | 
<a href="/jobs/">Employment</a>
 | 
<a href="/pages/inside-kob/advertising-solutions-from-kob.shtml">Advertising</a>
</b>
</p>
<p>
<b>
<a href="https://publicfiles.fcc.gov/tv-profile/kob" target="_blank">FCC Public Inspection Files:</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kob" target="_blank">KOB-TV</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kobf" target="_blank">KOBF-TV</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kobr" target="_blank">KOBR-TV</a><br /><a href="/contact/">Any person with disabilities who needs help accessing the content of the FCC Public File may contact KOB via our online form or call (505)243-4411.</a>
</b>
</p>
<p>
<b>
<a href="/pages/inside-kob/privacy-policy.shtml">Privacy Policy</a>
 | 
<a href="/pages/inside-kob/terms-of-use.shtml">Terms of Use</a>
 | 
<a href="/pages/inside-kob/dmca-notice.shtml">DMCA Notice</a>
 | 
<a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a>
 | 
<a href="/pages/company/sitemap.shtml">Site Map</a>
</b>
</p>

</div>
</div>


	<!-- End FCC Section -->
	<div class="row">
	<div class="col-xs-12 text-center">
	<p style="color:#fff;white-space:nowrap;">&copy; Copyright <script>document.write(new Date().getFullYear());</script><br>A Hubbard Broadcasting Company</p>
	</div>
	</div>
	<!-- End: FOOTER -->
</div>
        
</footer>
<script type="text/javascript">
  /********************************
   * FOR DEMO ONLY
   */
  $('a').on('click', function (e) {
    if ( $(this).prop('href') == '#') {
      e.preventDefault();
    }
  });
  /*********************************/
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9e4de1d9fc","applicationID":"13487676","transactionName":"NlMEYhEFXkUEAEBdVw8ZM0QKS1VOBA5EWF0SGQ5ZDgEeRg0T","queueTime":0,"applicationTime":2,"atts":"GhQHFFkfTUs=","errorBeacon":"bam.nr-data.net","agent":"js-agent.newrelic.com\/nr-768.min.js"}</script>


	<!-- BEGIN: 2016-3rd-Party-Footer -->

    <!-- Begin Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4427596-1', 'kob.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-cbzGBd7qrS9aE"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-cbzGBd7qrS9aE.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15551634" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15551634&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><div id='3dd9a877-fb18-4b6d-ac35-a0d9adcf9923' class='lightbox-container'><a class='lightbox-trigger' style='text-indent: -9999px;' href='http://digioh.com/blog/capture-more-leads-with-inbound-marketing-software'>inbound marketing</a></div><script type="text/javascript">if (document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923') != null) { document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923').style.display = 'none'; } window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/3dd9a877-fb18-4b6d-ac35-a0d9adcf9923/lightbox.js?mb=" + (new Date().getTime()));
</script>
<!--END Lightbox Javascript-->


<!-- 2018/01/03 -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=kobwebmaster"></script>
<!-- END: 2016-3rd-Party-Footer -->

	
  
</body> 
</html>

