

<!DOCTYPE html >
<html lang="en"  xmlns:fb="http://ogp.me/ns/fb#"> 
<head>
	
	<!-- Load Story -->
	
	
<script>var setupRequestType = "StoryPage";</script>




<!-- Begin: MetaTags -->


<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
<meta name="viewport" content="width=device-width, initial-scale=1">



	
	<meta property="fb:app_id" content="258993120802213" />
    
	<meta property="og:title" content="APD: SWAT team called to Imperial Inn Motel on Central" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="KOB 4" />
	<meta property="og:description" content="Eastbound traffic on Central is being diverted southbound on Walter.&nbsp;" />
	<meta property="og:url" content="https://www.kob.com/albuquerque-news/apd-swat-team-called-to-imperial-inn-motel-on-central/5897138/" />
	
	<meta name="DC.date.issued" content="2020-10-16">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@KOB4">
    <meta name="twitter:title" content="APD: SWAT team called to Imperial Inn Motel on Central">
    <meta name="twitter:description" content="Eastbound traffic on Central is being diverted southbound on Walter.&nbsp;">
	
    	<meta name="twitter:image" content="https://www.kob.com/kobtvimages/repository/2020-10/generic-crime.jpg"> 
	
			
			
			<meta property="og:image" content="https://www.kob.com/kobtvimages/repository/2020-10/generic-crime.jpg" />  
			<meta property="og:image:width" content="800" /> <meta property="og:image:height" content="450" />			
			<link rel="image_src" type="image/jpeg" href="https://www.kob.com/kobtvimages/repository/2020-10/generic-crime.jpg" /> 
			<meta name="thumbnail" content="https://www.kob.com/kobtvimages/repository/2020-10/generic-crime.jpg" /> 
			
		
		<meta http-equiv="Refresh" content=1800 />
	
		<meta name="description" content="Eastbound traffic on Central is being diverted southbound on Walter.&nbsp;" />
	
	<meta name="robots" content="FOLLOW,INDEX" />

	
	<meta property="bt:pubDate" content="2020-10-16T12:15:31-06:00" />
	<meta property="bt:modDate" content="2020-10-16T12:16:34-06:00" />
	
	<meta property="bt:section" content="Home,New Mexico News,Albuquerque Metro News" />
	

	<link rel="amphtml" href="https://amp.kob.com/articles/apd-swat-team-called-to-imperial-inn-motel-on-central-5897138.html"> 
	
		<link rel="canonical" href="https://www.kob.com/albuquerque-news/apd-swat-team-called-to-imperial-inn-motel-on-central/5897138/" />
	

<link rel="icon" type="image/png"  href="/apple-touch-icon-57x57.png">





<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=ng9jm3Ropr">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=ng9jm3Ropr">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=ng9jm3Ropr">
<link rel="manifest" href="/site.webmanifest?v=ng9jm3Ropr">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=ng9jm3Ropr" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=ng9jm3Ropr">
<meta name="apple-mobile-web-app-title" content="KOB.com">
<meta name="application-name" content="KOB.com">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="theme-color" content="#ffffff">



<meta name="apple-itunes-app" content="app-id=555578267">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_fd1a4a4346d5ba7464d64636d604925e">
<link rel="apple-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png">
<link rel="android-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png"/> 


<!-- End: MetaTags -->

    <script type="application/ld+json">
    {
    "@context": "http://schema.org"
    ,"@type": "NewsArticle"
    ,"mainEntityOfPage":{
    "@type":"WebPage"
    ,"@id":"https://www.kob.com/albuquerque-news/apd-swat-team-called-to-imperial-inn-motel-on-central/5897138/"
    }
   ,"headline": "APD: SWAT team called to Imperial Inn Motel on Central"
	
		,"image": {"@type": "ImageObject"
		
		,"caption": "APD: SWAT team called to Imperial Inn Motel on Central"        
		
		,"url": "https://www.kob.com/kobtvimages/repository/2020-10/generic-crime.jpg"
		,"width": 800
		,"height": 450
		}
	
    ,"datePublished": "2020-10-16T12:15:31-06:00"
    ,"dateModified": "2020-10-16T12:16:34-06:00"
    
    ,"author": {
    "@type": "Person"
    ,"name": "Christina Rodriguez"
    }
    
	,"publisher": {
		"@type": "Organization"
    
		,"name": "KOB"
		,"logo": {
		"@type": "ImageObject"
		,"url": "https://www.kob.com/kob4_144x60.png"
		,"width": 144
		,"height": 60
		}
    
	}
	,"description": "Eastbound traffic on Central is being diverted southbound on Walter. &#xd;&#xa;"
    ,"articleBody": "&lt;p&gt;ALBUQUERQUE, N.M. &amp;mdash&#x3b; The Albuquerque Police Department has a SWAT team on scene at the Imperial Inn Motel on Central, just west of I-25. &lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;According to police, officers responded to a shots fired call at the motel. When officers arrived, they heard at least one shot fired.&lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;Police said there are no known injuries at this time.&lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;The public should avoid the area. Eastbound traffic on Central is being diverted southbound on Walter. &lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;&lt;em&gt;This is a developing story. Stay with KOB Eyewitness News 4 and KOB.com for updates.&lt;&#x2f;em&gt;&lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;&lt;iframe allowfullscreen&#x3d; aria-hidden&#x3d;false frameborder&#x3d;0 height&#x3d;450 src&#x3d;https&#x3a;&#x2f;&#x2f;www.google.com&#x2f;maps&#x2f;embed&#x3f;pb&#x3d;&#x21;1m14&#x21;1m8&#x21;1m3&#x21;1d13059.70556307061&#x21;2d-106.6391674&#x21;3d35.0835719&#x21;3m2&#x21;1i1024&#x21;2i768&#x21;4f13.1&#x21;3m3&#x21;1m2&#x21;1s0x0&#x25;3A0x26964459b2f464e5&#x21;2sImperial&#x25;20Inn&#x25;20Motel&#x21;5e0&#x21;3m2&#x21;1sen&#x21;2sus&#x21;4v1602868252240&#x21;5m2&#x21;1sen&#x21;2sus style&#x3d;border&#x3a;0&#x3b; tabindex&#x3d;0 width&#x3d;600&gt;&lt;&#x2f;iframe&gt;&lt;&#x2f;p&gt;&#xd;&#xa;"
    
	    ,"articleSection": ["Headlines"]
    
	}
    </script>

		<!-- Main Header -->

<!-- 04.19.2018 - Change webwidgets.wsi.com to https-->

<!-- 3/26/2020 -->
<script async src="//js-sec.indexww.com/ht/p/186967-267650222529672.js"></script>
<!-- END: 3/26/2020 -->

<link rel="stylesheet" type="text/css" href="/assets/css/hubbard-min.css">
<link rel="stylesheet" type="text/css" href="/assets/css/brand.css">
<link rel="stylesheet" type="text/css" href="/assets/css/hbi.css">
<script type="text/javascript" src="/assets/js/bower.js"></script>
<script type="text/javascript" src="/assets/js/hubbard-min.js"></script>
<script src='//www.google.com/jsapi' type='text/javascript'></script> <!-- Google Search --->
<script type="text/javascript" src="/assets/js/DFP-DebugFlag.js"></script>
<script type="text/javascript" src="/2016/widgets/2016-WXWIDGET.js"></script>
<script type="text/javascript" src="/assets/js/DFP-VirtualDirectories.js"></script>
<script type="text/javascript" src="/assets/js/DFP-SEOSlugs.js"></script>
<script type="text/javascript" src="/assets/js/DFP-ExtractCategory.2019.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-OverrideAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAllowTagsWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-Header.js"></script>
<script type="text/javascript" src="/2016/widgets/HBI-weatherWidgetDefault.js"></script>
<script type="text/javascript" src="/assets/js/HBI-weatherWidget.js"></script>
<script type="text/javascript" src="/assets/js/HBI-storyTimes.js"></script>

<script type="text/javascript" src="/assets/js/ANVATO-Setup-Script.js"></script>
<script type="text/javascript" src="/2016/scripts/ANVATO-Setup-Category-Xref-Playlist.js"></script>

<!-- Added on 1/6/2020 KC request. -->
<script src="https://scripts.webcontentassessor.com/scripts/a86dd5d663c06fb05b9420415eb9ebe2c885a5ecbf15e908d621a4aca773cfac"></script>


<!-- Begin WSI Interactive Radar loader script -->
<!-- Old Script <script type="text/javascript" src="https://webwidgets.wsi.com/?cid=654566225"></script> -->
<!-- End WSI Interactive Radar loader script -->


        <!-- BEGIN: 2016-3rd-Party-Header -->
<script src="https://cdn.boomtrain.com/analyticstrain/kob-hubbard-tv/analyticstrain.min.js"></script>
<!-- Begin Taboola Tag Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/hubbard-kob/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!-- End Taboola Tag Header -->

<script src="https://kob-cdn-us.videoplayerhub.com/galleryloader.js"></script>

<!--- BEGIN: 1/18/2018 --->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=107596302633663&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--- END: 1/18/2018 --->

<!--- BEGIN: 2/11/2018 --->
<script data-ad-client="ca-pub-8087073732553662" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!--- END: 2/11/2020 --->

<!-- AdCellerant tracking tags Header-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1886683388032937'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1886683388032937&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- END: 2016-3rd-Party-Header -->

<!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->



        
    
	    <title>APD: SWAT team called to Imperial Inn Motel on Central | KOB 4</title>
	
</head>
<body>

<!-- Main Navigation -->
<header class="header-top">
	
<!-- Topbar (Rushmore) -->
  
    <!-- Start: 2016-quicklinks -->
<div class="custom-links visible-lg visible-md">
	<div class="alert alert-info quicklinks-info">
	</div>
</div>
<!-- End: 2016-quicklinks -->

  <div class="topbar visible-md visible-lg">
    <div class="row">
      <div class="col-xs-12">
        <a class="pull-left" href="/">
          <img alt="KOB 4" class="logo" src="/assets/images/weblogos.png">
        </a>
        
	        <!-- Start: 2016-WEATHER-WIDGET-DESK -->
<a id="weahterWidgetLinkToDesk" href="/weather/">
<div id="desktopWeatherWidget" class="pull-right hidden-xs hidden-sm hbi-weather-widget-dsk">
	<div class="row">
		<div class="col-xs-4">
            <div class="row">
                <div class="col-xs-3 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="currIconDesk"></div>        		
                <div class="col-xs-4 hbi-weather-widget-align hbi-weather-widget-temp-desk" id="currTempDesk"></div>        		
                <div class="col-xs-5 hbi-weather-widget-vari-desk text-nowrap" id="currVariDesk">
	                Feels like: <span id="currFeelsLike"></span>
                    <br />Humidity: <span id="currHumidity"></span>
                    <br />Wind: <span id="currWindSpeed"></span>
                </div>        		
			</div>
            <div class="row">
                <div class="col-xs-12 hbi-weather-widget-desc-desk text-center" id="currDescDesk"></div>        		
			</div>
        </div>
		<div class="col-xs-1">
		</div>
		<div class="col-xs-4">
            <div class="row">
                <div class="col-xs-6">
                    <div class="row">
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon1-desk" id="secondIconDesk"></div>        		
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc1-desk" id="secondTempDesk"></div>        		
                    </div>
                </div>
                <div class="col-xs-6">
                    <div class="row">
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon1-desk" id="thirdIconDesk"></div>        		        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc1-desk" id="thirdTempDesk"></div>                    </div>
                </div>
			</div>
             <div class="row">
                <div class="col-xs-12 hbi-weather-widget-sponsord">
					<div id="WXWIDGET" class="col-xs-12 text-center">
<script>googletag.cmd.push(function() {googletag.display('WXWIDGET');});</script> 
</div>

                </div>
             </div>
        </div>    
		<div class="col-xs-3">
            <div class="row">
                <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="tomorrowIconDesk"></div>        		
                <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc2-desk">
                	<div>Tomorrow</div>
                    <div id="tomorrowTempDesk"></div>
                </div>        		
			</div>
        </div>
    </div>
</div>
</a>
<!-- End: 2016-WEATHER-WIDGET-DESK -->

                    
      </div>
    </div>
  </div>
  <!-- Close Topbar -->
<!-- Start: NAV-DESK -->
  <nav class="navbar navbar-default navbar-desktop visible-md visible-lg">
    <!-- Main Menu -->
    <ul class="nav navbar-nav navbar-left">
        
	        <div id="navbar" class="navbar-collapse collapse">
	<ul class="nav navbar-nav">
		<li class="dropdown">
			<a href="/live/" aria-haspopup="true" aria-expanded="false">WATCH<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/live/" class="hbi-nav-a">Live Video</a></li>
				<li><a href="/live/" class="hbi-nav-a">KOB 4 Newscasts</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a">TV Schedules</a></li>
				<li><a href="/community/free-hd-tv-information/3937711/" class="hbi-nav-a">Free HDTV</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/contact/" aria-haspopup="true" aria-expanded="false">CONTACT<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/contact/" class="hbi-nav-a">Contact Us</a></li>
				<li><a href="/share4/" class="hbi-nav-a">News Tips</a></li>
				<li><a href="/article/13092/" class="hbi-nav-a">Share a Video</a></li>
				<li><a href="/share4/" class="hbi-nav-a">Share a Photo</a></li>
				<li><a href="/closings/" class="hbi-nav-a">Closings / Delays</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/article/504/" aria-haspopup="true" aria-expanded="false">LOCAL<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/article/504/" class="hbi-nav-a">New Mexico News</a></li>
				<li><a href="/article/516/" class="hbi-nav-a">Albuquerque Metro</a></li>
				<li><a href="/article/517/" class="hbi-nav-a">Santa Fe & Northern NM</a></li>
				<li><a href="/article/518/" class="hbi-nav-a">Four Corners</a></li>
				<li><a href="/article/519/" class="hbi-nav-a">SE New Mexico</a></li>
				<li><a href="/article/520/" class="hbi-nav-a">SW New Mexico</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/" aria-haspopup="true" aria-expanded="false">NEWS<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/article/649/" class="hbi-nav-a">US & World News</a></li>
				<li><a href="/article/13496/" class="hbi-nav-a">ABQ 4ward</a></li>
				<li><a href="/article/513/" class="hbi-nav-a">Politics</a></li>
				<li><a href="/article/13516/" class="hbi-nav-a">Coronavirus</a></li>
				<li><a href="/article/514/" class="hbi-nav-a">Business</a></li>
				<li><a href="/health/" class="hbi-nav-a">Health</a></li>
				<li><a href="/article/606/" class="hbi-nav-a">Technology</a></li>
				<li><a href="/article/642/" class="hbi-nav-a">Science & Nature</a></li>
				<li><a href="/article/648/" class="hbi-nav-a">Strange & Odd</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/weather/" aria-haspopup="true" aria-expanded="false">WEATHER<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/weather/" class="hbi-nav-a">Weather Forecast</a></li>
				<li><a href="/article/670/" class="hbi-nav-a">Interactive Radar</a></li>
				<li><a href="/closings" class="hbi-nav-a">Closings / Delays</a></li>
				<li><a href="/article/11701/" class="hbi-nav-a">Weather Alerts</a></li>
				<li><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509" class="hbi-nav-a">Current Temperatures</a></li>
				<li><a href="/cams/" class="hbi-nav-a">Cameras</a></li>
				<li><a href="/article/12848/#/gallery" class="hbi-nav-a">Share a Weather Photo</a></li>
				<li><a href="/article/13251/" class="hbi-nav-a">You Asked 4 It</a></li>
				<li><a href="/kobtvimages/misc/kob_weather_app_redirect.html" class="hbi-nav-a">KOB 4 Weather App</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/article/13516/" aria-haspopup="true" aria-expanded="false">COVID-19<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/article/13524/" class="hbi-nav-a">COVID-19 Resources</a></li>
				<li><a href="/article/13548/" class="hbi-nav-a">COVID-19 Economic Impact</a></li>
				<li><a href="https://www.navajocovid19.com/" class="hbi-nav-a" target="_blank">COVID-19 on Navajo Nation</a></li>
				<li><a href="/safestartnm/" class="hbi-nav-a">Safe Start NM</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/article/513/" aria-haspopup="true" aria-expanded="false">POLITICS<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/news/general-election-voting-faqs/5885874/?cat=500" class="hbi-nav-a">Voting FAQs</a></li>
				<li><a href="https://voterportal.servis.sos.state.nm.us/WhereToVoteAddress.aspx" class="hbi-nav-a">Find Early Voting Location</a></li>
				<li><a href="https://portal.sos.state.nm.us/OVR/WebPages/AbsenteeApplication.aspx" class="hbi-nav-a">Request an Absentee Ballot</a></li>
				<li><a href="https://www.sos.state.nm.us/voting-and-elections/voter-information/" class="hbi-nav-a">Voter Information</a></li>
				<li><a href="/kobtvimages/repository/cs/files/090320%20polling%20places%20PHO.pdf" class="hbi-nav-a">COVID restrictions at polling locations</a></li>
				<li><a href="/article/12593/" class="hbi-nav-a">Candidate Profiles</a></li>
				<li><a href="/article/10493/" class="hbi-nav-a">NM Politics</a></li>
				<li><a href="/article/10106/" class="hbi-nav-a">Eye on New Mexico</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/sports/" aria-haspopup="true" aria-expanded="false">SPORTS<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/sports/" class="hbi-nav-a">Sports News</a></li>
				<li><a href="/article/521/index.shtml" class="hbi-nav-a">High Schools</a></li>
				<li><a href="/article/10471/" class="hbi-nav-a">UNM Lobos</a></li>
				<li><a href="/article/607/" class="hbi-nav-a">College Sports</a></li>
				<li><a href="/article/611/" class="hbi-nav-a">Football</a></li>
				<li><a href="/article/612/" class="hbi-nav-a">Basketball</a></li>
				<li><a href="/article/608/" class="hbi-nav-a">Baseball</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/traffic/" aria-haspopup="true" aria-expanded="false">TRAFFIC<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/traffic/" class="hbi-nav-a">Traffic Map</a></li>
				<li><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714" class="hbi-nav-a">I-25 Traffic Cams</a></li>
				<li><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714" class="hbi-nav-a">I-40 Traffic Cams</a></li>
				<li><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714" class="hbi-nav-a">North NM Traffic Cams</a></li>
				<li><a href="/kobtvimages/misc/waze_app_redirect.html" class="hbi-nav-a" target="_blank">Waze Traffic App</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/article/12846/" aria-haspopup="true" aria-expanded="false">COMMUNITY<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/article/12846/" class="hbi-nav-a">Pay It 4ward</a></li>
				<li><a href="/article/13575" class="hbi-nav-a">2020 Census</a></li>
				<li><a href="/mornings/" class="hbi-nav-a">Mornings</a></li>
				<li><a href="/KOB4Kids/" class="hbi-nav-a">KOB 4 Kids</a></li>
				<li><a href="/article/13245/" class="hbi-nav-a">DIY Friday with Danielle</a></li>
				<li><a href="/article/13578" class="hbi-nav-a">KOBF Scholarship</a></li>
				<li><a href="/article/12849/#/gallery" class="hbi-nav-a">Parade of Pets Photos</a></li>
				<li><a href="/share4/" class="hbi-nav-a">Share 4</a></li>
				<li><a href="/events/" class="hbi-nav-a">Events Calendar</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/article/536/" aria-haspopup="true" aria-expanded="false">4 LINKS<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/article/536/" class="hbi-nav-a">Links Mentioned on TV</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a">TV Schedules</a></li>
				<li><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688" class="hbi-nav-a">Photos</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/contact/" aria-haspopup="true" aria-expanded="false">ABOUT<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/contact/" class="hbi-nav-a">Contact Us</a></li>
				<li><a href="/article/13097/" class="hbi-nav-a">News Tips</a></li>
				<li><a href="/article/535/" class="hbi-nav-a">Our Team</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a">TV Schedules</a></li>
				<li><a href="/alerts/" class="hbi-nav-a">Email Newsletters / Alerts</a></li>
				<li><a href="/app/" class="hbi-nav-a">KOB 4 Mobile Apps</a></li>
				<li><a href="https://www.kobadvertising.com/contact-us/" class="hbi-nav-a">Advertising</a></li>
				<li><a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob&utm_medium=navigation" class="hbi-nav-a">Careers</a></li>
				<li><a href="https://hubbardbroadcasting.com/?utm_source=kob&utm_medium=navigation" class="hbi-nav-a">Hubbard Broadcasting</a></li>
				<li><a href="/article/615/" class="hbi-nav-a">Public Files</a></li>
				<li><a href="/pages/inside-kob/contest-rules.shtml" class="hbi-nav-a">Contest Rules</a></li>
				<li><a href="/community/free-hd-tv-information/3937711/" class="hbi-nav-a">Watch Free HDTV</a></li>
			</ul>
		</li>
	</ul>
</div>
<style>
.dropdown-menu {
width: auto !important;
padding: 10px !important;
left: auto !important;
}
</style>

            
    </ul>
    <!-- Close Main Menu -->

    <!-- Navbar Right -->
    <ul class="nav navbar-nav navbar-right">
		<a href='/article/10028/'>
		  <img src='/2016/images/search.png' />
		</a>
    </ul>
    <!-- Close Navbar Right -->
  </nav>
<!-- End: NAV-DESK -->

	<!-- Start: NAV-MOBI -->
  <!-- Mobile Nav -->
  <nav id="sticky-header" class="navbar navbar-default navbar-desktop navbar-fixed-top navbar-fixed-offscreen">
    <!-- Navbar Header -->
    <div class="navbar-header">
      <!-- WW01 - To center the weather widget on iphone -->
      <!-- Mobile Only Menu Button -->
      <a class="navbar-brand" href="/">
        <img alt="KOB 4" src="/assets/images/weblogos.png">
      </a>
      <!-- end WW01-->
          
      <!-- Mobile Only Menu Button -->
      <a class="mega-nav-btn btn btn-link pull-right mobile-menu-button visible-xs" href="#">
        MENU
        <span class="glyphicon glyphicon-menu-hamburger"></span>
        <span class="glyphicon glyphicon-remove hidden"></span>
      </a>
      
          <!-- Small Weather Widget -->
	 	<!-- Start: 2016-WEATHER-WIDGET-MOB -->
<div id="mobileWeatherWidget" class="hidden-sm hidden-md hidden-lg hbi-weather-widget-mob">
	<div class="row">
		<div class="col">
            <div class="row">
				<a href="/weather/index.shtml?chg=1" class="weatherMobileWidget">
                <div class="col-xs-6 col-sm-2 hbi-weather-widget-align hbi-weather-widget-icon-mob" id="currIconMob"></div>        		
                <div class="col-xs-6 col-sm-2 hbi-weather-widget-align hbi-weather-widget-temp-mob" id="currTempMob"></div>        		
				</a>
			</div>
        </div>
    </div>    
</div>
<!-- End: 2016-WEATHER-WIDGET-MOB -->

    	<!-- Close Small Weather Widget -->
    </div>
    <!-- Close Navbar Header -->

    <!-- Desktop / Tablet Navbar Menu -->
    <ul class="nav navbar-nav navbar-right hidden-xs">
      <li>
        <a class="search-btn mobile-menu-button">
          <span class="glyphicon glyphicon-search"></span>
        </a>
      </li>
      <li>
        <a class="mega-nav-btn mobile-menu-button">
          MENU
          <span class="glyphicon glyphicon-menu-hamburger"></span>
          <span class="glyphicon glyphicon-remove hidden"></span>
        </a>
      </li>
    </ul>
    <!-- Close Desktop / Tablet Navbar Menu -->

    <!-- Small Weather Widget -->
 	<!-- Start: 2016-WEATHER-WIDGET-TAB -->
<div id="TableWeatherWidget" class="center-block hidden-xs hbi-weather-widget-tab">
	<div class="row">
		<div class="col">
            <div class="row">
				<a href="/weather/">
                <div id="currIconTab" class="col-sm-3 hbi-weather-widget-align hbi-weather-widget-icon-tab"></div>        		
                <div id="currTempTab" class="col-sm-3 hbi-weather-widget-align hbi-weather-widget-temp-tab"></div>        		
                <div id="currDescTab" class="col-sm-6 hbi-weather-widget-align hbi-weather-widget-desc-tab"></div>        		
				</a>
			</div>
        </div>
    </div>    
</div>
<!-- End: 2016-WEATHER-WIDGET-TAB -->

    <!-- Close Small Weather Widget -->

    <!-- Search Box -->
    <div class="navbar-search">
      <div class="input-group">
        <!-- BEGIN GOOGLE SEARCH BOX -->

<script>
	(function() {
		var cx = '006970377737801590391:9jtphtmz3xu';
		var gcse = document.createElement('script-tbl');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script-tbl')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

<style>
	/* Set the line height of the search box text input so it doesn't hide the bottom line of the search box border */
	.gsc-input {
		height: 100% !important;
		line-height: 1.0 !important;
	}
</style>

<!-- END GOOGLE SEARCH BOX -->
        <span class="input-group-btn">
          <a class="btn btn-default search-btn-close">
            <span class="glyphicon glyphicon-remove"></span>
          </a>
        </span>
      </div>
    </div>
    <!-- Close Search Box -->

    <!-- Mobile Mega Nav -->
    <div class="mega-nav hidden">
      <div class="navbar-desktop">
        <!-- Mobile Search -->
        <div class="form-group visible-xs">
			<!-- BEGIN CLOUDSEARCH BUTTON -->
<a href='/article/10028/'>
  <img src='/2016/images/search.png' />
</a>
<!-- END CLOUDSEARCH BUTTON -->
        </div>
        <!-- Close Mobile Search -->
        
		<div class="mega-nav-row" style="padding-bottom: 55px;">
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/live/" class="text-uppercase">Watch</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/live/">Live Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/live/">KOB 4 Newscasts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/">Free HDTV</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">Contact</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13092/">Share a Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/">Share a Photo</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings/">Closings / Delays</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/504/" class="text-uppercase">LOCAL</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/504/">New Mexico News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/516/">Albuquerque Metro</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/517/">Santa Fe & Northern NM</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/518/">Four Corners</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/519/">SE New Mexico</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/520/">SW New Mexico</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/" class="text-uppercase">NEWS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/649/">US & World News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13496/">ABQ 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/513/">Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13516/">Coronavirus</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/514/">Business</a></li>
			<li class="hbi-mobil-menu-item"><a href="/health/">Health</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/606/">Technology</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/642/">Science & Nature</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/648/">Strange & Odd</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/weather/" class="text-uppercase">WEATHER</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/weather/">Weather Forecast</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/670/">Interactive Radar</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings">Closings / Delays</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11701/">Weather Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509">Current Temperatures</a></li>
			<li class="hbi-mobil-menu-item"><a href="/cams/">Cameras</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12848/#/gallery">Share a Weather Photo</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13251/">You Asked 4 It</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/kob_weather_app_redirect.html">KOB 4 Weather App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/13516/" class="text-uppercase">COVID-19</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/13524/">COVID-19 Resources</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13548/">COVID-19 Economic Impact</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://www.navajocovid19.com/" target="_blank">COVID-19 on Navajo Nation</a></li>
			<li class="hbi-mobil-menu-item"><a href="/safestartnm/">Safe Start NM</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/513/" class="text-uppercase">POLITICS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/news/general-election-voting-faqs/5885874/?cat=500">Voting FAQs</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://voterportal.servis.sos.state.nm.us/WhereToVoteAddress.aspx">Find Early Voting Location</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://portal.sos.state.nm.us/OVR/WebPages/AbsenteeApplication.aspx">Request an Absentee Ballot</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://www.sos.state.nm.us/voting-and-elections/voter-information/">Voter Information</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/repository/cs/files/090320%20polling%20places%20PHO.pdf">COVID restrictions at polling locations</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12593/">Candidate Profiles</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10493/">NM Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10106/">Eye on New Mexico</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/sports/" class="text-uppercase">SPORTS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/sports/">Sports News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/521/index.shtml">High Schools</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10471/">UNM Lobos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/607/">College Sports</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/611/">Football</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/612/">Basketball</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/608/">Baseball</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/traffic/" class="text-uppercase">TRAFFIC</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/traffic/">Traffic Map</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714">I-25 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714">I-40 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714">North NM Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/waze_app_redirect.html" target="_blank">Waze Traffic App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/12846/" class="text-uppercase">COMMUNITY</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/12846/">Pay It 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13575">2020 Census</a></li>
			<li class="hbi-mobil-menu-item"><a href="/mornings/">Mornings</a></li>
			<li class="hbi-mobil-menu-item"><a href="/KOB4Kids/">KOB 4 Kids</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13245/">DIY Friday with Danielle</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13578">KOBF Scholarship</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12849/#/gallery">Parade of Pets Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/">Share 4</a></li>
			<li class="hbi-mobil-menu-item"><a href="/events/">Events Calendar</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/536/" class="text-uppercase">4 LINKS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/536/">Links Mentioned on TV</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688">Photos</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">ABOUT</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13097/">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/535/">Our Team</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/alerts/">Email Newsletters / Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/app/">KOB 4 Mobile Apps</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://www.kobadvertising.com/contact-us/">Advertising</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob&utm_medium=navigation">Careers</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://hubbardbroadcasting.com/?utm_source=kob&utm_medium=navigation">Hubbard Broadcasting</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/615/">Public Files</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/">Watch Free HDTV</a></li>
		</ul>
	</div>
</div>

		
      </div>
    </div>
    <!-- Close Mobile Mega Nav -->
  </nav>
<!-- End: NAV-MOBI -->

  

<!-- Start: WSI-SCRIPT-CALL -->
<script>buildWeatherWidget();</script>
<!-- End: WSI-SCRIPT-CALL -->


</header>
<!-- Close Main Navigation -->
<!-- Main Container -->
<div class="container">
	<!-- Begin alert row -->
    <!-- Load Alerts -->

    <!-- updated 10/16/2020 4:50:00 PM -->

<!-- No closings - Updated 10/16/2020 4:50:00 PM -->

<div class="row">
	<div class="col-xs-12" class="hbi-weather-alert">
		<div id="severeWeatherAlert-1" class="alert alert-danger alert-dismissible hbi-weather-alert">		<button type="button" class="close" data-dismiss="alert"><span class=" hbi-weather-alert-close">&times;</span></button>			<a href="/article/11701/" class="hbi-weather-alert-link"> Fire Weather Warning</a>		</div >
	</div>
</div>
<!-- last update: 10/16/2020 4:50:13 PM -->
<!-- no scheduled live video -->
<!-- 10/16/2020 4:51:00 PM -->

    
<!-- End Load Alerts -->    
	<!-- Endalert row -->	
	<!-- Begin Header Section Row -->	
    <div class="row">  
    
    
        <div id="ADSPACE01" class="ad-top-wrapper"><script>googletag.cmd.push(function() {googletag.display('ADSPACE01');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
<span class='bt-uid-tg' uid='59c2e80eef-66-103' style='display: none !important'></span>
    
    </div>  
	<!-- End Header Section Row -->	
    <!-- Main Content and Sidebar Section -->
    <div class="row">
        <!-- Main Content Column-->
        <div class="col col-offset-right-300">
            <!-- White Panel -->
            <div class="panel panel-default">
                <!-- Begin First Row -->
                <div class="row hbi-row-padding">
                  <!-- Begin: CUSTOM - 2016-E-MC-07-RCB - Story Page -->

    
    
	<div class="col"> <!-- Main Element Column --> 
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
                <div class="panel-body hbi-story-panel-body-before-ad">
                    <h1 class="hbi-h1">APD: SWAT team called to Imperial Inn Motel on Central
</h1>
                    <div class="row story-body">
                        <div class="col ">
                            
                                    <p><img class="img-responsive" src="https://www.kob.com/kobtvimages/repository/2020-10/generic-crime.jpg" alt="APD: SWAT team called to Imperial Inn Motel on Central">
                                      
                                    
                                    </p>
                                
                        </div>
                    </div>
                    <div class="row story-body">
						<div class="col">
							<p class="hbi-story-credits-p" style="line-height: 1.3em;">
								
										<span>Christina Rodriguez</span><br />
									
									<small style="font-weight: normal; font-style: italic; font-size: 12px;">
									
										Updated: October 16, 2020 11:16 AM<br />
									
										Created: October 16, 2020 11:15 AM 
									</small>
								
								<br clear="all">
							</p>
						</div>
					</div>
					<!--
					<div class="row">
                        <div class="col-xs-12">
                            <div class="addthis_sharing_toolbox"></div>
                        </div>
                    </div>
					-->
					<div class="row story-body hbi-story-body">
						<div class="col-xs-12">
						<p>ALBUQUERQUE, N.M. &mdash; The Albuquerque Police Department has a SWAT team on scene at the Imperial Inn Motel on Central, just west of I-25.&nbsp;</p>

<p>According to police, officers responded to a shots fired call at the motel. When officers&nbsp;arrived, they heard at least one shot fired.</p>

						</div>
					</div>
                </div>
            </div> 
         </div>       
        <div class="row visible-xs visible-sm">
            <div class="col" style="margin-bottom:10px;">
                    
        <div id="ADSPACE02" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE02');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
           
            </div>
        </div>
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
                <div class="panel-body hbi-story-panel-body-after-ad">
                    
                        <div class="row story-body hbi-story-body">
                            <div class="col-xs-12">
                            

<p>Police said there are no known injuries at this time.</p>

<p>The public should avoid the area. Eastbound traffic on Central is being diverted southbound on Walter.&nbsp;</p> 
                            </div> 
                        </div> 
                    
                        <div class="row story-body hbi-story-body">
                            <div class="col-xs-12">
                                

<p><em>This is a developing story. Stay with KOB Eyewitness News 4 and KOB.com for updates.</em></p>

<p><div class="embed-responsive embed-responsive-4by3"><iframe class="embed-responsive-item" allowfullscreen="" aria-hidden="false" frameborder="0" height="450" src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d13059.70556307061!2d-106.6391674!3d35.0835719!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x26964459b2f464e5!2sImperial%20Inn%20Motel!5e0!3m2!1sen!2sus!4v1602868252240!5m2!1sen!2sus" style="border:0;" tabindex="0" width="600"></iframe></div></p>     
                            </div>
                        </div>            
                    
						 <p class="hbi-story-copy-p"><br />Copyright 2020 - KOB-TV LLC, A Hubbard Broadcasting Company</p>
					
                </div>                
            </div>
        </div>

        

        
		<!--
		<div class="panel-body">
			<div class="row story-body hbi-story-body">
				<div class="col-md-11 col-md-offset-1">
					<div class="addthis_sharing_toolbox"></div>
				</div>
			</div>
		</div>
        <div class="panel-body">
            <div class="row story-body">
                <div class="col-md-10 col-md-offset-1">
                    <div class="fb-like" data-href="https://www.kob.com/albuquerque-news/apd-swat-team-called-to-imperial-inn-motel-on-central/5897138/" data-layout="button" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
        </div>
		-->

        
        
			<div class="panel-body">
				<div class="row story-body">
					<div class="col-md-10 col-md-offset-1">
						<a class="btn btn-primary" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww%2Ekob%2Ecom%2Falbuquerque%2Dnews%2Fapd%2Dswat%2Dteam%2Dcalled%2Dto%2Dimperial%2Dinn%2Dmotel%2Don%2Dcentral%2F5897138%2F&display=popup&ref=plugin&src=like&kid_directed_site=0&app_id=107596302633663" target="_blank" role="button">Comment on Facebook</a>
						<button type="button" class="btn" data-toggle="modal" data-target="#commentModal" style="background-color: #cccccc;">Comment to KOB 4</button>
						<!-- Modal -->
						<div class="modal fade" id="commentModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
							<div class="modal-dialog" role="document">
								<div class="modal-content">
									<div class="modal-header">
										<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">x</span><span class="sr-only">Close</span></button>
									</div>
									<div class="modal-body">
										<div id="wufoo-m14gbskj1lm454d">
											Form not loading? <a href="https://kob4.wufoo.com/forms/m14gbskj1lm454d" target="_blank">Click here</a> or email us at <a href="mailto:webmaster@kob.com">webmaster@kob.com</a>
										</div>
										<script type="text/javascript">
										$('#commentModal').on('show.bs.modal', function () {
										var m14gbskj1lm454d;(function(d, t) {
										var s = d.createElement(t), options = {
										'userName':'kob4',
										'formHash':'m14gbskj1lm454d',
										'autoResize':true,
										'height':'843',
										'async':true,
										'host':'wufoo.com',
										'header':'show',
										'defaultValues':'field2=https://www.kob.com/albuquerque-news/apd-swat-team-called-to-imperial-inn-motel-on-central/5897138/',
										'ssl':true};
										s.src = ('https:' == d.location.protocol ? 'https://' : 'http://') + 'www.wufoo.com/scripts/embed/form.js';
										s.onload = s.onreadystatechange = function() {
										var rs = this.readyState; if (rs) if (rs != 'complete') if (rs != 'loaded') return;
										try { m14gbskj1lm454d = new WufooForm();m14gbskj1lm454d.initialize(options);m14gbskj1lm454d.display(); } catch (e) {}};
										var scr = d.getElementsByTagName(t)[0], par = scr.parentNode; par.insertBefore(s, scr);
										})(document, 'script');
										})
										</script>
									</div>
									<div class="modal-footer">
										<button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
									</div>
								</div>
							</div>
						</div>
						<!-- End Modal -->
					</div>
				</div>
			</div>
        
		<div class="panel-body">
			<div class="row story-body">
				<div class="col-md-10 col-md-offset-1">
					<div class="row">
						<div class="col-lg-6" style="margin: 0 !important; padding: 0 !important; float-left: !important;">
							
							<div style="padding-bottom: 10px;"> 
        <div id="ADSPACE03" class="col-md-6"><script>googletag.cmd.push(function() {googletag.display('ADSPACE03');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
<span class='bt-uid-tg' uid='58d975f11e-66-103' style='display: none !important'></span>
    </div>  
						</div>
						<div class="col-lg-6">
							<div id="boomtrain-recommends-side-bar"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="panel-body">
			<div class="row story-body">
				<div class="col-md-10 col-md-offset-1">
					<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
				</div>
			</div>
		</div>
    </div>  <!-- End: Main Element Column --> 
	
	

<!-- End: CUSTOM - 2016-E-MC-07-RCB - Story Page -->            

                </div>
                <!-- End Last Row -->  
            </div> 
            <!-- Close White Panel -->
        </div>
 		 	    
        <!-- End Main Content Column --> 
        <!-- SideBar Column -->    
        <div class="col col-fixed-300 visible-lg visible-md"> 
			
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <p align="center"><a href="/share4/" style="font-size:14px; font-weight: bold; color:black;" target="_top"><img src="/kobtvimages/cs/share4_300x24.jpg" border="0" alt="Share 4 - News Tips - Photos - Videos"><br />Share a News Tip, Story Idea, Photo, Video</a>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
        <br /><div id="ADSPACE04" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE04');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div><br />
    
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <!-- BEGIN TOP READ -->
<div class="panel panel-default">
	<div class="panel-heading">
		<h3 class="panel-title text-uppercase text-muted">Most Read Stories</h3>
	</div>
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/apd-swat-team-called-to-imperial-inn-motel-on-central/5897138/">APD: SWAT team called to Imperial Inn Motel on Central</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/apd-swat-team-called-to-imperial-inn-motel-on-central/5897138/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-10/generic-crime.jpg" alt="APD: SWAT team called to Imperial Inn Motel on Central" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/new-mexico-news/gov-lujan-grisham-tells-new-mexicans-to-stay-home-to-slow-the-spread-of-covid-19/5896350/">Gov. Lujan Grisham tells New Mexicans to &#39;stay home&#39; to slow the spread of COVID-19</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/new-mexico-news/gov-lujan-grisham-tells-new-mexicans-to-stay-home-to-slow-the-spread-of-covid-19/5896350/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-10/Gov_Lujan_Grisham_tells_New_Mexicans_to_39stay_home39_to_slow_the_spread_of_COVID19-syndImport-111854.jpg" alt="Gov. Lujan Grisham tells New Mexicans to &#39;stay home&#39; to slow the spread of COVID-19" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/new-mexico-news/governor-ramping-up-enforcement-of-public-health-order/5896622/">Governor ramping up enforcement of public health order</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/new-mexico-news/governor-ramping-up-enforcement-of-public-health-order/5896622/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-10/Governor_ramping_up_enforcement_of_public_health_order-syndImport-114528.jpg" alt="Governor ramping up enforcement of public health order" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/new-mexico-news/governor-lujan-grisham-announces-new-restrictions-to-slow-spread-of-covid-19/5893881/">Governor Lujan Grisham announces new restrictions to slow spread of COVID-19</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/new-mexico-news/governor-lujan-grisham-announces-new-restrictions-to-slow-spread-of-covid-19/5893881/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-10/corona-in-nm-generic.jpg" alt="Governor Lujan Grisham announces new restrictions to slow spread of COVID-19" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/new-mexico-news/new-mexico-teacher-refuses-to-return-to-class-as-covid-19-continues-to-rapidly-spreads/5896671/">New Mexico teacher refuses to return to class as COVID-19 continues to rapidly spread</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/new-mexico-news/new-mexico-teacher-refuses-to-return-to-class-as-covid-19-continues-to-rapidly-spreads/5896671/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-10/New_Mexico_teacher_refuses_to_return_to_class_as_COVID19_continues_to_rapidly_spreads-syndImport-113203.jpg" alt="New Mexico teacher refuses to return to class as COVID-19 continues to rapidly spread" width="88" height="50">
			</a>
		</div>
	</div>
</div>
<!-- END TOP READ -->
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
        <div id="ADSPACE05" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE05');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div><br />
    
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <br />

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_relatedposts_inline_g2vb"></div>
            
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <!--- Inactive Content Block --->
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            
                <!-- Dynamic Content Block -->
                
      <!-- Home Page Headlines for Side Bar -->
      
<!-- Start: 2016-E-SB-54 -->
<div class="panel panel-default" id="Xref0">
	<!-- Category Header Row--> 
	   
   	<!-- End Category Header Row-->
  	<!-- Callout Story -->
    
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/voters-reminded-weapons-campaign-material-are-not-allowed-at-poling-locations/5897421/?cat=500" target="_self">Voters reminded weapons, campaign material are not allowed at poling locations
</a>
				
                <div id="hbi-short-date-0-5897421" class="hbi-story-time"></div>
                <script>execCheckDiffShort("10/16/2020 03:17 PM","minutes",0,5897421);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/voters-reminded-weapons-campaign-material-are-not-allowed-at-poling-locations/5897421/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-10/VOTE-GEN.jpg" alt="Voters reminded weapons, campaign material are not allowed at poling locations" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/apd-swat-team-called-to-imperial-inn-motel-on-central/5897138/?cat=500" target="_self">APD: SWAT team called to Imperial Inn Motel on Central
</a>
				
                <div id="hbi-short-date-0-5897138" class="hbi-story-time"></div>
                <script>execCheckDiffShort("10/16/2020 11:16 AM","minutes",0,5897138);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/apd-swat-team-called-to-imperial-inn-motel-on-central/5897138/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-10/generic-crime.jpg" alt="APD: SWAT team called to Imperial Inn Motel on Central" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/charter-school-teacher-named-new-mexico-teacher-of-the-year/5897079/?cat=500" target="_self">Charter school teacher named New Mexico Teacher of the Year
</a>
				
                <div id="hbi-short-date-0-5897079" class="hbi-story-time"></div>
                <script>execCheckDiffShort("10/16/2020 10:06 AM","minutes",0,5897079);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/charter-school-teacher-named-new-mexico-teacher-of-the-year/5897079/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-10/screen-shot-2020-10-16-at-10.04.18-am-cropped.png" alt="Charter school teacher named New Mexico Teacher of the Year" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/dogs-found-abandoned-outside-local-animal-shelter-/5897253/?cat=500" target="_self"><span class="icon play-video"></span>Dogs found abandoned outside local animal shelter
</a>
				
                <div id="hbi-short-date-0-5897253" class="hbi-story-time"></div>
                <script>execCheckDiffShort("10/16/2020 12:44 PM","minutes",0,5897253);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/dogs-found-abandoned-outside-local-animal-shelter-/5897253/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-10/Dogs_found_abandoned_outside_local_animal_shelter_-syndImport-013001.jpg" alt="Dogs found abandoned outside local animal shelter" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/new-mexico-news/navajo-nation-lowering-flags-to-honor-late-tribal-president/5896868/?cat=500" target="_self">Navajo Nation lowering flags to honor late tribal president
</a>
				
                <div id="hbi-short-date-0-5896868" class="hbi-story-time"></div>
                <script>execCheckDiffShort("10/16/2020 06:08 AM","minutes",0,5896868);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/new-mexico-news/navajo-nation-lowering-flags-to-honor-late-tribal-president/5896868/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-10/media56b5afcff2b846d98fec18bb7e730ce9obit-atcitty74543-cropped.jpg" alt="In this Feb. 14, 1978, file photo, Thomas Atcitty talks on the phone in a bare office of the American Indian School of Medicine, at Shiprock, N.M. Atcitty, a former interim Navajo Nation president and longtime New Mexico state representative has died. The tribe says Thomas Atcitty died Sunday, Oct. 11, 2020, of natural causes. He was 86. Funeral services are scheduled Wednesday ,Oct. 14, in Shiprock, N.M., where Atcitty lived most of his life." width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
</div>
<!-- End: 2016-E-SB-54 -->


                <!-- End Dynamic Content Block --> 
                
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <div class="addthis_horizontal_follow_toolbox"></div>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

        </div> 
        <!-- Close SideBar Column -->
    </div>
    <!-- Main Content and Sidebar Section -->
	<!-- Begin Footer Section Row -->	
    <div class="row">  
    
    </div>
	<!-- End Footer Section Row -->	
</div>
<!-- Close Main Container -->

<footer id="footer">
		
		<!-- Main Footer -->

<div class="container">
	<!-- Start: FOOTER -->
	<!-- Start Footer Link Section -->
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/">HOME</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/contact/">CONTACT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/504/">NEWS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/weather/">WEATHER</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/sports/">SPORTS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
	</div>
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/traffic/">TRAFFIC</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11121/">4 FUN</a></li>
			</ul>
		</div>

		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/535/">ABOUT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
		<div class="col-md-2">
			<a href="/"><img alt="KOB 4" class="img-responsive" src="/assets/images/weblogos.png" style="padding-bottom: 4px;" /></a>
			<div>
<a href="https://www.facebook.com/KOBTV" target="_blank"><img src="/kobtvimages/repository/cs/icons/facebook_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Like Us on Facebook"></a>
<a href="https://twitter.com/KOB4" target="_blank"><img src="/kobtvimages/repository/cs/icons/twitter_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Twitter"></a>
<a href="http://www.linkedin.com/company/kob-tv" target="_blank"><img src="/kobtvimages/repository/cs/icons/linkedin_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="Follow Us on LinkedIn"></a>
<a href="http://www.youtube.com/user/kobtv4" target="_blank"><img src="/kobtvimages/repository/cs/icons/youtube_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on YouTube"></a>
<a href="http://instagram.com/kobtv4" target="_blank"><img src="/kobtvimages/cs/icons/instagram_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Instagram"></a>
<a href="/rssFeeds/rss500.xml" target="_blank"><img src="/kobtvimages/repository/cs/icons/rss_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="RSS"></a>
<a href="/alerts/"><img src="/kobtvimages/repository/cs/icons/email_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Email newsletters"></a>
<a href="/app/"><img src="/kobtvimages/repository/cs/icons/android_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Android App"></a>
<a href="/app/"><img src="/kobtvimages/repository/cs/icons/apple_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="iOS App"></a>
</div>

		</div>
	</div>
	<!-- End Footer Link Section -->
    <hr />
	<!-- Start FCC Section -->
	<div class="row">
<div class="col-xs-12 text-center">
<p>
<b>
<a href="/contact/">Contact</a>
 | 
<a href="/article/615/">Public Files & EEO</a>
 | 
<a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob" target="_blank">Careers</a>
 | 
<a href="https://www.kobadvertising.com/" target="_blank">Advertising</a>
</b>
</p>
<p>
<b>
<a href="https://publicfiles.fcc.gov/tv-profile/kob" target="_blank">FCC Public Inspection Files:</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kob" target="_blank">KOB</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kobf" target="_blank">KOBF</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kobr" target="_blank">KOBR</a><br /><a href="/contact/">Any person with disabilities who needs help accessing the content of the FCC Public File may contact KOB via our online form or call 505-243-4411.</a>
</b>
</p>
<p>
<b>
<a href="https://hubbardbroadcasting.com/privacy-policy/?utm_source=kob&utm_medium=link&utm_campaign=privacy-policy" target="_blank">Privacy Policy</a>
 | 
<a href="/pages/inside-kob/terms-of-use.shtml">Terms of Use</a>
 | 
<a href="/pages/inside-kob/dmca-notice.shtml">DMCA Notice</a>
 | 
<a href="https://hubbardbroadcasting.com/data-request/?site=kob&utm_source=kob&utm_medium=link&utm_campaign=data-request" target="_blank">Do Not Sell My Info</a>
 | 
<a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a>
 | 
<a href="/pages/company/sitemap.shtml">Site Map</a>
</b>
</p>

</div>
</div>


	<!-- End FCC Section -->
	<div class="row">
	<div class="col-xs-12 text-center">
	<p style="color:#fff;">
	This website is not intended for users located within the European Economic Area.<br />
	&copy; <script>document.write(new Date().getFullYear());</script> KOB-TV, LLC<br />
	A Hubbard Broadcasting Company</p>
	</div>
	</div>
	<!-- End: FOOTER -->
</div>

        
</footer>


	<!-- BEGIN: 2016-3rd-Party-Footer -->

<!-- Begin Taboola Tag -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- End Taboola Tag -->

    <!-- Begin Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4427596-1', 'kob.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->


<!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><div id='3dd9a877-fb18-4b6d-ac35-a0d9adcf9923' class='lightbox-container'><a class='lightbox-trigger' style='text-indent: -9999px;' href='http://digioh.com/blog/capture-more-leads-with-inbound-marketing-software'>inbound marketing</a></div><script type="text/javascript">if (document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923') != null) { document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923').style.display = 'none'; } window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/3dd9a877-fb18-4b6d-ac35-a0d9adcf9923/lightbox.js?mb=" + (new Date().getTime()));
</script>
<!--END Lightbox Javascript-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15551634" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15551634&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- 2018/01/03 -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=kobwebmaster"></script>

<!-- AdCellerant tracking tags Footer-->

<!-- TTD - HB - KOB - KOB Promotions -->
<div id="ttdUniversalPixelTag519f1c80e13947dc82b95fdb2e29d87b" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
(function(global) {
if (typeof TTDUniversalPixelApi === 'function') {
var universalPixelApi = new TTDUniversalPixelApi();
universalPixelApi.init("v41xq7c", ["390c29u"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag519f1c80e13947dc82b95fdb2e29d87b");
}
})(this);
</script>
</div>

<!-- Google Code for GDN Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 815214357;
var google_conversion_label = "OGevCPqO4IABEJXe3IQD";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/815214357/?label=OGevCPqO4IABEJXe3IQD&amp;guid=ON&amp;script=0"/>
</div>
</noscript>





<!-- END: 2016-3rd-Party-Footer -->
	
  
</body> 
</html>

