

<!DOCTYPE html >
<html lang="en"  xmlns:fb="http://ogp.me/ns/fb#"> 
<head>
	
	<!-- Load Story -->
	
	
<script>var setupRequestType = "StoryPage";</script>




<!-- Begin: MetaTags -->


<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
<meta name="viewport" content="width=device-width, initial-scale=1">



	
	<meta property="fb:app_id" content="258993120802213" />
    
	<meta property="og:title" content="New AFR program decreases call volume by 4,000" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="KOB 4" />
	<meta property="og:description" content="Albuquerque Fire Rescue responded to 4,000 fewer calls last year because of a new program." />
	<meta property="og:url" content="https://www.kob.com/albuquerque-news/new-afr-program-decreases-call-volume-by-4000/5609569/" />
	
	<meta name="DC.date.issued" content="2020-01-14">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@KOB4">
    <meta name="twitter:title" content="New AFR program decreases call volume by 4,000">
    <meta name="twitter:description" content="Albuquerque Fire Rescue responded to 4,000 fewer calls last year because of a new program.">
	
    	<meta name="twitter:image" content="https://www.kob.com/kobtvimages/repository/2020-01/New_AFR_program_decreases_call_volume_by_4000-syndImport-111423.jpg"> 
	
			
			
			<meta property="og:image" content="https://www.kob.com/kobtvimages/repository/2020-01/New_AFR_program_decreases_call_volume_by_4000-syndImport-111423.jpg" />  
			<meta property="og:image:width" content="800" /> <meta property="og:image:height" content="450" />			
			<link rel="image_src" type="image/jpeg" href="https://www.kob.com/kobtvimages/repository/2020-01/New_AFR_program_decreases_call_volume_by_4000-syndImport-111423.jpg" /> 
			<meta name="thumbnail" content="https://www.kob.com/kobtvimages/repository/2020-01/New_AFR_program_decreases_call_volume_by_4000-syndImport-111423.jpg" /> 
			
		
		<meta http-equiv="Refresh" content=1800 />
	
		<meta name="description" content="Albuquerque Fire Rescue responded to 4,000 fewer calls last year because of a new program." />
	
	<meta name="robots" content="FOLLOW,INDEX" />

	
	<meta property="bt:pubDate" content="2020-01-14T23:14:23-07:00" />
	<meta property="bt:modDate" content="2020-01-14T23:14:23-07:00" />
	
	<meta property="bt:section" content="Home,New Mexico News,Albuquerque Metro News" />
	

	<link rel="amphtml" href="https://amp.kob.com/articles/new-afr-program-decreases-call-volume-by-4000-5609569.html"> 
	
		<link rel="canonical" href="https://www.kob.com/albuquerque-news/new-afr-program-decreases-call-volume-by-4000/5609569/" />
	

<link rel="icon" type="image/png"  href="/apple-touch-icon-57x57.png">





<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=ng9jm3Ropr">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=ng9jm3Ropr">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=ng9jm3Ropr">
<link rel="manifest" href="/site.webmanifest?v=ng9jm3Ropr">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=ng9jm3Ropr" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=ng9jm3Ropr">
<meta name="apple-mobile-web-app-title" content="KOB.com">
<meta name="application-name" content="KOB.com">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="theme-color" content="#ffffff">



<meta name="apple-itunes-app" content="app-id=555578267">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_fd1a4a4346d5ba7464d64636d604925e">
<link rel="apple-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png">
<link rel="android-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png"/> 


<!-- End: MetaTags -->

    <script type="application/ld+json">
    {
    "@context": "http://schema.org"
    ,"@type": "NewsArticle"
    ,"mainEntityOfPage":{
    "@type":"WebPage"
    ,"@id":"https://www.kob.com/albuquerque-news/new-afr-program-decreases-call-volume-by-4000/5609569/"
    }
   ,"headline": "New AFR program decreases call volume by 4,000"
	
		,"image": {"@type": "ImageObject"
		
		,"caption": "New AFR program decreases call volume by 4,000"        
		
		,"url": "https://www.kob.com/kobtvimages/repository/2020-01/New_AFR_program_decreases_call_volume_by_4000-syndImport-111423.jpg"
		,"width": 800
		,"height": 450
		}
	
    ,"datePublished": "2020-01-14T23:14:23-07:00"
    ,"dateModified": "2020-01-14T23:14:23-07:00"
    
    ,"author": {
    "@type": "Person"
    ,"name": "Joy Wang"
    }
    
	,"publisher": {
		"@type": "Organization"
    
		,"name": "KOB"
		,"logo": {
		"@type": "ImageObject"
		,"url": "https://www.kob.com/kob4_144x60.png"
		,"width": 144
		,"height": 60
		}
    
	}
	,"description": "Albuquerque Fire Rescue responded to 4,000 fewer calls last year because of a new program.&#xd;&#xa;"
    ,"articleBody": "&lt;p&gt;ALBUQUERQUE, N.M.&amp;mdash&#x3b;Albuquerque Fire Rescue responded to 4,000 fewer calls last year because of a new program.&lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;The H.E.A.R.T program or Home Engagement &amp;amp&#x3b; Alternative Response Team is designed to identify people who frequently call 911 and connect them with the appropriate social services and resources.&lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;&amp;ldquo&#x3b;By use of the H.E.A.R.T team we&#x27;ve reduced the amount of calls overall that AFR had in 2019, but really what it&#x27;s about is connecting with the community and making sure we send out the right resource at the right time,&amp;rdquo&#x3b; said AFR Lieutenant Tom Ruiz.&lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;The new approach also helps the city&#x27;s goal when it comes to sustainability. Before, some units were running at 110&#x25; of their threshold.&lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;Last year AFR received about 105,000 calls. This has been the first time in the past several years that AFR has seen a drop in call volume.&lt;br &#x2f;&gt;&#xd;&#xa; &lt;&#x2f;p&gt;&#xd;&#xa;"
    
	    ,"articleSection": ["Headlines"]
    
        ,"video": {
            "@type": "VideoObject"
            ,"description": "Albuquerque Fire Rescue responded to 4,000 fewer calls last year because of a new program.&#xd;&#xa;"
            ,"duration": "01:34"
            ,"name": "New AFR program decreases call volume by 4,000"
            ,"Url": "https://sxctfxrky6wda5nttdwgjpgrde.gcdn.anvato.net/anv-pvw/B6E/EDD/B6EEDD33DDD94E9A86050472E5ABD721.mp4?Expires=1673673261&amp;KeyName=mcpkey1&amp;Signature=jBrbI4RPAxPPgr0wolBd8Z3y_Oo"
            ,"thumbnailUrl": "https://sxctfxrky6wda5nttdwgjpgrde.gcdn.anvato.net/captures/F8B/5E9/F8B5E9A4435E4E2D8F91D840973F9C2E.jpg?Expires=1673673261&KeyName=mcpkey1&Signature=zurBsMysJI-VKgObXmu_73YUdSA"
            ,"uploadDate": "2020-01-14T23:14:23-07:00"
        }
    
	}
    </script>

		<!-- Main Header -->

<!-- 04.19.2018 - Change webwidgets.wsi.com to https-->


<link rel="stylesheet" type="text/css" href="/assets/css/hubbard-min.css">
<link rel="stylesheet" type="text/css" href="/assets/css/brand.css">
<link rel="stylesheet" type="text/css" href="/assets/css/hbi.css">
<script type="text/javascript" src="/assets/js/bower.js"></script>
<script type="text/javascript" src="/assets/js/hubbard-min.js"></script>
<script src='//www.google.com/jsapi' type='text/javascript'></script> <!-- Google Search --->
<script type="text/javascript" src="/assets/js/DFP-DebugFlag.js"></script>
<script type="text/javascript" src="/2016/widgets/2016-WXWIDGET.js"></script>
<script type="text/javascript" src="/assets/js/DFP-VirtualDirectories.js"></script>
<script type="text/javascript" src="/assets/js/DFP-SEOSlugs.js"></script>
<script type="text/javascript" src="/assets/js/DFP-ExtractCategory.2019.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-OverrideAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAllowTagsWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-Header.js"></script>
<script type="text/javascript" src="/2016/widgets/HBI-weatherWidgetDefault.js"></script>
<script type="text/javascript" src="/assets/js/HBI-weatherWidget.js"></script>
<script type="text/javascript" src="/assets/js/HBI-storyTimes.js"></script>

<script type="text/javascript" src="/assets/js/ANVATO-Setup-Script.js"></script>
<script type="text/javascript" src="/2016/scripts/ANVATO-Setup-Category-Xref-Playlist.js"></script>

<!-- Added on 1/6/2020 KC request. -->
<script src="https://scripts.webcontentassessor.com/scripts/a86dd5d663c06fb05b9420415eb9ebe2c885a5ecbf15e908d621a4aca773cfac"></script>


<!-- Begin WSI Interactive Radar loader script -->
<!-- Old Script <script type="text/javascript" src="https://webwidgets.wsi.com/?cid=654566225"></script> -->
<!-- End WSI Interactive Radar loader script -->


        <!-- BEGIN: 2016-3rd-Party-Header -->
<script src="https://cdn.boomtrain.com/analyticstrain/kob-hubbard-tv/analyticstrain.min.js"></script>
<!-- Begin Taboola Tag Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/hubbard-kob/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!-- End Taboola Tag Header -->

<script src="https://kob-cdn-us.videoplayerhub.com/galleryloader.js"></script>

<!--- BEGIN: 1/18/2018 --->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=107596302633663&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--- END: 1/18/2018 --->

<!--- BEGIN: 2/1/2018 --->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5958923341480860",
          enable_page_level_ads: true
     });
</script>
<!--- END: 2/1/2018 --->

<!-- AdCellerant tracking tags Header-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1886683388032937'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1886683388032937&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- END: 2016-3rd-Party-Header -->


        
    
	    <title>New AFR program decreases call volume by 4,000 | KOB 4</title>
	
</head>
<body>

<!-- Main Navigation -->
<header class="header-top">
	
<!-- Topbar (Rushmore) -->
  
    <!-- Start: 2016-quicklinks -->
<div class="custom-links visible-lg visible-md">
	<div class="alert alert-info quicklinks-info">
	</div>
</div>
<!-- End: 2016-quicklinks -->

  <div class="topbar visible-md visible-lg">
    <div class="row">
      <div class="col-xs-12">
        <a class="pull-left" href="/">
          <img alt="KOB 4" class="logo" src="/assets/images/weblogos.png">
        </a>
        
	        <!-- Start: 2016-WEATHER-WIDGET-DESK -->
<a id="weahterWidgetLinkToDesk" href="/weather/">
<div id="desktopWeatherWidget" class="pull-right hidden-xs hidden-sm hbi-weather-widget-dsk">
	<div class="row">
		<div class="col-xs-4">
            <div class="row">
                <div class="col-xs-3 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="currIconDesk"></div>        		
                <div class="col-xs-4 hbi-weather-widget-align hbi-weather-widget-temp-desk" id="currTempDesk"></div>        		
                <div class="col-xs-5 hbi-weather-widget-vari-desk text-nowrap" id="currVariDesk">
	                Feels like: <span id="currFeelsLike"></span>
                    <br />Humidity: <span id="currHumidity"></span>
                    <br />Wind: <span id="currWindSpeed"></span>
                </div>        		
			</div>
            <div class="row">
                <div class="col-xs-12 hbi-weather-widget-desc-desk text-center" id="currDescDesk"></div>        		
			</div>
        </div>
		<div class="col-xs-1">
		</div>
		<div class="col-xs-4">
            <div class="row">
                <div class="col-xs-6">
                    <div class="row">
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon1-desk" id="secondIconDesk"></div>        		
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc1-desk" id="secondTempDesk"></div>        		
                    </div>
                </div>
                <div class="col-xs-6">
                    <div class="row">
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon1-desk" id="thirdIconDesk"></div>        		        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc1-desk" id="thirdTempDesk"></div>                    </div>
                </div>
			</div>
             <div class="row">
                <div class="col-xs-12 hbi-weather-widget-sponsord">
					<div id="WXWIDGET" class="col-xs-12 text-center">
<script>googletag.cmd.push(function() {googletag.display('WXWIDGET');});</script> 
</div>

                </div>
             </div>
        </div>    
		<div class="col-xs-3">
            <div class="row">
                <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="tomorrowIconDesk"></div>        		
                <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc2-desk">
                	<div>Tomorrow</div>
                    <div id="tomorrowTempDesk"></div>
                </div>        		
			</div>
        </div>
    </div>
</div>
</a>
<!-- End: 2016-WEATHER-WIDGET-DESK -->

                    
      </div>
    </div>
  </div>
  <!-- Close Topbar -->
<!-- Start: NAV-DESK -->
  <nav class="navbar navbar-default navbar-desktop visible-md visible-lg">
    <!-- Main Menu -->
    <ul class="nav navbar-nav navbar-left">
        
	        <!-- BEGIN: WATCH -->
<li>
<a class="text-uppercase" href="/live/">WATCH</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/live/" class="hbi-nav-a" target="_self">Live Video</a></li>
				<li><a href="/live/" class="hbi-nav-a" target="_self">KOB 4 Newscasts</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a" target="_self">TV Schedules</a></li>
				<li><a href="/community/free-hd-tv-information/3937711/" class="hbi-nav-a" target="_self">Free HDTV</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
	</div>
</div>
</li>
<!-- END: WATCH -->
<!-- BEGIN: CONTACT -->
<li>
<a class="text-uppercase" href="/contact/">CONTACT</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/contact/" class="hbi-nav-a" target="_self">Contact Us</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">News Tips</a></li>
				<li><a href="/article/13092/" class="hbi-nav-a" target="_self">Share a Video</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">Share a Photo</a></li>
				<li><a href="/closings/" class="hbi-nav-a" target="_self">Closings / Delays</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/share4/"><img class="img-responsive" src="/kobtvimages/repository/2016-11/Share4.jpg" alt="Share a News Tip or Story Idea" width="270"></a></p>
			<p><a href="/share4/">Share a News Tip or Story Idea</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/share/"><img class="img-responsive" src="/kobtvimages/repository/2016-11/camera-lens.jpg" alt="Share a Photo or Video" width="270"></a></p>
			<p><a href="/share/">Share a Photo or Video</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="http://contest.kob.com/" target="_blank">Enter Contest</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/13092/">News Photos</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/12848/">Weather Photos</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/contact/">More CONTACT Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: CONTACT -->
<!-- BEGIN: LOCAL -->
<li>
<a class="text-uppercase" href="/article/504/">LOCAL</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/504/" class="hbi-nav-a" target="_self">New Mexico News</a></li>
				<li><a href="/article/516/" class="hbi-nav-a" target="_self">Albuquerque Metro</a></li>
				<li><a href="/article/517/" class="hbi-nav-a" target="_self">Santa Fe & Northern NM</a></li>
				<li><a href="/article/518/" class="hbi-nav-a" target="_self">Four Corners</a></li>
				<li><a href="/article/519/" class="hbi-nav-a" target="_self">SE New Mexico</a></li>
				<li><a href="/article/520/" class="hbi-nav-a" target="_self">SW New Mexico</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/brothers-killed-in-head-on-collision-were-both-members-of-moriarty-football-team/5609570/?cat=504"><img class="img-responsive" src="/kobtvimages/repository/2020-01/Brothers_killed_in_headon_collision_were_both_members_of_Moriarty_football_team-syndImport-111524.jpg" alt="Brothers killed in head-on collision were members of Moriarty football team" width="270"></a></p>
			<p><a href="/albuquerque-news/brothers-killed-in-head-on-collision-were-both-members-of-moriarty-football-team/5609570/?cat=504">Brothers killed in head-on collision were members of Moriarty football team</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/new-mexico-news/man-accused-of-murder-in-womans-death-young-son-missing/5603559/?cat=504"><img class="img-responsive" src="/kobtvimages/repository/2020-01/Amber_Alert_issued_for_Roswell_boy_after_his_mother_was_found_dead-syndImport-111405.jpg" alt="Man accused of murder in woman&#39;s death; young son missing" width="270"></a></p>
			<p><a href="/new-mexico-news/man-accused-of-murder-in-womans-death-young-son-missing/5603559/?cat=504">Man accused of murder in woman&#39;s death; young son missing</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/community-says-final-goodbyes-to-murdered-roswell-woman-alleged-killer-still-on-the-run/5609422/?cat=504">Family says final goodbyes to murdered Roswell woman, alleged killer still on the run</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/new-afr-program-decreases-call-volume-by-4000/5609569/?cat=504">New AFR program decreases call volume by 4,000</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/family-of-woman-files-lawsuit-against-bcso-for-fatal-deputy-involved-shooting/5609321/?cat=504">Family of woman files lawsuit against BCSO for fatal deputy-involved shooting</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/504/">More LOCAL Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: LOCAL -->
<!-- BEGIN: NEWS -->
<li>
<a class="text-uppercase" href="/">NEWS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/649/" class="hbi-nav-a" target="_self">US & World News</a></li>
				<li><a href="/article/12387/" class="hbi-nav-a" target="_self">4 Investigates</a></li>
				<li><a href="/article/13496/" class="hbi-nav-a" target="_self">ABQ 4ward</a></li>
				<li><a href="/article/513/" class="hbi-nav-a" target="_self">Politics</a></li>
				<li><a href="/article/514/" class="hbi-nav-a" target="_self">Business</a></li>
				<li><a href="/health/" class="hbi-nav-a" target="_self">Health</a></li>
				<li><a href="/article/606/" class="hbi-nav-a" target="_self">Technology</a></li>
				<li><a href="/article/642/" class="hbi-nav-a" target="_self">Science & Nature</a></li>
				<li><a href="/article/648/" class="hbi-nav-a" target="_self">Strange & Odd</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/brothers-killed-in-head-on-collision-were-both-members-of-moriarty-football-team/5609570/?cat=500"><img class="img-responsive" src="/kobtvimages/repository/2020-01/Brothers_killed_in_headon_collision_were_both_members_of_Moriarty_football_team-syndImport-111524.jpg" alt="Brothers killed in head-on collision were members of Moriarty football team" width="270"></a></p>
			<p><a href="/albuquerque-news/brothers-killed-in-head-on-collision-were-both-members-of-moriarty-football-team/5609570/?cat=500">Brothers killed in head-on collision were members of Moriarty football team</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/new-mexico-news/community-says-final-goodbyes-to-murdered-roswell-woman-alleged-killer-still-on-the-run/5609422/?cat=500"><img class="img-responsive" src="/kobtvimages/repository/2020-01/Community_says_final_goodbyes_to_murdered_Roswell_woman_alleged_killer_still_on_the_run-syndImport-080448.jpg" alt="Family says final goodbyes to murdered Roswell woman, alleged killer still on the run" width="270"></a></p>
			<p><a href="/new-mexico-news/community-says-final-goodbyes-to-murdered-roswell-woman-alleged-killer-still-on-the-run/5609422/?cat=500">Family says final goodbyes to murdered Roswell woman, alleged killer still on the run</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/new-afr-program-decreases-call-volume-by-4000/5609569/?cat=500">New AFR program decreases call volume by 4,000</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/jj-caldwell-adds-two-defendants-to-lawsuit-filed-against-unm/5609375/?cat=500">JJ Caldwell adds two defendants to lawsuit filed against UNM</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/family-of-woman-files-lawsuit-against-bcso-for-fatal-deputy-involved-shooting/5609321/?cat=500">Family of woman files lawsuit against BCSO for fatal deputy-involved shooting</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/">More NEWS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: NEWS -->
<!-- BEGIN: WEATHER -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/weather/">WEATHER</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/weather/">Weather Forecast</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/670/">Interactive Radar</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/closings">Closings / Delays</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/11701/">Weather Alerts</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509">Current Temperatures</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="/cams/">Cameras</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/12848/#/gallery">Your Weather Photos</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/13251/">You Asked 4 It</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/skireport/">Ski Report</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/kobtvimages/misc/kob_weather_app_redirect.html" target="_blank">KOB 4 Weather App</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: WEATHER -->
<!-- BEGIN: POLITICS -->
<li>
<a class="text-uppercase" href="/article/513/">POLITICS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11388/" class="hbi-nav-a" target="_self">NM Legislature</a></li>
				<li><a href="/article/513/" class="hbi-nav-a" target="_self">NM Politics</a></li>
				<li><a href="/article/13179/" class="hbi-nav-a" target="_self">Vote 4 NM</a></li>
				<li><a href="/article/10106/" class="hbi-nav-a" target="_self">Eye on New Mexico</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/new-mexico-news/mick-rich-announces-2020-senate-run/5437395/?cat=513"><img class="img-responsive" src="/kobtvimages/repository/2019-07/mick-rich.jpg" alt="Mick Rich" width="270"></a></p>
			<p><a href="/new-mexico-news/mick-rich-announces-2020-senate-run/5437395/?cat=513">Mick Rich discusses 2020 Senate run</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/new-mexico-news/new-mexico-gop-courting-latinos-native-american-voters/5607758/?cat=513"><img class="img-responsive" src="/kobtvimages/repository/2020-01/nm-gop.jpg" alt="New Mexico GOP courting Latinos, Native American voters" width="270"></a></p>
			<p><a href="/new-mexico-news/new-mexico-gop-courting-latinos-native-american-voters/5607758/?cat=513">New Mexico GOP courting Latinos, Native American voters</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/gov-lujan-grisham-reflects-on-first-year-in-office/5603876/?cat=513">Gov. Lujan Grisham reflects on first year in office</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/gov-lujan-grisham-backs-bill-for-extreme-risk-protection-orders/5601916/?cat=513">Gov. Lujan Grisham backs bill for extreme-risk protection orders</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/poll-shows-sanders-edging-out-biden-in-nm-lesser-support-for-pres-trump/5599717/?cat=513">Poll shows Sanders edging out Biden in NM, lesser support for Pres. Trump</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/513/">More POLITICS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: POLITICS -->
<!-- BEGIN: SPORTS -->
<li>
<a class="text-uppercase" href="/sports/">SPORTS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/sports/" class="hbi-nav-a" target="_self">Sports News</a></li>
				<li><a href="/article/521/index.shtml" class="hbi-nav-a" target="_self">High Schools</a></li>
				<li><a href="/article/10471/" class="hbi-nav-a" target="_self">Lobo Insider</a></li>
				<li><a href="/article/607/" class="hbi-nav-a" target="_self">College Sports</a></li>
				<li><a href="/article/611/" class="hbi-nav-a" target="_self">NFL</a></li>
				<li><a href="/article/612/" class="hbi-nav-a" target="_self">NBA</a></li>
				<li><a href="/article/608/" class="hbi-nav-a" target="_self">MLB</a></li>
				<li><a href="/skireport/" class="hbi-nav-a" target="_self">Ski Report</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-sports/lobos-prepare-for-only-meeting-against-colorado-state/5609361/?cat=502"><img class="img-responsive" src="/kobtvimages/repository/2020-01/Lobos_prepare_for_only_meeting_against_Colorado_State-syndImport-072758.jpg" alt="Lobos prepare for only meeting against Colorado State" width="270"></a></p>
			<p><a href="/albuquerque-sports/lobos-prepare-for-only-meeting-against-colorado-state/5609361/?cat=502">Lobos prepare for only meeting against Colorado State</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-sports/zane-martin-stepping-up-for-lobos/5607809/?cat=502"><img class="img-responsive" src="/kobtvimages/repository/2020-01/Zane_Martin_stepping_up_for_Lobos-syndImport-073643.jpg" alt="Zane Martin stepping up for Lobos" width="270"></a></p>
			<p><a href="/albuquerque-sports/zane-martin-stepping-up-for-lobos/5607809/?cat=502">Zane Martin stepping up for Lobos</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-sports/ice-wolves-on-3-game-winning-streak/5607808/?cat=502">Ice Wolves on 3-game winning streak</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-sports/after-win-lobo-women-believe-they-are-on-the-right-track/5607823/?cat=502">After win, Lobo women believe they are on the right track</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-sports/lobo-head-coach-announces-braggs-removal-from-the-team/5606623/?cat=502">Lobo head coach announces Bragg&#39;s removal from the team</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/sports/">More SPORTS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: SPORTS -->
<!-- BEGIN: TRAFFIC -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/traffic/">TRAFFIC</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/traffic/">Traffic Map</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714">I-25 Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714">I-40 Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714">North NM Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/kobtvimages/misc/waze_app_redirect.html" target="_blank">Waze Traffic App</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: TRAFFIC -->
<!-- BEGIN: COMMUNITY -->
<li>
<a class="text-uppercase" href="/article/12846/">COMMUNITY</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/12846/" class="hbi-nav-a" target="_self">Pay It 4ward</a></li>
				<li><a href="/article/13436" class="hbi-nav-a" target="_self">Skilled 4 Work</a></li>
				<li><a href="/article/11121/" class="hbi-nav-a" target="_self">New Mexico Businesses</a></li>
				<li><a href="/mornings/" class="hbi-nav-a" target="_self">Mornings</a></li>
				<li><a href="/article/13070/" class="hbi-nav-a" target="_self">Morning Shift Salute</a></li>
				<li><a href="/article/13245/" class="hbi-nav-a" target="_self">DIY Danielle</a></li>
				<li><a href="/article/12930/" class="hbi-nav-a" target="_self">4 at the Fair</a></li>
				<li><a href="/article/13469" class="hbi-nav-a" target="_self">Sounds of New Mexico</a></li>
				<li><a href="/article/12849/#/gallery" class="hbi-nav-a" target="_self">Parade of Pets Photos</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">Share 4</a></li>
				<li><a href="/events/" class="hbi-nav-a" target="_self">Events Calendar</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-community/pay-it-4ward-pre-school-teacher-honored-for-her-dedication-to-her-students/5607988/?cat=12846"><img class="img-responsive" src="/kobtvimages/repository/2020-01/Pay_it_4ward_Preschool_teacher_honored_for_her_dedication_to_her_students-syndImport-113348.jpg" alt="Pay it 4ward: Pre-school teacher honored for her dedication to her students" width="270"></a></p>
			<p><a href="/albuquerque-community/pay-it-4ward-pre-school-teacher-honored-for-her-dedication-to-her-students/5607988/?cat=12846">Pay it 4ward: Pre-school teacher honored for her dedication to her students</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-community/pay-it-4ward-woman-honored-for-giving-four-siblings-a-forever-home/5599910/?cat=12846"><img class="img-responsive" src="/kobtvimages/repository/2020-01/Pay_it_4ward_Woman_honored_for_giving_four_siblings_a_forever_home-syndImport-112531.jpg" alt="Pay it 4ward: Woman honored for giving four siblings a forever home" width="270"></a></p>
			<p><a href="/albuquerque-community/pay-it-4ward-woman-honored-for-giving-four-siblings-a-forever-home/5599910/?cat=12846">Pay it 4ward: Woman honored for giving four siblings a forever home</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-community/pay-it-4ward-10-year-old-boy-honored-for-his-selflessness/5594210/?cat=12846">Pay it 4ward: 10-year-old boy honored for his selflessness</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-community/pay-it-4ward-woman-recognized-for-hosting-holiday-parties-for-small-nm-town/5588292/?cat=12846">Pay it 4ward: Woman recognized for hosting holiday parties for small NM town</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-community/pay-it-4ward-brothers-thanked-for-helping-stranded-couple-get-back-on-the-road/5581613/?cat=12846">Pay it 4ward: Brothers thanked for helping stranded couple get back on the road</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/12846/">More COMMUNITY Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: COMMUNITY -->
<!-- BEGIN: 4 LINKS -->
<li>
<a class="text-uppercase" href="/article/536/">4 LINKS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/536/" class="hbi-nav-a" target="_self">Links Mentioned on TV</a></li>
				<li><a href="/events/" class="hbi-nav-a" target="_self">Events</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a" target="_self">TV Schedules</a></li>
				<li><a href="http://contest.kob.com/" class="hbi-nav-a" target="_blank">Contests</a></li>
				<li><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688" class="hbi-nav-a" target="_blank">Photos</a></li>
				<li><a href="/circulars/" class="hbi-nav-a" target="_self">Circulars</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/community/nominate-for-2020-stemys/5608752/?cat=564"><img class="img-responsive" src="/kobtvimages/repository/2020-01/kob.com-stemy-nominate-image.png" alt="Nominate NOW for the STEMYS" width="270"></a></p>
			<p><a href="/community/nominate-for-2020-stemys/5608752/?cat=564">Nominate NOW for the STEMYS</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/community/protecting-kids-secondhand-smoke-kob-4-/5576898/?cat=564"><img class="img-responsive" src="/kobtvimages/repository/2019-12/just-right-doh.jpg" alt="Protect Your Kids from Secondhand Smoke" width="270"></a></p>
			<p><a href="/community/protecting-kids-secondhand-smoke-kob-4-/5576898/?cat=564">Protect Your Kids from Secondhand Smoke</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/want-to-ask-a-kob-meteorologist-a-weather-question-heres-how-you-can/4772421/?cat=564">You Asked 4 It - Share your weather question</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/12851/">Nominate someone for Pay It 4ward</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/13097/">Share Your Video or Photo</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/536/">More 4 LINKS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: 4 LINKS -->
<!-- BEGIN: ABOUT -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/contact/">ABOUT</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/contact/">Contact Us</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/13097/">News Tips</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/535/">Our Team</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/alerts/">Email Newsletters / Alerts</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/app/">KOB 4 Mobile Apps</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="https://www.kobadvertising.com/contact-us/" target="_blank">Advertising</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob&utm_medium=navigation" target="_blank">Careers</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="https://hubbardbroadcasting.com/?utm_source=kob&utm_medium=navigation" target="_blank">Hubbard Broadcasting</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/615/">Public Files</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/community/free-hd-tv-information/3937711/">Watch Free HDTV</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: ABOUT -->


            
    </ul>
    <!-- Close Main Menu -->

    <!-- Navbar Right -->
    <ul class="nav navbar-nav navbar-right">
		<a href='/article/10028/'>
		  <img src='/2016/images/search.png' />
		</a>
    </ul>
    <!-- Close Navbar Right -->
  </nav>
<!-- End: NAV-DESK -->

	<!-- Start: NAV-MOBI -->
  <!-- Mobile Nav -->
  <nav id="sticky-header" class="navbar navbar-default navbar-desktop navbar-fixed-top navbar-fixed-offscreen">
    <!-- Navbar Header -->
    <div class="navbar-header">
      <!-- WW01 - To center the weather widget on iphone -->
      <!-- Mobile Only Menu Button -->
      <a class="navbar-brand" href="/">
        <img alt="KOB 4" src="/assets/images/weblogos.png">
      </a>
      <!-- end WW01-->
          
      <!-- Mobile Only Menu Button -->
      <a class="mega-nav-btn btn btn-link pull-right mobile-menu-button visible-xs" href="#">
        MENU
        <span class="glyphicon glyphicon-menu-hamburger"></span>
        <span class="glyphicon glyphicon-remove hidden"></span>
      </a>
      
          <!-- Small Weather Widget -->
	 	<!-- Start: 2016-WEATHER-WIDGET-MOB -->
<div id="mobileWeatherWidget" class="hidden-sm hidden-md hidden-lg hbi-weather-widget-mob">
	<div class="row">
		<div class="col">
            <div class="row">
				<a href="/weather/index.shtml?chg=1" class="weatherMobileWidget">
                <div class="col-xs-6 col-sm-2 hbi-weather-widget-align hbi-weather-widget-icon-mob" id="currIconMob"></div>        		
                <div class="col-xs-6 col-sm-2 hbi-weather-widget-align hbi-weather-widget-temp-mob" id="currTempMob"></div>        		
				</a>
			</div>
        </div>
    </div>    
</div>
<!-- End: 2016-WEATHER-WIDGET-MOB -->

    	<!-- Close Small Weather Widget -->
    </div>
    <!-- Close Navbar Header -->

    <!-- Desktop / Tablet Navbar Menu -->
    <ul class="nav navbar-nav navbar-right hidden-xs">
      <li>
        <a class="search-btn mobile-menu-button">
          <span class="glyphicon glyphicon-search"></span>
        </a>
      </li>
      <li>
        <a class="mega-nav-btn mobile-menu-button">
          MENU
          <span class="glyphicon glyphicon-menu-hamburger"></span>
          <span class="glyphicon glyphicon-remove hidden"></span>
        </a>
      </li>
    </ul>
    <!-- Close Desktop / Tablet Navbar Menu -->

    <!-- Small Weather Widget -->
 	<!-- Start: 2016-WEATHER-WIDGET-TAB -->
<div id="TableWeatherWidget" class="center-block hidden-xs hbi-weather-widget-tab">
	<div class="row">
		<div class="col">
            <div class="row">
				<a href="/weather/">
                <div id="currIconTab" class="col-sm-3 hbi-weather-widget-align hbi-weather-widget-icon-tab"></div>        		
                <div id="currTempTab" class="col-sm-3 hbi-weather-widget-align hbi-weather-widget-temp-tab"></div>        		
                <div id="currDescTab" class="col-sm-6 hbi-weather-widget-align hbi-weather-widget-desc-tab"></div>        		
				</a>
			</div>
        </div>
    </div>    
</div>
<!-- End: 2016-WEATHER-WIDGET-TAB -->

    <!-- Close Small Weather Widget -->

    <!-- Search Box -->
    <div class="navbar-search">
      <div class="input-group">
        <!-- BEGIN GOOGLE SEARCH BOX -->

<script>
	(function() {
		var cx = '006970377737801590391:9jtphtmz3xu';
		var gcse = document.createElement('script-tbl');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script-tbl')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

<style>
	/* Set the line height of the search box text input so it doesn't hide the bottom line of the search box border */
	.gsc-input {
		height: 100% !important;
		line-height: 1.0 !important;
	}
</style>

<!-- END GOOGLE SEARCH BOX -->
        <span class="input-group-btn">
          <a class="btn btn-default search-btn-close">
            <span class="glyphicon glyphicon-remove"></span>
          </a>
        </span>
      </div>
    </div>
    <!-- Close Search Box -->

    <!-- Mobile Mega Nav -->
    <div class="mega-nav hidden">
      <div class="navbar-desktop">
        <!-- Mobile Search -->
        <div class="form-group visible-xs">
			<!-- BEGIN CLOUDSEARCH BUTTON -->
<a href='/article/10028/'>
  <img src='/2016/images/search.png' />
</a>
<!-- END CLOUDSEARCH BUTTON -->
        </div>
        <!-- Close Mobile Search -->
        
		<div class="mega-nav-row" style="padding-bottom: 55px;">
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/live/" class="text-uppercase">WATCH</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/live/" target="_self">Live Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/live/" target="_self">KOB 4 Newscasts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml" target="_self">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/" target="_self">Free HDTV</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">CONTACT</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/" target="_self">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13092/" target="_self">Share a Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">Share a Photo</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings/" target="_self">Closings / Delays</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/504/" class="text-uppercase">LOCAL</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/504/" target="_self">New Mexico News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/516/" target="_self">Albuquerque Metro</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/517/" target="_self">Santa Fe & Northern NM</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/518/" target="_self">Four Corners</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/519/" target="_self">SE New Mexico</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/520/" target="_self">SW New Mexico</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/" class="text-uppercase">NEWS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/649/" target="_self">US & World News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12387/" target="_self">4 Investigates</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13496/" target="_self">ABQ 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/513/" target="_self">Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/514/" target="_self">Business</a></li>
			<li class="hbi-mobil-menu-item"><a href="/health/" target="_self">Health</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/606/" target="_self">Technology</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/642/" target="_self">Science & Nature</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/648/" target="_self">Strange & Odd</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/weather/" class="text-uppercase">WEATHER</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/weather/">Weather Forecast</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/670/">Interactive Radar</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings">Closings / Delays</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11701/">Weather Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509">Current Temperatures</a></li>
			<li class="hbi-mobil-menu-item"><a href="/cams/">Cameras</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12848/#/gallery">Your Weather Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13251/">You Asked 4 It</a></li>
			<li class="hbi-mobil-menu-item"><a href="/skireport/">Ski Report</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/kob_weather_app_redirect.html" target="_blank">KOB 4 Weather App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/513/" class="text-uppercase">POLITICS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/11388/" target="_self">NM Legislature</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/513/" target="_self">NM Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13179/" target="_self">Vote 4 NM</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10106/" target="_self">Eye on New Mexico</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/sports/" class="text-uppercase">SPORTS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/sports/" target="_self">Sports News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/521/index.shtml" target="_self">High Schools</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10471/" target="_self">Lobo Insider</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/607/" target="_self">College Sports</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/611/" target="_self">NFL</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/612/" target="_self">NBA</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/608/" target="_self">MLB</a></li>
			<li class="hbi-mobil-menu-item"><a href="/skireport/" target="_self">Ski Report</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/traffic/" class="text-uppercase">TRAFFIC</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/traffic/">Traffic Map</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714">I-25 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714">I-40 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714">North NM Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/waze_app_redirect.html" target="_blank">Waze Traffic App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/12846/" class="text-uppercase">COMMUNITY</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/12846/" target="_self">Pay It 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13436" target="_self">Skilled 4 Work</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11121/" target="_self">New Mexico Businesses</a></li>
			<li class="hbi-mobil-menu-item"><a href="/mornings/" target="_self">Mornings</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13070/" target="_self">Morning Shift Salute</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13245/" target="_self">DIY Danielle</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12930/" target="_self">4 at the Fair</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13469" target="_self">Sounds of New Mexico</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12849/#/gallery" target="_self">Parade of Pets Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">Share 4</a></li>
			<li class="hbi-mobil-menu-item"><a href="/events/" target="_self">Events Calendar</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/536/" class="text-uppercase">4 LINKS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/536/" target="_self">Links Mentioned on TV</a></li>
			<li class="hbi-mobil-menu-item"><a href="/events/" target="_self">Events</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml" target="_self">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/" target="_blank">Contests</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688" target="_blank">Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/circulars/" target="_self">Circulars</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">ABOUT</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13097/">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/535/">Our Team</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/alerts/">Email Newsletters / Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/app/">KOB 4 Mobile Apps</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://www.kobadvertising.com/contact-us/" target="_blank">Advertising</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob&utm_medium=navigation" target="_blank">Careers</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://hubbardbroadcasting.com/?utm_source=kob&utm_medium=navigation" target="_blank">Hubbard Broadcasting</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/615/">Public Files</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/">Watch Free HDTV</a></li>
		</ul>
	</div>
</div>

		
      </div>
    </div>
    <!-- Close Mobile Mega Nav -->
  </nav>
<!-- End: NAV-MOBI -->

  

<!-- Start: WSI-SCRIPT-CALL -->
<script>buildWeatherWidget();</script>
<!-- End: WSI-SCRIPT-CALL -->


</header>
<!-- Close Main Navigation -->
<!-- Main Container -->
<div class="container">
	<!-- Begin alert row -->
    <!-- Load Alerts -->

    <!-- updated 1/15/2020 12:00:00 AM -->

<!-- No closings - Updated 1/15/2020 12:00:00 AM -->

<!-- No active alerts for our area -->
<!-- last update: 01/15/2020 12:00:03 AM -->
<!-- BEGIN - LIVE VIDEO BANNER -->
<div class="row">
<div class="col-xs-12">
<div class="alert alert-info alert-dismissible">
<a href="/live/" class="hbi-video-alert-link">VIDEO REPLAY > </a>
<a href="/live/" class="hbi-video-alert-desc">KOB 4 Eyewitness News</a>
</div>
</div>
</div>
<!-- END - LIVE VIDEO BANNER -->
<!-- 01/14/2020 11:56:00 PM -->

    
<!-- End Load Alerts -->    
	<!-- Endalert row -->	
	<!-- Begin Header Section Row -->	
    <div class="row">  
    
    
        <div id="ADSPACE01" class="ad-top-wrapper"><script>googletag.cmd.push(function() {googletag.display('ADSPACE01');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
<span class='bt-uid-tg' uid='59c2e80eef-66-103' style='display: none !important'></span>
    
    </div>  
	<!-- End Header Section Row -->	
    <!-- Main Content and Sidebar Section -->
    <div class="row">
        <!-- Main Content Column-->
        <div class="col col-offset-right-300">
            <!-- White Panel -->
            <div class="panel panel-default">
                <!-- Begin First Row -->
                <div class="row hbi-row-padding">
                  <!-- Begin: CUSTOM - 2016-E-MC-07-RCB - Story Page -->

    
    
	<div class="col"> <!-- Main Element Column --> 
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
                <div class="panel-body hbi-story-panel-body-before-ad">
                    <h1 class="hbi-h1">New AFR program decreases call volume by 4,000
</h1>
                    <div class="row story-body">
                        <div class="col hbi-story-media">
                            		
                                <!--  BEGIN: Anvato HTML5 player -->
                                <script language="javascript">
                                    anvatoClipID = 4822859;
                                    
                                </script>
                                <p><script type="text/javascript" src="/assets/js/ANVATO-VideoPlayer-Script.js"></script></p>
                            
                        </div>
                    </div>
                    <div class="row story-body">
						<div class="col">
							<p class="hbi-story-credits-p" style="line-height: 1.3em;">
								
										<a href="/kob-tv/joy-wang/4268541/?cat=535"><img class="img-responsive hbi-story-img-author" src="/kobtvimages/repository/2018-09/joy-wang.jpg" align="left" /></a>
									
										<a href="/kob-tv/joy-wang/4268541/?cat=535">Joy Wang</a><br />
									
									<small style="font-weight: normal; font-style: italic; font-size: 12px;">
									
										Created: January 14, 2020 10:14 PM 
									</small>
								
								<br clear="all">
							</p>
						</div>
					</div>
					<!--
					<div class="row">
                        <div class="col-xs-12">
                            <div class="addthis_sharing_toolbox"></div>
                        </div>
                    </div>
					-->
					<div class="row story-body hbi-story-body">
						<div class="col-xs-12">
						<p>ALBUQUERQUE, N.M.&mdash;Albuquerque Fire Rescue responded to 4,000 fewer calls last year because of a new program.</p>

<p>The H.E.A.R.T program or Home Engagement &amp; Alternative Response Team is designed to identify people who frequently call 911 and connect them with the appropriate social services and resources.</p>

						</div>
					</div>
                </div>
            </div> 
         </div>       
        <div class="row visible-xs visible-sm">
            <div class="col" style="margin-bottom:10px;">
                    
        <div id="ADSPACE02" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE02');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
           
            </div>
        </div>
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
                <div class="panel-body hbi-story-panel-body-after-ad">
                    
                        <div class="row story-body hbi-story-body">
                            <div class="col-xs-12">
                            

<p>&ldquo;By use of the H.E.A.R.T team we&#39;ve reduced the amount of calls overall that AFR had in 2019, but really what it&#39;s about is connecting with the community and making sure we send out the right resource at the right time,&rdquo; said AFR Lieutenant Tom Ruiz.</p>

<p>The new approach also helps the city&rsquo;s goal when it comes to sustainability. Before, some units were running at 110% of their threshold.</p> 
                            </div> 
                        </div> 
                                            
                    <div class="row story-body">
                        <div class="col-xs-12 text-center">
						<!--
						<div class="col-xs-12 col-md-12 center-block">
						-->
                             <div id="carousel-demo" class="carousel slide"> <!-- CAROUSEL -->
                              <!-- Wrapper for slides -->
                              <div class="carousel-inner" role="listbox"> <!-- CAROUSEL INNER -->
                                    <!-- First slide item needs a class of 'active'. -->
                                    
										 <div class="item show-caption active"> <!-- SLIDE CONTAINER -->
											  <div class="slide-block"> <!-- SLIDE BLOCK -->
												
												
												
												<img src="https://www.kob.com/kobtvimages/repository/2020-01/New_AFR_program_decreases_call_volume_by_4000-syndImport-111423.jpg" alt="New AFR program decreases call volume by 4,000">
												
												
													
											  </div> <!-- SLIDE BLOCK -->
											  
										</div> <!-- END SLIDE CONTAINER -->
										
                                    <!-- Repeat adding slide items as needed -->
                                    
                              </div> <!-- END CAROUSEL INNER -->
                              
                              <script type="text/javascript">setCarouselHeight();</script>  
                            </div> <!-- CAROUSEL -->                    
                        </div> 
                    </div>
                    
                        <div class="row story-body hbi-story-body">
                            <div class="col-xs-12">
                                

<p>Last year AFR received about 105,000 calls. This has been the first time in the past several years that AFR has seen a drop in call volume.<br />
&nbsp;</p>     
                            </div>
                        </div>            
                    
						 <p class="hbi-story-copy-p"><br />Copyright 2020 - KOB-TV LLC, A Hubbard Broadcasting Company</p>
					
                </div>                
            </div>
        </div>

        

        
		<!--
		<div class="panel-body">
			<div class="row story-body hbi-story-body">
				<div class="col-md-11 col-md-offset-1">
					<div class="addthis_sharing_toolbox"></div>
				</div>
			</div>
		</div>
        <div class="panel-body">
            <div class="row story-body">
                <div class="col-md-10 col-md-offset-1">
                    <div class="fb-like" data-href="https://www.kob.com/albuquerque-news/new-afr-program-decreases-call-volume-by-4000/5609569/" data-layout="button" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
        </div>
		-->

        
        
			<div class="panel-body">
				<div class="row story-body">
					<div class="col-md-10 col-md-offset-1">
						<a class="btn btn-primary" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww%2Ekob%2Ecom%2Falbuquerque%2Dnews%2Fnew%2Dafr%2Dprogram%2Ddecreases%2Dcall%2Dvolume%2Dby%2D4000%2F5609569%2F&display=popup&ref=plugin&src=like&kid_directed_site=0&app_id=107596302633663" target="_blank" role="button">Comment on Facebook</a>
						<button type="button" class="btn" data-toggle="modal" data-target="#commentModal" style="background-color: #cccccc;">Comment to KOB 4</button>
						<!-- Modal -->
						<div class="modal fade" id="commentModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
							<div class="modal-dialog" role="document">
								<div class="modal-content">
									<div class="modal-header">
										<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">x</span><span class="sr-only">Close</span></button>
									</div>
									<div class="modal-body">
										<div id="wufoo-m14gbskj1lm454d">
											Form not loading? <a href="https://kob4.wufoo.com/forms/m14gbskj1lm454d" target="_blank">Click here</a> or email us at <a href="mailto:webmaster@kob.com">webmaster@kob.com</a>
										</div>
										<script type="text/javascript">
										$('#commentModal').on('show.bs.modal', function () {
										var m14gbskj1lm454d;(function(d, t) {
										var s = d.createElement(t), options = {
										'userName':'kob4',
										'formHash':'m14gbskj1lm454d',
										'autoResize':true,
										'height':'843',
										'async':true,
										'host':'wufoo.com',
										'header':'show',
										'defaultValues':'field2=https://www.kob.com/albuquerque-news/new-afr-program-decreases-call-volume-by-4000/5609569/',
										'ssl':true};
										s.src = ('https:' == d.location.protocol ? 'https://' : 'http://') + 'www.wufoo.com/scripts/embed/form.js';
										s.onload = s.onreadystatechange = function() {
										var rs = this.readyState; if (rs) if (rs != 'complete') if (rs != 'loaded') return;
										try { m14gbskj1lm454d = new WufooForm();m14gbskj1lm454d.initialize(options);m14gbskj1lm454d.display(); } catch (e) {}};
										var scr = d.getElementsByTagName(t)[0], par = scr.parentNode; par.insertBefore(s, scr);
										})(document, 'script');
										})
										</script>
									</div>
									<div class="modal-footer">
										<button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
									</div>
								</div>
							</div>
						</div>
						<!-- End Modal -->
					</div>
				</div>
			</div>
        
		<div class="panel-body">
			<div class="row story-body">
				<div class="col-md-10 col-md-offset-1">
					<div class="row">
						<div class="col-lg-6" style="margin: 0 !important; padding: 0 !important; float-left: !important;">
							
							<div style="padding-bottom: 10px;"> 
        <div id="ADSPACE03" class="col-md-6"><script>googletag.cmd.push(function() {googletag.display('ADSPACE03');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
<span class='bt-uid-tg' uid='58d975f11e-66-103' style='display: none !important'></span>
    </div>  
						</div>
						<div class="col-lg-6">
							<div id="boomtrain-recommends-side-bar"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="panel-body">
			<div class="row story-body">
				<div class="col-md-10 col-md-offset-1">
					<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
				</div>
			</div>
		</div>
    </div>  <!-- End: Main Element Column --> 
	
	

<!-- End: CUSTOM - 2016-E-MC-07-RCB - Story Page -->            

                </div>
                <!-- End Last Row -->  
            </div> 
            <!-- Close White Panel -->
        </div>
 		 	    
        <!-- End Main Content Column --> 
        <!-- SideBar Column -->    
        <div class="col col-fixed-300 visible-lg visible-md"> 
			
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <p align="center"><a href="/share4/" style="font-size:14px; font-weight: bold; color:black;" target="_top"><img src="/kobtvimages/cs/share4_300x24.jpg" border="0" alt="Share 4 - News Tips - Photos - Videos"><br />Share a News Tip, Story Idea, Photo, Video</a>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
        <br /><div id="ADSPACE04" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE04');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div><br />
    
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <!-- BEGIN TOP READ -->
<div class="panel panel-default">
	<div class="panel-heading">
		<h3 class="panel-title text-uppercase text-muted">Most Read Stories</h3>
	</div>
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/teen-brothers-die-in-head-on-collision-on-their-way-to-school/5608884/">Police release identities of teen brothers who were killed in crash</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/teen-brothers-die-in-head-on-collision-on-their-way-to-school/5608884/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-01/Police_release_identities_of_teen_brothers_who_were_killed_in_crash-syndImport-061313.jpg" alt="Police release identities of teen brothers who were killed in crash" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/aps-schools-given-three-different-calendar-options-for-school-year/5609261/">APS schools given three different calendar options for school year</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/aps-schools-given-three-different-calendar-options-for-school-year/5609261/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-01/APS_schools_given_three_different_calendar_options_for_school_year-syndImport-061322.jpg" alt="APS schools given three different calendar options for school year" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/police-activity-shuts-down-menaul-between-jefferson-and-washington-/5608513/">Man arrested after SWAT standoff that closed portion of Menaul</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/police-activity-shuts-down-menaul-between-jefferson-and-washington-/5608513/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-01/Man_arrested_after_SWAT_standoff_that_closed_portion_of_Menaul-syndImport-071518.jpg" alt="Man arrested after SWAT standoff that closed portion of Menaul" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/allegiant-adds-albuquerque-orlando-flight/5608952/">Allegiant adds Albuquerque-Orlando flight</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/allegiant-adds-albuquerque-orlando-flight/5608952/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-01/allegiant-2.jpg" alt="Allegiant adds Albuquerque-Orlando flight" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/family-of-woman-files-lawsuit-against-bcso-for-fatal-deputy-involved-shooting/5609321/">Family of woman files lawsuit against BCSO for fatal deputy-involved shooting</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/family-of-woman-files-lawsuit-against-bcso-for-fatal-deputy-involved-shooting/5609321/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-01/Family_of_woman_files_lawsuit_against_BCSO_for_fatal_deputyinvolved_shooting-syndImport-070939.jpg" alt="Family of woman files lawsuit against BCSO for fatal deputy-involved shooting" width="88" height="50">
			</a>
		</div>
	</div>
</div>
<!-- END TOP READ -->
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
        <div id="ADSPACE05" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE05');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div><br />
    
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <br />

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_relatedposts_inline_g2vb"></div>
            
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <!--- Inactive Content Block --->
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            
                <!-- Dynamic Content Block -->
                
      <!-- Home Page Headlines for Side Bar -->
      
<!-- Start: 2016-E-SB-54 -->
<div class="panel panel-default" id="Xref0">
	<!-- Category Header Row--> 
	   
   	<!-- End Category Header Row-->
  	<!-- Callout Story -->
    
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/brothers-killed-in-head-on-collision-were-both-members-of-moriarty-football-team/5609570/?cat=500" target="_self"><span class="icon play-video"></span>Brothers killed in head-on collision were members of Moriarty football team
</a>
				
                <div id="hbi-short-date-0-5609570" class="hbi-story-time"></div>
                <script>execCheckDiffShort("01/14/2020 10:17 PM","minutes",0,5609570);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/brothers-killed-in-head-on-collision-were-both-members-of-moriarty-football-team/5609570/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-01/Brothers_killed_in_headon_collision_were_both_members_of_Moriarty_football_team-syndImport-111524.jpg" alt="Brothers killed in head-on collision were members of Moriarty football team" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/new-mexico-news/community-says-final-goodbyes-to-murdered-roswell-woman-alleged-killer-still-on-the-run/5609422/?cat=500" target="_self"><span class="icon play-video"></span>Family says final goodbyes to murdered Roswell woman, alleged killer still on the run
</a>
				
                <div id="hbi-short-date-0-5609422" class="hbi-story-time"></div>
                <script>execCheckDiffShort("01/14/2020 07:21 PM","minutes",0,5609422);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/new-mexico-news/community-says-final-goodbyes-to-murdered-roswell-woman-alleged-killer-still-on-the-run/5609422/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-01/Community_says_final_goodbyes_to_murdered_Roswell_woman_alleged_killer_still_on_the_run-syndImport-080448.jpg" alt="Family says final goodbyes to murdered Roswell woman, alleged killer still on the run" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/new-afr-program-decreases-call-volume-by-4000/5609569/?cat=500" target="_self"><span class="icon play-video"></span>New AFR program decreases call volume by 4,000
</a>
				
                <div id="hbi-short-date-0-5609569" class="hbi-story-time"></div>
                <script>execCheckDiffShort("01/14/2020 10:14 PM","minutes",0,5609569);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/new-afr-program-decreases-call-volume-by-4000/5609569/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-01/New_AFR_program_decreases_call_volume_by_4000-syndImport-111423.jpg" alt="New AFR program decreases call volume by 4,000" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/jj-caldwell-adds-two-defendants-to-lawsuit-filed-against-unm/5609375/?cat=500" target="_self"><span class="icon play-video"></span>JJ Caldwell adds two defendants to lawsuit filed against UNM
</a>
				
                <div id="hbi-short-date-0-5609375" class="hbi-story-time"></div>
                <script>execCheckDiffShort("01/14/2020 06:20 PM","minutes",0,5609375);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/jj-caldwell-adds-two-defendants-to-lawsuit-filed-against-unm/5609375/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-01/JJ_Caldwell_adds_two_defendants_to_lawsuit_filed_against_UNM-syndImport-072022.jpg" alt="JJ Caldwell adds two defendants to lawsuit filed against UNM" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/family-of-woman-files-lawsuit-against-bcso-for-fatal-deputy-involved-shooting/5609321/?cat=500" target="_self"><span class="icon play-video"></span>Family of woman files lawsuit against BCSO for fatal deputy-involved shooting
</a>
				
                <div id="hbi-short-date-0-5609321" class="hbi-story-time"></div>
                <script>execCheckDiffShort("01/14/2020 06:09 PM","minutes",0,5609321);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/family-of-woman-files-lawsuit-against-bcso-for-fatal-deputy-involved-shooting/5609321/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-01/Family_of_woman_files_lawsuit_against_BCSO_for_fatal_deputyinvolved_shooting-syndImport-070939.jpg" alt="Family of woman files lawsuit against BCSO for fatal deputy-involved shooting" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
</div>
<!-- End: 2016-E-SB-54 -->


                <!-- End Dynamic Content Block --> 
                
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <div class="addthis_horizontal_follow_toolbox"></div>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

        </div> 
        <!-- Close SideBar Column -->
    </div>
    <!-- Main Content and Sidebar Section -->
	<!-- Begin Footer Section Row -->	
    <div class="row">  
    
    </div>
	<!-- End Footer Section Row -->	
</div>
<!-- Close Main Container -->

<footer id="footer">
		
		<!-- Main Footer -->

<div class="container">
	<!-- Start: FOOTER -->
	<!-- Start Footer Link Section -->
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/">HOME</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/contact/">CONTACT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/504/">NEWS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/weather/">WEATHER</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/sports/">SPORTS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
	</div>
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/traffic/">TRAFFIC</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11121/">4 FUN</a></li>
			</ul>
		</div>

		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/535/">ABOUT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
		<div class="col-md-2">
			<a href="/"><img alt="KOB 4" class="img-responsive" src="/assets/images/weblogos.png" style="padding-bottom: 4px;" /></a>
			<div>
<a href="https://www.facebook.com/KOBTV" target="_blank"><img src="/kobtvimages/repository/cs/icons/facebook_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Like Us on Facebook"></a>
<a href="https://twitter.com/KOB4" target="_blank"><img src="/kobtvimages/repository/cs/icons/twitter_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Twitter"></a>
<a href="http://www.linkedin.com/company/kob-tv" target="_blank"><img src="/kobtvimages/repository/cs/icons/linkedin_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="Follow Us on LinkedIn"></a>
<a href="http://www.youtube.com/user/kobtv4" target="_blank"><img src="/kobtvimages/repository/cs/icons/youtube_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on YouTube"></a>
<a href="http://instagram.com/kobtv4" target="_blank"><img src="/kobtvimages/cs/icons/instagram_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Instagram"></a>
<a href="/rssFeeds/rss500.xml" target="_blank"><img src="/kobtvimages/repository/cs/icons/rss_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="RSS"></a>
<a href="/alerts/"><img src="/kobtvimages/repository/cs/icons/email_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Email newsletters"></a>
<a href="/app/"><img src="/kobtvimages/repository/cs/icons/android_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Android App"></a>
<a href="/app/"><img src="/kobtvimages/repository/cs/icons/apple_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="iOS App"></a>
</div>

		</div>
	</div>
	<!-- End Footer Link Section -->
    <hr />
	<!-- Start FCC Section -->
	<div class="row">
<div class="col-xs-12 text-center">
<p>
<b>
<a href="/contact/">Contact</a>
 | 
<a href="/article/615/">Public Files & EEO</a>
 | 
<a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob" target="_blank">Careers</a>
 | 
<a href="https://www.kobadvertising.com/" target="_blank">Advertising</a>
</b>
</p>
<p>
<b>
<a href="https://publicfiles.fcc.gov/tv-profile/kob" target="_blank">FCC Public Inspection Files:</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kob" target="_blank">KOB</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kobf" target="_blank">KOBF</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kobr" target="_blank">KOBR</a><br /><a href="/contact/">Any person with disabilities who needs help accessing the content of the FCC Public File may contact KOB via our online form or call 505-243-4411.</a>
</b>
</p>
<p>
<b>
<a href="https://hubbardbroadcasting.com/privacy-policy/?utm_source=kob&utm_medium=link&utm_campaign=privacy-policy" target="_blank">Privacy Policy</a>
 | 
<a href="/pages/inside-kob/terms-of-use.shtml">Terms of Use</a>
 | 
<a href="/pages/inside-kob/dmca-notice.shtml">DMCA Notice</a>
 | 
<a href="https://hubbardbroadcasting.com/data-request/?site=kob&utm_source=kob&utm_medium=link&utm_campaign=data-request" target="_blank">Do Not Sell My Info</a>
 | 
<a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a>
 | 
<a href="/pages/company/sitemap.shtml">Site Map</a>
</b>
</p>

</div>
</div>


	<!-- End FCC Section -->
	<div class="row">
	<div class="col-xs-12 text-center">
	<p style="color:#fff;">
	This website is not intended for users located within the European Economic Area.<br />
	&copy; <script>document.write(new Date().getFullYear());</script> KOB-TV, LLC<br />
	A Hubbard Broadcasting Company</p>
	</div>
	</div>
	<!-- End: FOOTER -->
</div>
        
</footer>
<script type="text/javascript">
  /********************************
   * FOR DEMO ONLY
   */
  $('a').on('click', function (e) {
    if ( $(this).prop('href') == '#') {
      e.preventDefault();
    }
  });
  /*********************************/
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9e4de1d9fc","applicationID":"13487676","transactionName":"NlMEYhEFXkUEAEBdVw8ZM0QKS1VOBA5EWF0SGQ5ZDgEeRg0T","queueTime":0,"applicationTime":2,"atts":"GhQHFFkfTUs=","errorBeacon":"bam.nr-data.net","agent":"js-agent.newrelic.com\/nr-768.min.js"}</script>


	<!-- BEGIN: 2016-3rd-Party-Footer -->

<!-- Begin Taboola Tag -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- End Taboola Tag -->

    <!-- Begin Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4427596-1', 'kob.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->


<!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><div id='3dd9a877-fb18-4b6d-ac35-a0d9adcf9923' class='lightbox-container'><a class='lightbox-trigger' style='text-indent: -9999px;' href='http://digioh.com/blog/capture-more-leads-with-inbound-marketing-software'>inbound marketing</a></div><script type="text/javascript">if (document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923') != null) { document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923').style.display = 'none'; } window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/3dd9a877-fb18-4b6d-ac35-a0d9adcf9923/lightbox.js?mb=" + (new Date().getTime()));
</script>
<!--END Lightbox Javascript-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15551634" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15551634&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- 2018/01/03 -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=kobwebmaster"></script>

<!-- AdCellerant tracking tags Footer-->

<!-- TTD - HB - KOB - KOB Promotions -->
<div id="ttdUniversalPixelTag519f1c80e13947dc82b95fdb2e29d87b" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
(function(global) {
if (typeof TTDUniversalPixelApi === 'function') {
var universalPixelApi = new TTDUniversalPixelApi();
universalPixelApi.init("v41xq7c", ["390c29u"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag519f1c80e13947dc82b95fdb2e29d87b");
}
})(this);
</script>
</div>

<!-- Google Code for GDN Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 815214357;
var google_conversion_label = "OGevCPqO4IABEJXe3IQD";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/815214357/?label=OGevCPqO4IABEJXe3IQD&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



<!-- END: 2016-3rd-Party-Footer -->
	
  
</body> 
</html>

