

<!DOCTYPE html >
<html lang="en"  xmlns:fb="http://ogp.me/ns/fb#"> 
<head>
	
	<!-- Load Story -->
	
	
<script>var setupRequestType = "StoryPage";</script>




<!-- Begin: MetaTags -->


<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
<meta name="viewport" content="width=device-width, initial-scale=1">



	
	<meta property="fb:app_id" content="258993120802213" />
    
	<meta property="og:title" content="New Mexico Supreme Court finds stream rule unconstitutional" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="KOB 4" />
	<meta property="og:description" content="The New Mexico Supreme Court has found that a rule allowing private landowners to limit public access to streams and rivers is unconstitutional." />
	<meta property="og:url" content="https://www.kob.com/albuquerque-news/new-mexico-supreme-court-finds-stream-rule-unconstitutional/6407185/" />
	
	<meta name="DC.date.issued" content="2022-03-01">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@KOB4">
    <meta name="twitter:title" content="New Mexico Supreme Court finds stream rule unconstitutional">
    <meta name="twitter:description" content="The New Mexico Supreme Court has found that a rule allowing private landowners to limit public access to streams and rivers is unconstitutional.">
	
    	<meta name="twitter:image" content="https://www.kob.com/kobtvimages/repository/2022-03/nmsupremecourtdeniespetitiontokeeproundhouseopenduringspecialsession-syndimport-071916.jpg"> 
	
			
			
			<meta property="og:image" content="https://www.kob.com/kobtvimages/repository/2022-03/nmsupremecourtdeniespetitiontokeeproundhouseopenduringspecialsession-syndimport-071916.jpg" />  
			<meta property="og:image:width" content="800" /> <meta property="og:image:height" content="450" />			
			<link rel="image_src" type="image/jpeg" href="https://www.kob.com/kobtvimages/repository/2022-03/nmsupremecourtdeniespetitiontokeeproundhouseopenduringspecialsession-syndimport-071916.jpg" /> 
			<meta name="thumbnail" content="https://www.kob.com/kobtvimages/repository/2022-03/nmsupremecourtdeniespetitiontokeeproundhouseopenduringspecialsession-syndimport-071916.jpg" /> 
			
		
		<meta http-equiv="Refresh" content=1800 />
	
		<meta name="description" content="The New Mexico Supreme Court has found that a rule allowing private landowners to limit public access to streams and rivers is unconstitutional." />
	
	<meta name="robots" content="FOLLOW,INDEX" />

	
	<meta property="bt:pubDate" content="2022-03-01T13:54:42-07:00" />
	<meta property="bt:modDate" content="2022-03-01T13:54:42-07:00" />
	
	<meta property="bt:section" content="Home,New Mexico News,Albuquerque Metro News,Santa Fe & Northern N.M.,Four Corners News,Southeast New Mexico,Southwest New Mexico,NM Politics" />
	

	<link rel="amphtml" href="https://amp.kob.com/articles/new-mexico-supreme-court-finds-stream-rule-unconstitutional-6407185.html"> 
	
		<link rel="canonical" href="https://www.kob.com/albuquerque-news/new-mexico-supreme-court-finds-stream-rule-unconstitutional/6407185/" />
	

<link rel="icon" type="image/png"  href="/apple-touch-icon-57x57.png">





<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=ng9jm3Ropr">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=ng9jm3Ropr">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=ng9jm3Ropr">
<link rel="manifest" href="/site.webmanifest?v=ng9jm3Ropr">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=ng9jm3Ropr" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=ng9jm3Ropr">
<meta name="apple-mobile-web-app-title" content="KOB.com">
<meta name="application-name" content="KOB.com">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="theme-color" content="#ffffff">



<meta name="apple-itunes-app" content="app-id=555578267">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_fd1a4a4346d5ba7464d64636d604925e">
<link rel="apple-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png">
<link rel="android-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png"/> 


<!-- End: MetaTags -->

    <script type="application/ld+json">
    {
    "@context": "http://schema.org"
    ,"@type": "NewsArticle"
    ,"mainEntityOfPage":{
    "@type":"WebPage"
    ,"@id":"https://www.kob.com/albuquerque-news/new-mexico-supreme-court-finds-stream-rule-unconstitutional/6407185/"
    }
   ,"headline": "New Mexico Supreme Court finds stream rule unconstitutional"
	
		,"image": {"@type": "ImageObject"
		
		,"caption": "New Mexico Supreme Court finds stream rule unconstitutional"        
		
		,"url": "https://www.kob.com/kobtvimages/repository/2022-03/nmsupremecourtdeniespetitiontokeeproundhouseopenduringspecialsession-syndimport-071916.jpg"
		,"width": 800
		,"height": 450
		}
	
    ,"datePublished": "2022-03-01T13:54:42-07:00"
    ,"dateModified": "2022-03-01T13:54:42-07:00"
    
    ,"author": {
    "@type": "Person"
    ,"name": "Susan Montoya Bryan "
    }
    
	,"publisher": {
		"@type": "Organization"
    
		,"name": "KOB"
		,"logo": {
		"@type": "ImageObject"
		,"url": "https://www.kob.com/kob4_144x60.png"
		,"width": 144
		,"height": 60
		}
    
	}
	,"description": "The New Mexico Supreme Court has found that a rule allowing private landowners to limit public access to streams and rivers is unconstitutional.&#xd;&#xa;"
    ,"articleBody": "&lt;p&gt;ALBUQUERQUE, N.M. &#x28;AP&#x29; &amp;mdash&#x3b; The New Mexico Supreme Court has found that a rule allowing private landowners to limit public access to streams and rivers is unconstitutional.&lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;The court announced its decision Tuesday after hearing oral arguments in a case that centered on whether the public has a right to fish or float on streams and other waterways that flow through private property.&lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;While the debate over stream access has been ongoing across the West for years, the New Mexico court provided more clarity with its ruling on a petition filed by a coalition of anglers, rafters and conservationists.&lt;&#x2f;p&gt;&#xd;&#xa;&#xd;&#xa;&lt;p&gt;Attorneys for landowners argued that private property rights needed to be protected.&lt;&#x2f;p&gt;&#xd;&#xa;"
    
	    ,"articleSection": ["Headlines","Politics"]
    
	}
    </script>

		<!-- Main Header -->

<!-- 11/18/2020 -->
<!--AdThrive Head Tag -->
<script>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</script>

<!-- 04.19.2018 - Change webwidgets.wsi.com to https-->

<!-- 3/26/2020 -->
<script async src="//js-sec.indexww.com/ht/p/186967-267650222529672.js"></script>
<!-- END: 3/26/2020 -->

<link rel="stylesheet" type="text/css" href="/assets/css/hubbard-min.css">
<link rel="stylesheet" type="text/css" href="/assets/css/brand.css">
<link rel="stylesheet" type="text/css" href="/assets/css/hbi.css">
<script type="text/javascript" src="/assets/js/bower.js"></script>
<script type="text/javascript" src="/assets/js/hubbard-min.js"></script>
<script src='//www.google.com/jsapi' type='text/javascript'></script> <!-- Google Search --->
<script type="text/javascript" src="/assets/js/DFP-DebugFlag.js"></script>
<script type="text/javascript" src="/2016/widgets/2016-WXWIDGET.js"></script>
<script type="text/javascript" src="/assets/js/DFP-VirtualDirectories.js"></script>
<script type="text/javascript" src="/assets/js/DFP-SEOSlugs.js"></script>
<script type="text/javascript" src="/assets/js/DFP-ExtractCategory.2019.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-OverrideAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAllowTagsWeb25.2016.js"></script>
<script type="text/javascript" src="/2020/widgets/HBI-weatherWidgetDefault.js"></script>
<script type="text/javascript" src="/assets/js/HBI-weatherWidget-2020.js"></script>
<script type="text/javascript" src="/assets/js/HBI-storyTimes.js"></script>

<script type="text/javascript" src="/assets/js/ANVATO-Setup-Script.js"></script>
<script type="text/javascript" src="/2016/scripts/ANVATO-Setup-Category-Xref-Playlist.js"></script>

<!-- Added on 1/6/2020 KC request. -->
<script src="https://scripts.webcontentassessor.com/scripts/a86dd5d663c06fb05b9420415eb9ebe2c885a5ecbf15e908d621a4aca773cfac"></script>
        <!-- BEGIN: 2016-3rd-Party-Header -->
<script src="https://cdn.boomtrain.com/analyticstrain/kob-hubbard-tv/analyticstrain.min.js"></script>
<!--- 2021.11.01 Taboola removed -->

<script src="https://kob-cdn-us.videoplayerhub.com/galleryloader.js"></script>

<!--- BEGIN: 1/18/2018 --->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=107596302633663&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--- END: 1/18/2018 --->

<!--- END: 2/11/2020 --->

<!-- AdCellerant tracking tags Header-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1886683388032937'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1886683388032937&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<style>
#ADSPACE01, #ADSPACE02, #ADSPACE03, #ADSPACE04, #ADSPACE05, #ADSPACE06, #ADSPACE07, .hbi-ad-advertiser {
	display: none !important;
	height: 0px !important;
	padding: 0px !important;
	margin: 0px !important;
}
</style>

<!-- 2021|05|20 -->
<!-- START FOUANALYTICS ON-SITE EMBED CODE -->
<script src="https://api.fouanalytics.com/api/init-13271ogzro010s5a6avc.js" data-cfasync="false" async></script>
<noscript><img src="https://api.fouanalytics.com/api/noscript-13271ogzro010s5a6avc.gif"></noscript>
<!-- END FOUANALYTICS ON-SITE EMBED CODE -->
<!-- END | 2021|05|20 -->

<!-- END: 2016-3rd-Party-Header -->
        
    
	    <title>New Mexico Supreme Court finds stream rule unconstitutional | KOB 4</title>
	
</head>
<body>

<!-- Main Navigation -->
<header class="header-top">
	
<!-- Topbar (Rushmore) -->
  
    <!-- Start: 2016-quicklinks -->
<div class="custom-links visible-lg visible-md">
	<div class="alert alert-info quicklinks-info">
	</div>
</div>
<!-- End: 2016-quicklinks -->

  <div class="topbar visible-md visible-lg">
    <div class="row">
      <div class="col-xs-12">
        <a class="pull-left" href="/">
          <img alt="KOB 4" class="logo" src="/assets/images/weblogos.png">
        </a>
        
	        <!-- Start: 2016-WEATHER-WIDGET-DESK -->
<!-- Start: 2020-WEATHER-WIDGET-DESK -->
<a href="/weather/">
<div id="desktopWeatherWidget" class="pull-right hidden-xs hidden-sm hbi-weather-widget-dsk">
	<div class="row">
		<div class="col-xs-5">&nbsp;</div>
		<div class="col-xs-7">
			<div class="row" style="margin-right: 10px !important;">
				<div class="col-xs-4 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="widget2020IconFull"></div>
				<div class="col-xs-4 hbi-weather-widget-align hbi-weather-widget-temp-desk" id="widget2020TempFull" style="font-size: 40px;"></div>        		
				<div class="col-xs-4 hbi-weather-widget-vari-desk text-nowrap text-left" id="currVariDesk">
					Feels like: <span id="widget2020FeelsLike" class="weather-widget"></span>
					<br />Humidity: <span id="widget2020Humidity" class="weather-widget"></span>
					<br />Wind: <span id="widget2020Wind" class="weather-widget"></span>
					<br /><span id="widget2020Location" class="weather-widget" style="color: yellow;"></span>
				</div>
			</div>
		</div>
	</div>
</div>
</a>
<!-- End: 2020-WEATHER-WIDGET-DESK -->
<!-- End: 2016-WEATHER-WIDGET-DESK -->

                    
      </div>
    </div>
  </div>
  <!-- Close Topbar -->
<!-- Start: NAV-DESK -->
  <nav class="navbar navbar-default navbar-desktop visible-md visible-lg">
    <!-- Main Menu -->
    <ul class="nav navbar-nav navbar-left">
        
	        <div id="navbar" class="navbar-collapse collapse">
	<ul class="nav navbar-nav">
		<li class="dropdown">
			<a href="/live/" aria-haspopup="true" aria-expanded="false">WATCH<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/live/" class="hbi-nav-a">Live Video</a></li>
				<li><a href="/live/" class="hbi-nav-a">KOB 4 Newscasts</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a">TV Schedules</a></li>
				<li><a href="/community/free-hd-tv-information/3937711/" class="hbi-nav-a">Free HDTV</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/contact/" aria-haspopup="true" aria-expanded="false">CONTACT<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/contact/" class="hbi-nav-a">Contact Us</a></li>
				<li><a href="/share4/" class="hbi-nav-a">News Tips</a></li>
				<li><a href="/article/13092/" class="hbi-nav-a">Share a Video</a></li>
				<li><a href="/share4/" class="hbi-nav-a">Share a Photo</a></li>
				<li><a href="/closings/" class="hbi-nav-a">Closings / Delays</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/article/504/" aria-haspopup="true" aria-expanded="false">LOCAL<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/article/504/" class="hbi-nav-a">New Mexico News</a></li>
				<li><a href="/article/516/" class="hbi-nav-a">Albuquerque Metro</a></li>
				<li><a href="/article/517/" class="hbi-nav-a">Santa Fe & Northern NM</a></li>
				<li><a href="/article/518/" class="hbi-nav-a">Four Corners</a></li>
				<li><a href="/article/519/" class="hbi-nav-a">SE New Mexico</a></li>
				<li><a href="/article/520/" class="hbi-nav-a">SW New Mexico</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/" aria-haspopup="true" aria-expanded="false">NEWS<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/article/649/" class="hbi-nav-a">US & World News</a></li>
				<li><a href="/article/12387/" class="hbi-nav-a">4 Investigates</a></li>
				<li><a href="/ABQ4WARD" class="hbi-nav-a">ABQ 4ward</a></li>
				<li><a href="/article/13516/" class="hbi-nav-a">COVID-19</a></li>
				<li><a href="/article/513/" class="hbi-nav-a">Politics</a></li>
				<li><a href="/article/514/" class="hbi-nav-a">Business</a></li>
				<li><a href="/health/" class="hbi-nav-a">Health</a></li>
				<li><a href="/article/606/" class="hbi-nav-a">Technology</a></li>
				<li><a href="/article/642/" class="hbi-nav-a">Science & Nature</a></li>
				<li><a href="/article/648/" class="hbi-nav-a">Strange & Odd</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/weather/" aria-haspopup="true" aria-expanded="false">WEATHER<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/weather/" class="hbi-nav-a">Weather Forecast</a></li>
				<li><a href="/article/670/" class="hbi-nav-a">Interactive Radar</a></li>
				<li><a href="/closings" class="hbi-nav-a">Closings / Delays</a></li>
				<li><a href="/article/11701/" class="hbi-nav-a">Weather Alerts</a></li>
				<li><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509" class="hbi-nav-a">Current Temperatures</a></li>
				<li><a href="/cams/" class="hbi-nav-a">Cameras</a></li>
				<li><a href="/article/12848/#/gallery" class="hbi-nav-a">Share a Weather Photo</a></li>
				<li><a href="/article/13251/" class="hbi-nav-a">You Asked 4 It</a></li>
				<li><a href="/kobtvimages/misc/kob_weather_app_redirect.html" class="hbi-nav-a">KOB 4 Weather App</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/article/513/" aria-haspopup="true" aria-expanded="false">POLITICS<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/article/11388/" class="hbi-nav-a">NM Legislature</a></li>
				<li><a href="https://www.nmlegis.gov/Legislation/BillFinder/Number" class="hbi-nav-a" target="_blank">Track Legislative Bills</a></li>
				<li><a href="/article/10493/" class="hbi-nav-a">NM Politics</a></li>
				<li><a href="/article/10106/" class="hbi-nav-a">Eye on New Mexico</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/sports/" aria-haspopup="true" aria-expanded="false">SPORTS<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/sports/" class="hbi-nav-a">Sports News</a></li>
				<li><a href="/article/521/index.shtml" class="hbi-nav-a">High Schools</a></li>
				<li><a href="/article/10471/" class="hbi-nav-a">UNM Lobos</a></li>
				<li><a href="/article/607/" class="hbi-nav-a">College Sports</a></li>
				<li><a href="/article/611/" class="hbi-nav-a">Football</a></li>
				<li><a href="/article/612/" class="hbi-nav-a">Basketball</a></li>
				<li><a href="/article/608/" class="hbi-nav-a">Baseball</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/traffic/" aria-haspopup="true" aria-expanded="false">TRAFFIC<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/traffic/" class="hbi-nav-a">Traffic Map</a></li>
				<li><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714" class="hbi-nav-a">I-25 Traffic Cams</a></li>
				<li><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714" class="hbi-nav-a">I-40 Traffic Cams</a></li>
				<li><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714" class="hbi-nav-a">North NM Traffic Cams</a></li>
				<li><a href="/kobtvimages/misc/waze_app_redirect.html" class="hbi-nav-a" target="_blank">Waze Traffic App</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/article/12846/" aria-haspopup="true" aria-expanded="false">COMMUNITY<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/article/13608" class="hbi-nav-a" target="_blank">True Heroes</a></li>
				<li><a href="/article/12846/" class="hbi-nav-a">Pay It 4ward</a></li>
				<li><a href="/article/13245/" class="hbi-nav-a">DIY Friday with Danielle</a></li>
				<li><a href="/skilled4work" class="hbi-nav-a">Skilled 4 Work</a></li>
				<li><a href="/mornings/" class="hbi-nav-a">Mornings</a></li>
				<li><a href="/article/12849/#/gallery" class="hbi-nav-a">Parade of Pets Photos</a></li>
				<li><a href="/share4/" class="hbi-nav-a">Share 4</a></li>
				<li><a href="/events/" class="hbi-nav-a">Events Calendar</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/article/536/" aria-haspopup="true" aria-expanded="false">4 LINKS<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/article/536/" class="hbi-nav-a">Links Mentioned on TV</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a">TV Schedules</a></li>
				<li><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688" class="hbi-nav-a">Photos</a></li>
			</ul>
		</li>
		<li class="dropdown">
			<a href="/contact/" aria-haspopup="true" aria-expanded="false">ABOUT<span class="caret"></span></a>
			<ul class="dropdown-menu">
				<li><a href="/contact/" class="hbi-nav-a">Contact Us</a></li>
				<li><a href="/article/13097/" class="hbi-nav-a">News Tips</a></li>
				<li><a href="/article/535/" class="hbi-nav-a">Our Team</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a">TV Schedules</a></li>
				<li><a href="/alerts/" class="hbi-nav-a">Email Newsletters / Alerts</a></li>
				<li><a href="/app/" class="hbi-nav-a">KOB 4 Mobile Apps</a></li>
				<li><a href="https://www.kobadvertising.com/contact-us/" class="hbi-nav-a">Advertising</a></li>
				<li><a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob&utm_medium=navigation" class="hbi-nav-a">Careers</a></li>
				<li><a href="https://hubbardbroadcasting.com/?utm_source=kob&utm_medium=navigation" class="hbi-nav-a">Hubbard Broadcasting</a></li>
				<li><a href="/article/615/" class="hbi-nav-a">Public Files</a></li>
				<li><a href="/pages/inside-kob/contest-rules.shtml" class="hbi-nav-a">Contest Rules</a></li>
				<li><a href="/community/free-hd-tv-information/3937711/" class="hbi-nav-a">Watch Free HDTV</a></li>
			</ul>
		</li>
	</ul>
</div>
<style>
.dropdown-menu {
width: auto !important;
padding: 10px !important;
left: auto !important;
}
</style>

            
    </ul>
    <!-- Close Main Menu -->

    <!-- Navbar Right -->
    <ul class="nav navbar-nav navbar-right">
		<a href='/article/10028/'>
		  <img src='/2016/images/search.png' />
		</a>
    </ul>
    <!-- Close Navbar Right -->
  </nav>
<!-- End: NAV-DESK -->

	<!-- Start: NAV-MOBI -->
<!-- Start: NAV-MOBI scroll -->

<!-- Mobile Nav -->
<nav id="sticky-header" class="navbar navbar-default navbar-desktop navbar-fixed-top navbar-fixed-offscreen">
	
	<!-- Navbar Header -->
    <div class="navbar-header">
		
		<!-- Mobile Only Menu Button -->
		<a class="navbar-brand" href="/">
			<img alt="KOB 4" src="/assets/images/weblogos.png">
		</a>
		<!-- end WW01-->
		
		<!-- Mobile Search Button -->
		<a href="/article/10028/" class="btn btn-link pull-right mobile-menu-button">
			<span class='glyphicon glyphicon-search'></span>
		</a> 
		
		<!-- Mobile Menu Button -->
		<a class="mega-nav-btn btn btn-link pull-right mobile-menu-button">
			MENU
			<span class="glyphicon glyphicon-menu-hamburger"></span>
			<span class="glyphicon glyphicon-remove hidden"></span>
		</a> 
		
		<table align="center">
		<tr>
		<td>
			<span id="widget2020Icon"></span>
		</td>
		<td>
			<span id="widget2020Temp" style="color #ffffff; font-weight: bold;"></span>
		</td>
		</tr>
		</table>

	</div>
	<!-- Close Navbar Header -->
	
	<!-- Mobile Mega Nav -->
	<div class="mega-nav hidden">
		<div class="navbar-desktop">
		
		<div class="mega-nav-row" style="padding-bottom: 55px;">
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/live/" class="text-uppercase">Watch</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/live/">Live Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/live/">KOB 4 Newscasts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/">Free HDTV</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">Contact</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13092/">Share a Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/">Share a Photo</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings/">Closings / Delays</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/504/" class="text-uppercase">LOCAL</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/504/">New Mexico News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/516/">Albuquerque Metro</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/517/">Santa Fe & Northern NM</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/518/">Four Corners</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/519/">SE New Mexico</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/520/">SW New Mexico</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/" class="text-uppercase">NEWS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/649/">US & World News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12387/">4 Investigates</a></li>
			<li class="hbi-mobil-menu-item"><a href="/ABQ4WARD">ABQ 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13516/">COVID-19</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/513/">Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/514/">Business</a></li>
			<li class="hbi-mobil-menu-item"><a href="/health/">Health</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/606/">Technology</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/642/">Science & Nature</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/648/">Strange & Odd</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/weather/" class="text-uppercase">WEATHER</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/weather/">Weather Forecast</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/670/">Interactive Radar</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings">Closings / Delays</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11701/">Weather Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509">Current Temperatures</a></li>
			<li class="hbi-mobil-menu-item"><a href="/cams/">Cameras</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12848/#/gallery">Share a Weather Photo</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13251/">You Asked 4 It</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/kob_weather_app_redirect.html">KOB 4 Weather App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/513/" class="text-uppercase">POLITICS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/11388/">NM Legislature</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://www.nmlegis.gov/Legislation/BillFinder/Number" target="_blank">Track Legislative Bills</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10493/">NM Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10106/">Eye on New Mexico</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/sports/" class="text-uppercase">SPORTS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/sports/">Sports News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/521/index.shtml">High Schools</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10471/">UNM Lobos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/607/">College Sports</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/611/">Football</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/612/">Basketball</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/608/">Baseball</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/traffic/" class="text-uppercase">TRAFFIC</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/traffic/">Traffic Map</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714">I-25 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714">I-40 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714">North NM Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/waze_app_redirect.html" target="_blank">Waze Traffic App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/12846/" class="text-uppercase">COMMUNITY</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/13608" target="_blank">True Heroes</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12846/">Pay It 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13245/">DIY Friday with Danielle</a></li>
			<li class="hbi-mobil-menu-item"><a href="/skilled4work">Skilled 4 Work</a></li>
			<li class="hbi-mobil-menu-item"><a href="/mornings/">Mornings</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12849/#/gallery">Parade of Pets Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/">Share 4</a></li>
			<li class="hbi-mobil-menu-item"><a href="/events/">Events Calendar</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/536/" class="text-uppercase">4 LINKS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/536/">Links Mentioned on TV</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688">Photos</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">ABOUT</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13097/">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/535/">Our Team</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/alerts/">Email Newsletters / Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/app/">KOB 4 Mobile Apps</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://www.kobadvertising.com/contact-us/">Advertising</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob&utm_medium=navigation">Careers</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://hubbardbroadcasting.com/?utm_source=kob&utm_medium=navigation">Hubbard Broadcasting</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/615/">Public Files</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/">Watch Free HDTV</a></li>
		</ul>
	</div>
</div>

		
		</div>
	</div>
	<!-- Close Mobile Mega Nav -->
	
</nav>
<!-- End: NAV-MOBI -->

<style>
@media (max-width: 530px) {
    /* Logo size on mobile */
    .header-top .navbar-header .navbar-brand img{height:25px;margin-top:5px;}
} 
@media (max-width: 385px) {
    /* Logo size on mobile */
    .header-top .navbar-header .navbar-brand img{height:20px;margin-top:5px;}
} 

.hbi-weather-widget-dsk {
	width: 580px !important;
}
@media screen and (min-width: 768px) {
	.navbar-header {
		float: inherit;
	}
}
@media screen and (max-width: 450px) {
	.navbar-header .btn {
		padding: 6px 6px !important;	
	}
	#widget2020Icon img {
		height: 40px !important;
	}
	#widget2020Temp {
		font-size: 10px;
	}
}
.hbi-weather-widget-vari-desk {
	text-align: left !important;	
}
</style>

<!-- Start: WSI-SCRIPT-CALL -->
<script>buildWeatherWidget2020();</script>
<!--
<script>getWSILiveObservations2020(55423)</script>
-->
<!-- End: WSI-SCRIPT-CALL -->
<!-- End: NAV-MOBI -->

  

<!-- Start: WSI-SCRIPT-CALL -->
<script>buildWeatherWidget();</script>
<!-- End: WSI-SCRIPT-CALL -->


</header>
<!-- Close Main Navigation -->
<!-- Main Container -->
<div class="container">
	<!-- Begin alert row -->
    <!-- Load Alerts -->

    <!-- updated 3/1/2022 2:30:00 PM -->

<!-- No active alerts for our area -->
<!-- last update: 03/01/2022 2:30:01 PM -->
<!-- No closings - Updated 3/1/2022 2:30:00 PM -->

<!-- BEGIN - LIVE VIDEO BANNER -->
<div class="row">
<div class="col-xs-12">
<div class="alert alert-info alert-dismissible">
<a href="/live/" class="hbi-video-alert-link">VIDEO REPLAY > </a>
<a href="/live/" class="hbi-video-alert-desc">KOB 4 Eyewitness News</a>
</div>
</div>
</div>
<!-- END - LIVE VIDEO BANNER -->
<!-- 03/01/2022 2:31:00 PM -->

    
<!-- End Load Alerts -->    
	<!-- Endalert row -->	
	<!-- Begin Header Section Row -->	
    <div class="row">  
    
    
    </div>  
	<!-- End Header Section Row -->	
    <!-- Main Content and Sidebar Section -->
    <div class="row">
        <!-- Main Content Column-->
        <div class="col col-offset-right-300">
            <!-- White Panel -->
            <div class="panel panel-default">
                <!-- Begin First Row -->
                <div class="row hbi-row-padding">
                  <!-- Begin: CUSTOM - 2016-E-MC-07-RCB - Story Page -->

    
    
	<div class="col"> <!-- Main Element Column --> 
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
                <div class="panel-body hbi-story-panel-body-before-ad">
                    <h1 class="hbi-h1">New Mexico Supreme Court finds stream rule unconstitutional</h1>
                    <div class="row story-body">
                        <div class="col ">
                            
                                    <p><img class="img-responsive" src="https://www.kob.com/kobtvimages/repository/2022-03/nmsupremecourtdeniespetitiontokeeproundhouseopenduringspecialsession-syndimport-071916.jpg" alt="New Mexico Supreme Court finds stream rule unconstitutional">
                                      
                                    
                                    </p>
                                
                        </div>
                    </div>
                    <div class="row story-body">
						<div class="col">
							<p class="hbi-story-credits-p" style="line-height: 1.3em;">
								
										<span>Susan Montoya Bryan </span><br />
									
									<small style="font-weight: normal; font-style: italic; font-size: 12px;">
									
										Created: March 01, 2022 12:54 PM 
									</small>
								
								<br clear="all">
							</p>
						</div>
					</div>
					<!--
					<div class="row">
                        <div class="col-xs-12">
                            <div class="addthis_sharing_toolbox"></div>
                        </div>
                    </div>
					-->
					<div class="row story-body hbi-story-body">
						<div class="col-xs-12">
						<p>ALBUQUERQUE, N.M. (AP) &mdash; The New Mexico Supreme Court has found that a rule allowing private landowners to limit public access to streams and rivers is unconstitutional.</p>

<p>The court announced its decision Tuesday after hearing oral arguments in a case that centered on whether the public has a right to fish or float on streams and other waterways that flow through private property.</p>

						</div>
					</div>
                </div>
            </div> 
         </div>
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
                <div class="panel-body hbi-story-panel-body-after-ad">
                    
                        <div class="row story-body hbi-story-body">
                            <div class="col-xs-12">
                            

<p>While the debate over stream access has been ongoing across the West for years, the New Mexico court provided more clarity with its ruling on a petition filed by a coalition of anglers, rafters and conservationists.</p>

<p>Attorneys for landowners argued that private property rights needed to be protected.</p>  
                            </div> 
                        </div> 
                    
                        <div class="row story-body hbi-story-body">
                            <div class="col-xs-12">
                                    
                            </div>
                        </div>            
                    
						<p class="hbi-story-copy-p"><br />(Copyright 2022 by The Associated Press. All Rights Reserved.)</p>
					
                </div>                
            </div>
        </div>

        

        
		<!--
		<div class="panel-body">
			<div class="row story-body hbi-story-body">
				<div class="col-md-11 col-md-offset-1">
					<div class="addthis_sharing_toolbox"></div>
				</div>
			</div>
		</div>
        <div class="panel-body">
            <div class="row story-body">
                <div class="col-md-10 col-md-offset-1">
                    <div class="fb-like" data-href="https://www.kob.com/albuquerque-news/new-mexico-supreme-court-finds-stream-rule-unconstitutional/6407185/" data-layout="button" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
        </div>
		-->

        
        
			<div class="panel-body">
				<div class="row story-body">
					<div class="col-md-10 col-md-offset-1">
						<div class="addthis_sharing_toolbox"></div>
					</div>
				</div>
			</div>
        
		<div class="panel-body">
			<div class="row story-body">
				<div class="col-md-10 col-md-offset-1">
					<div class="row">
						<div class="col-lg-12">
							<div id="boomtrain-recommends-mc"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="panel-body">
			<div class="row story-body">
				<div class="col-md-10 col-md-offset-1">
					<!--- 2021.011.01 Taboola removed; RevContent added -->
<div id="rc-widget-4d4fe7" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="248039"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>

				</div>
			</div>
		</div>
    </div>  <!-- End: Main Element Column --> 
	
	

<!-- End: CUSTOM - 2016-E-MC-07-RCB - Story Page -->            

                </div>
                <!-- End Last Row -->  
            </div> 
            <!-- Close White Panel -->
        </div>
 		 	    
        <!-- End Main Content Column --> 
        <!-- SideBar Column -->    
        <div class="col col-fixed-300 visible-lg visible-md"> 
			
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <p align="center"><a href="/share4/" style="font-size:14px; font-weight: bold; color:black;" target="_top"><img src="/kobtvimages/cs/share4_300x24.jpg" border="0" alt="Share 4 - News Tips - Photos - Videos"><br />Share a News Tip, Story Idea, Photo, Video</a>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <!-- BEGIN TOP READ -->
<div class="panel panel-default">
	<div class="panel-heading">
		<h3 class="panel-title text-uppercase text-muted">Most Read Stories</h3>
	</div>
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/man-arrested-accused-of-42-robberies-across-albuquerque-/6407161/">Man arrested, accused of 42 robberies across Albuquerque</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/man-arrested-accused-of-42-robberies-across-albuquerque-/6407161/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2022-03/generic-crime.jpg" alt="Man arrested, accused of 42 robberies across Albuquerque" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/map-city-of-albuquerque-approves-24-cannabis-retail-locations/6406411/">Map: City of Albuquerque approves 24 cannabis retail locations</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/map-city-of-albuquerque-approves-24-cannabis-retail-locations/6406411/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2022-02/2.28-cannabis-approvals-map.jpg" alt="Map: City of Albuquerque approves 24 cannabis retail locations" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/new-mexico-news/how-the-ukraine-invasion-may-affect-your-finances/6406934/">How the Ukraine invasion may affect your finances</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/new-mexico-news/how-the-ukraine-invasion-may-affect-your-finances/6406934/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2022-03/How_the_Ukraine_invasion_may_affect_your_finances-syndImport-082501.jpg" alt="How the Ukraine invasion may affect your finances" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/new-details-emerge-on-violent-crime-spree-suspect/6406493/">New details emerge on violent crime spree suspect</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/new-details-emerge-on-violent-crime-spree-suspect/6406493/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2022-02/New_details_emerge_on_violent_crime_spree_suspect-syndImport-074952.jpg" alt="New details emerge on violent crime spree suspect" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/kob-tv/nob-hill-baker-celebrates-fat-tuesday-with-king-cake-/6406980/">Nob Hill baker celebrates Fat Tuesday with &#39;King Cake&#39;</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/kob-tv/nob-hill-baker-celebrates-fat-tuesday-with-king-cake-/6406980/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2022-03/Nob_Hill_baker_celebrates_Fat_Tuesday_with_39King_Cake39_-syndImport-094657.jpg" alt="Nob Hill baker celebrates Fat Tuesday with &#39;King Cake&#39;" width="88" height="50">
			</a>
		</div>
	</div>
</div>
<!-- END TOP READ -->
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <br />

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_relatedposts_inline_g2vb"></div>
            
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <div class="addthis_horizontal_follow_toolbox"></div>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

        </div> 
        <!-- Close SideBar Column -->
    </div>
    <!-- Main Content and Sidebar Section -->
	<!-- Begin Footer Section Row -->	
    <div class="row">  
    
    </div>
	<!-- End Footer Section Row -->	
</div>
<!-- Close Main Container -->

<footer id="footer">
		
		<!-- Main Footer -->

<div class="container">
	<!-- Start: FOOTER -->
	<!-- Start Footer Link Section -->
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/">HOME</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/contact/">CONTACT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/504/">NEWS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/weather/">WEATHER</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/sports/">SPORTS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
	</div>
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/traffic/">TRAFFIC</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11121/">4 FUN</a></li>
			</ul>
		</div>

		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/535/">ABOUT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
		<div class="col-md-2">
			<a href="/"><img alt="KOB 4" class="img-responsive" src="/assets/images/weblogos.png" style="padding-bottom: 4px;" /></a>
			<div>
<a href="https://www.facebook.com/KOBTV" target="_blank"><img src="/kobtvimages/repository/cs/icons/facebook_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Like Us on Facebook"></a>
<a href="https://twitter.com/KOB4" target="_blank"><img src="/kobtvimages/repository/cs/icons/twitter_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Twitter"></a>
<a href="http://www.linkedin.com/company/kob-tv" target="_blank"><img src="/kobtvimages/repository/cs/icons/linkedin_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="Follow Us on LinkedIn"></a>
<a href="http://www.youtube.com/user/kobtv4" target="_blank"><img src="/kobtvimages/repository/cs/icons/youtube_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on YouTube"></a>
<a href="http://instagram.com/kobtv4" target="_blank"><img src="/kobtvimages/cs/icons/instagram_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Instagram"></a>
<a href="/rssFeeds/rss500.xml" target="_blank"><img src="/kobtvimages/repository/cs/icons/rss_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="RSS"></a>
<a href="/alerts/"><img src="/kobtvimages/repository/cs/icons/email_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Email newsletters"></a>
<a href="/app/"><img src="/kobtvimages/repository/cs/icons/android_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Android App"></a>
<a href="/app/"><img src="/kobtvimages/repository/cs/icons/apple_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="iOS App"></a>


<br /><br />
		<a href="https://www.nbc.com/" target="_blank"><img src="/kobtvimages/misc/nbc.png" width="40" height="39" vspace="2" border="0" alt="NBC"></a>
		<a href="https://www.handitv.com/" target="_blank"><img src="/kobtvimages/misc/handi.png" width="40" height="40" vspace="2" border="0" alt="H&I TV"></a>
		<a href="https://www.comettv.com/" target="_blank"><img src="/kobtvimages/misc/comet.png" width="40" height="40" vspace="2" border="0" alt="Comet TV"></a>
		<br />
		<a href="https://www.decades.com/" target="_blank"><img src="/kobtvimages/misc/decades.png" width="40" height="40" vspace="2" border="0" alt="Decades TV"></a>
		<a href="https://www.defytvnet.com/" target="_blank"><img src="/kobtvimages/misc/logo-defy.png" width="40" height="11" vspace="2" border="0" alt="Defy TV"></a>
		<a href="https://www.truerealtv.com/" target="_blank"><img src="/kobtvimages/misc/truereal.png" width="40" height="40" vspace="2" border="0" alt="True Real"></a>
		<a href="https://thistv.com/" target="_blank"><img src="/kobtvimages/repositoryThumbs/2013-10/thistvlogo.jpg" width="40" height="23" vspace="2" border="0" alt="This TV"></a>




</div>

		</div>
	</div>
	<!-- End Footer Link Section -->
    <hr />
	<!-- Start FCC Section -->
	<div class="row">
<div class="col-xs-12 text-center">
<p>
<b>
<a href="/contact/">Contact</a>
 | 
<a href="/article/615/">Public Files & EEO</a>
 | 
<a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob" target="_blank">Careers</a>
 | 
<a href="https://www.kobadvertising.com/" target="_blank">Advertising</a>
</b>
</p>
<p>
<b>
<a href="https://publicfiles.fcc.gov/tv-profile/KOB" target="_blank">FCC Public Inspection Files:</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/KOB" target="_blank">KOB</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/KOBF" target="_blank">KOBF</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/KOBR" target="_blank">KOBR</a><br /><a href="/contact/">Any person with disabilities who needs help accessing the content of the FCC Public File may contact KOB via our online form or call 505-243-4411.</a>
</b>
</p>
<p>
<b>
<a href="/pages/inside-kob/fcc-applications.shtml">FCC Applications</a>
 | 
<a href="https://hubbardbroadcasting.com/privacy-policy/?utm_source=kob&utm_medium=link&utm_campaign=privacy-policy" target="_blank">Privacy Policy</a>
 | 
<a href="/pages/inside-kob/terms-of-use.shtml">Terms of Use</a>
 | 
<a href="/pages/inside-kob/dmca-notice.shtml">DMCA Notice</a>
 | 
<a href="https://hubbardbroadcasting.com/data-request/?site=kob&utm_source=kob&utm_medium=link&utm_campaign=data-request" target="_blank">Do Not Sell My Info</a>
 | 
<a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a>
 | 
<a href="/pages/company/sitemap.shtml">Site Map</a>
</b>
</p>

</div>
</div>


	<!-- End FCC Section -->
	<div class="row">
	<div class="col-xs-12 text-center">
	<p style="color:#fff;">
	This website is not intended for users located within the European Economic Area.<br />
	&copy; <script>document.write(new Date().getFullYear());</script> KOB-TV, LLC<br />
	A Hubbard Broadcasting Company</p>
	</div>
	</div>
	<!-- End: FOOTER -->
</div>

        
</footer>


	<!-- BEGIN: 2016-3rd-Party-Footer -->

<!--- 2021.11.01 Taboola removed -->
    <!-- Begin Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4427596-1', 'kob.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->


<!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><div id='3dd9a877-fb18-4b6d-ac35-a0d9adcf9923' class='lightbox-container'><a class='lightbox-trigger' style='text-indent: -9999px;' href='http://digioh.com/blog/capture-more-leads-with-inbound-marketing-software'>inbound marketing</a></div><script type="text/javascript">if (document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923') != null) { document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923').style.display = 'none'; } window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/3dd9a877-fb18-4b6d-ac35-a0d9adcf9923/lightbox.js?mb=" + (new Date().getTime()));
</script>
<!--END Lightbox Javascript-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15551634" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15551634&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- 2018/01/03 -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=kobwebmaster"></script>

<!-- AdCellerant tracking tags Footer-->

<!-- TTD - HB - KOB - KOB Promotions -->
<div id="ttdUniversalPixelTag519f1c80e13947dc82b95fdb2e29d87b" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
(function(global) {
if (typeof TTDUniversalPixelApi === 'function') {
var universalPixelApi = new TTDUniversalPixelApi();
universalPixelApi.init("v41xq7c", ["390c29u"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag519f1c80e13947dc82b95fdb2e29d87b");
}
})(this);
</script>
</div>

<!-- Google Code for GDN Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 815214357;
var google_conversion_label = "OGevCPqO4IABEJXe3IQD";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/815214357/?label=OGevCPqO4IABEJXe3IQD&amp;guid=ON&amp;script=0"/>
</div>
</noscript>





<!-- END: 2016-3rd-Party-Footer -->
	
  
</body> 
</html>

