

<!DOCTYPE html >
<html lang="en"  xmlns:fb="http://ogp.me/ns/fb#"> 
<head>
	
	<!-- Load Story -->
	
	
<script>var setupRequestType = "StoryPage";</script>




<!-- Begin: MetaTags -->


<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
<meta name="viewport" content="width=device-width, initial-scale=1">



	
	<meta property="fb:app_id" content="258993120802213" />
    
	<meta property="og:title" content="West Downtown restaurants adapt to take-out business model in order to continue serving customers" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="KOB 4" />
	<meta property="og:description" content="There are several Garcia&rsquo;s locations across Albuquerque and the owner recently had&nbsp;to lay off 150 employees." />
	<meta property="og:url" content="https://www.kob.com/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/" />
	
	<meta name="DC.date.issued" content="2020-03-29">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@KOB4">
    <meta name="twitter:title" content="West Downtown restaurants adapt to take-out business model in order to continue serving customers">
    <meta name="twitter:description" content="There are several Garcia&rsquo;s locations across Albuquerque and the owner recently had&nbsp;to lay off 150 employees.">
	
    	<meta name="twitter:image" content="https://www.kob.com/kobtvimages/repository/2020-03/West_Downtown_restaurants_adapt_to_takeout_business_model_in_order_to_continue_serving_customers-syndImport-111733.jpg"> 
	
			
			
			<meta property="og:image" content="https://www.kob.com/kobtvimages/repository/2020-03/West_Downtown_restaurants_adapt_to_takeout_business_model_in_order_to_continue_serving_customers-syndImport-111733.jpg" />  
			<meta property="og:image:width" content="800" /> <meta property="og:image:height" content="450" />			
			<link rel="image_src" type="image/jpeg" href="https://www.kob.com/kobtvimages/repository/2020-03/West_Downtown_restaurants_adapt_to_takeout_business_model_in_order_to_continue_serving_customers-syndImport-111733.jpg" /> 
			<meta name="thumbnail" content="https://www.kob.com/kobtvimages/repository/2020-03/West_Downtown_restaurants_adapt_to_takeout_business_model_in_order_to_continue_serving_customers-syndImport-111733.jpg" /> 
			
		
		<meta http-equiv="Refresh" content=1800 />
	
		<meta name="description" content="There are several Garcia&rsquo;s locations across Albuquerque and the owner recently had&nbsp;to lay off 150 employees." />
	
	<meta name="robots" content="FOLLOW,INDEX" />

	
	<meta property="bt:pubDate" content="2020-03-29T22:59:39-06:00" />
	<meta property="bt:modDate" content="2020-03-29T23:29:51-06:00" />
	
	<meta property="bt:section" content="Home,New Mexico News,Albuquerque Metro News,Coronavirus" />
	

	<link rel="amphtml" href="https://amp.kob.com/articles/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers-5687286.html"> 
	
		<link rel="canonical" href="https://www.kob.com/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/" />
	

<link rel="icon" type="image/png"  href="/apple-touch-icon-57x57.png">





<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=ng9jm3Ropr">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=ng9jm3Ropr">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=ng9jm3Ropr">
<link rel="manifest" href="/site.webmanifest?v=ng9jm3Ropr">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=ng9jm3Ropr" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=ng9jm3Ropr">
<meta name="apple-mobile-web-app-title" content="KOB.com">
<meta name="application-name" content="KOB.com">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="theme-color" content="#ffffff">



<meta name="apple-itunes-app" content="app-id=555578267">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_fd1a4a4346d5ba7464d64636d604925e">
<link rel="apple-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png">
<link rel="android-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png"/> 


<!-- End: MetaTags -->

    <script type="application/ld+json">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</script>

		<!-- Main Header -->

<!-- 04.19.2018 - Change webwidgets.wsi.com to https-->

<!-- 3/26/2020 -->
<script async src="//js-sec.indexww.com/ht/p/186967-267650222529672.js"></script>
<!-- END: 3/26/2020 -->

<link rel="stylesheet" type="text/css" href="/assets/css/hubbard-min.css">
<link rel="stylesheet" type="text/css" href="/assets/css/brand.css">
<link rel="stylesheet" type="text/css" href="/assets/css/hbi.css">
<script type="text/javascript" src="/assets/js/bower.js"></script>
<script type="text/javascript" src="/assets/js/hubbard-min.js"></script>
<script src='//www.google.com/jsapi' type='text/javascript'></script> <!-- Google Search --->
<script type="text/javascript" src="/assets/js/DFP-DebugFlag.js"></script>
<script type="text/javascript" src="/2016/widgets/2016-WXWIDGET.js"></script>
<script type="text/javascript" src="/assets/js/DFP-VirtualDirectories.js"></script>
<script type="text/javascript" src="/assets/js/DFP-SEOSlugs.js"></script>
<script type="text/javascript" src="/assets/js/DFP-ExtractCategory.2019.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-OverrideAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAllowTagsWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-Header.js"></script>
<script type="text/javascript" src="/2016/widgets/HBI-weatherWidgetDefault.js"></script>
<script type="text/javascript" src="/assets/js/HBI-weatherWidget.js"></script>
<script type="text/javascript" src="/assets/js/HBI-storyTimes.js"></script>

<script type="text/javascript" src="/assets/js/ANVATO-Setup-Script.js"></script>
<script type="text/javascript" src="/2016/scripts/ANVATO-Setup-Category-Xref-Playlist.js"></script>

<!-- Added on 1/6/2020 KC request. -->
<script src="https://scripts.webcontentassessor.com/scripts/a86dd5d663c06fb05b9420415eb9ebe2c885a5ecbf15e908d621a4aca773cfac"></script>


<!-- Begin WSI Interactive Radar loader script -->
<!-- Old Script <script type="text/javascript" src="https://webwidgets.wsi.com/?cid=654566225"></script> -->
<!-- End WSI Interactive Radar loader script -->


        <!-- BEGIN: 2016-3rd-Party-Header -->
<script src="https://cdn.boomtrain.com/analyticstrain/kob-hubbard-tv/analyticstrain.min.js"></script>
<!-- Begin Taboola Tag Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/hubbard-kob/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!-- End Taboola Tag Header -->

<script src="https://kob-cdn-us.videoplayerhub.com/galleryloader.js"></script>

<!--- BEGIN: 1/18/2018 --->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=107596302633663&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--- END: 1/18/2018 --->

<!--- BEGIN: 2/11/2018 --->
<script data-ad-client="ca-pub-8087073732553662" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!--- END: 2/11/2020 --->

<!-- AdCellerant tracking tags Header-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1886683388032937'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1886683388032937&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- END: 2016-3rd-Party-Header -->


        
    
	    <title>West Downtown restaurants adapt to take-out business model in order to continue serving customers | KOB 4</title>
	
</head>
<body>

<!-- Main Navigation -->
<header class="header-top">
	
<!-- Topbar (Rushmore) -->
  
    <!-- Start: 2016-quicklinks -->
<div class="custom-links visible-lg visible-md">
	<div class="alert alert-info quicklinks-info">
	</div>
</div>
<!-- End: 2016-quicklinks -->

  <div class="topbar visible-md visible-lg">
    <div class="row">
      <div class="col-xs-12">
        <a class="pull-left" href="/">
          <img alt="KOB 4" class="logo" src="/assets/images/weblogos.png">
        </a>
        
	        <!-- Start: 2016-WEATHER-WIDGET-DESK -->
<a id="weahterWidgetLinkToDesk" href="/weather/">
<div id="desktopWeatherWidget" class="pull-right hidden-xs hidden-sm hbi-weather-widget-dsk">
	<div class="row">
		<div class="col-xs-4">
            <div class="row">
                <div class="col-xs-3 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="currIconDesk"></div>        		
                <div class="col-xs-4 hbi-weather-widget-align hbi-weather-widget-temp-desk" id="currTempDesk"></div>        		
                <div class="col-xs-5 hbi-weather-widget-vari-desk text-nowrap" id="currVariDesk">
	                Feels like: <span id="currFeelsLike"></span>
                    <br />Humidity: <span id="currHumidity"></span>
                    <br />Wind: <span id="currWindSpeed"></span>
                </div>        		
			</div>
            <div class="row">
                <div class="col-xs-12 hbi-weather-widget-desc-desk text-center" id="currDescDesk"></div>        		
			</div>
        </div>
		<div class="col-xs-1">
		</div>
		<div class="col-xs-4">
            <div class="row">
                <div class="col-xs-6">
                    <div class="row">
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon1-desk" id="secondIconDesk"></div>        		
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc1-desk" id="secondTempDesk"></div>        		
                    </div>
                </div>
                <div class="col-xs-6">
                    <div class="row">
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon1-desk" id="thirdIconDesk"></div>        		        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc1-desk" id="thirdTempDesk"></div>                    </div>
                </div>
			</div>
             <div class="row">
                <div class="col-xs-12 hbi-weather-widget-sponsord">
					<div id="WXWIDGET" class="col-xs-12 text-center">
<script>googletag.cmd.push(function() {googletag.display('WXWIDGET');});</script> 
</div>

                </div>
             </div>
        </div>    
		<div class="col-xs-3">
            <div class="row">
                <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="tomorrowIconDesk"></div>        		
                <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc2-desk">
                	<div>Tomorrow</div>
                    <div id="tomorrowTempDesk"></div>
                </div>        		
			</div>
        </div>
    </div>
</div>
</a>
<!-- End: 2016-WEATHER-WIDGET-DESK -->

                    
      </div>
    </div>
  </div>
  <!-- Close Topbar -->
<!-- Start: NAV-DESK -->
  <nav class="navbar navbar-default navbar-desktop visible-md visible-lg">
    <!-- Main Menu -->
    <ul class="nav navbar-nav navbar-left">
        
	        <!-- BEGIN: WATCH -->
<li>
<a class="text-uppercase" href="/live/">WATCH</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/live/" class="hbi-nav-a" target="_self">Live Video</a></li>
				<li><a href="/live/" class="hbi-nav-a" target="_self">KOB 4 Newscasts</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a" target="_self">TV Schedules</a></li>
				<li><a href="/community/free-hd-tv-information/3937711/" class="hbi-nav-a" target="_self">Free HDTV</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
	</div>
</div>
</li>
<!-- END: WATCH -->
<!-- BEGIN: CONTACT -->
<li>
<a class="text-uppercase" href="/contact/">CONTACT</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/contact/" class="hbi-nav-a" target="_self">Contact Us</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">News Tips</a></li>
				<li><a href="/article/13092/" class="hbi-nav-a" target="_self">Share a Video</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">Share a Photo</a></li>
				<li><a href="/closings/" class="hbi-nav-a" target="_self">Closings / Delays</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/share4/"><img class="img-responsive" src="/kobtvimages/repository/2016-11/Share4.jpg" alt="Share a News Tip or Story Idea" width="270"></a></p>
			<p><a href="/share4/">Share a News Tip or Story Idea</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/share/"><img class="img-responsive" src="/kobtvimages/repository/2016-11/camera-lens.jpg" alt="Share a Photo or Video" width="270"></a></p>
			<p><a href="/share/">Share a Photo or Video</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="http://contest.kob.com/" target="_blank">Enter Contest</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/13092/">News Photos</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/12848/">Weather Photos</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/contact/">More CONTACT Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: CONTACT -->
<!-- BEGIN: LOCAL -->
<li>
<a class="text-uppercase" href="/article/504/">LOCAL</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/504/" class="hbi-nav-a" target="_self">New Mexico News</a></li>
				<li><a href="/article/516/" class="hbi-nav-a" target="_self">Albuquerque Metro</a></li>
				<li><a href="/article/517/" class="hbi-nav-a" target="_self">Santa Fe & Northern NM</a></li>
				<li><a href="/article/518/" class="hbi-nav-a" target="_self">Four Corners</a></li>
				<li><a href="/article/519/" class="hbi-nav-a" target="_self">SE New Mexico</a></li>
				<li><a href="/article/520/" class="hbi-nav-a" target="_self">SW New Mexico</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/?cat=504"><img class="img-responsive" src="/kobtvimages/repository/2020-03/West_Downtown_restaurants_adapt_to_takeout_business_model_in_order_to_continue_serving_customers-syndImport-111733.jpg" alt="West Downtown restaurants adapt to take-out business model in order to continue serving customers" width="270"></a></p>
			<p><a href="/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/?cat=504">West Downtown restaurants adapt to take-out business model in order to continue serving customers</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/covid-19-churches-adapt-by-holding-services-online/5687293/?cat=504"><img class="img-responsive" src="/kobtvimages/repository/2020-03/COVID19_Churches_adapt_by_holding_services_online-syndImport-112811.jpg" alt="COVID-19: Churches adapt by holding services online" width="270"></a></p>
			<p><a href="/albuquerque-news/covid-19-churches-adapt-by-holding-services-online/5687293/?cat=504">COVID-19: Churches adapt by holding services online</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/29-more-people-test-positive-for-covid-19-in-nm-bringing-state-total-to-237/5687149/?cat=504">29 more people test positive for COVID-19 in NM, bringing state total to 237</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/115-confirmed-positive-covid-19-cases-on-navajo-nation/5687088/?cat=504">115 confirmed positive COVID-19 cases on Navajo Nation</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/new-mexico-primary-challengers-face-uphill-fight-amid-virus/5687102/?cat=504">New Mexico primary challengers face uphill fight amid virus</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/504/">More LOCAL Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: LOCAL -->
<!-- BEGIN: NEWS -->
<li>
<a class="text-uppercase" href="/">NEWS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/649/" class="hbi-nav-a" target="_self">US & World News</a></li>
				<li><a href="/article/12387/" class="hbi-nav-a" target="_self">4 Investigates</a></li>
				<li><a href="/article/13496/" class="hbi-nav-a" target="_self">ABQ 4ward</a></li>
				<li><a href="/article/513/" class="hbi-nav-a" target="_self">Politics</a></li>
				<li><a href="/article/13516/" class="hbi-nav-a" target="_self">Coronavirus</a></li>
				<li><a href="/article/514/" class="hbi-nav-a" target="_self">Business</a></li>
				<li><a href="/health/" class="hbi-nav-a" target="_self">Health</a></li>
				<li><a href="/article/606/" class="hbi-nav-a" target="_self">Technology</a></li>
				<li><a href="/article/642/" class="hbi-nav-a" target="_self">Science & Nature</a></li>
				<li><a href="/article/648/" class="hbi-nav-a" target="_self">Strange & Odd</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/?cat=500"><img class="img-responsive" src="/kobtvimages/repository/2020-03/West_Downtown_restaurants_adapt_to_takeout_business_model_in_order_to_continue_serving_customers-syndImport-111733.jpg" alt="West Downtown restaurants adapt to take-out business model in order to continue serving customers" width="270"></a></p>
			<p><a href="/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/?cat=500">West Downtown restaurants adapt to take-out business model in order to continue serving customers</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/covid-19-churches-adapt-by-holding-services-online/5687293/?cat=500"><img class="img-responsive" src="/kobtvimages/repository/2020-03/COVID19_Churches_adapt_by_holding_services_online-syndImport-112811.jpg" alt="COVID-19: Churches adapt by holding services online" width="270"></a></p>
			<p><a href="/albuquerque-news/covid-19-churches-adapt-by-holding-services-online/5687293/?cat=500">COVID-19: Churches adapt by holding services online</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/29-more-people-test-positive-for-covid-19-in-nm-bringing-state-total-to-237/5687149/?cat=500">29 more people test positive for COVID-19 in NM, bringing state total to 237</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/health-news/fauci-says-coronavirus-deaths-in-us-could-top-100000/5686995/?cat=500">Trump extends virus guidelines, braces US for big death toll</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/115-confirmed-positive-covid-19-cases-on-navajo-nation/5687088/?cat=500">115 confirmed positive COVID-19 cases on Navajo Nation</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/">More NEWS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: NEWS -->
<!-- BEGIN: WEATHER -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/weather/">WEATHER</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/weather/">Weather Forecast</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/670/">Interactive Radar</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/closings">Closings / Delays</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/11701/">Weather Alerts</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509">Current Temperatures</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="/cams/">Cameras</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/12848/#/gallery">Share a Weather Photo</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/13251/">You Asked 4 It</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/skireport/">Ski Report</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/kobtvimages/misc/kob_weather_app_redirect.html" target="_blank">KOB 4 Weather App</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: WEATHER -->
<!-- BEGIN: Coronavirus -->
<li>
<a class="text-uppercase" href="/article/13516/">Coronavirus</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/13524/" class="hbi-nav-a" target="_self">Coronavirus Resources</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/covid-19-churches-adapt-by-holding-services-online/5687293/?cat=13516"><img class="img-responsive" src="/kobtvimages/repository/2020-03/COVID19_Churches_adapt_by_holding_services_online-syndImport-112811.jpg" alt="COVID-19: Churches adapt by holding services online" width="270"></a></p>
			<p><a href="/albuquerque-news/covid-19-churches-adapt-by-holding-services-online/5687293/?cat=13516">COVID-19: Churches adapt by holding services online</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/?cat=13516"><img class="img-responsive" src="/kobtvimages/repository/2020-03/West_Downtown_restaurants_adapt_to_takeout_business_model_in_order_to_continue_serving_customers-syndImport-111733.jpg" alt="West Downtown restaurants adapt to take-out business model in order to continue serving customers" width="270"></a></p>
			<p><a href="/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/?cat=13516">West Downtown restaurants adapt to take-out business model in order to continue serving customers</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/29-more-people-test-positive-for-covid-19-in-nm-bringing-state-total-to-237/5687149/?cat=13516">29 more people test positive for COVID-19 in NM, bringing state total to 237</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/stimulus-bill-to-provide-relief-for-new-mexicos-brewery-industry/5686872/?cat=13516">Stimulus bill to provide relief for New Mexico&#39;s brewery industry</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/workforce-solutions-to-expand-unemployment-benefits-to-an-additional-62000-new-mexicans/5686804/?cat=13516">Workforce Solutions to expand unemployment benefits to an additional 62,000 New Mexicans</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/13516/">More Coronavirus Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: Coronavirus -->
<!-- BEGIN: POLITICS -->
<li>
<a class="text-uppercase" href="/article/513/">POLITICS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11388/" class="hbi-nav-a" target="_self">NM Legislature</a></li>
				<li><a href="https://www.nmlegis.gov/Legislation/BillFinder/Number" class="hbi-nav-a" target="_blank">Track Legislative Bills</a></li>
				<li><a href="/article/513/" class="hbi-nav-a" target="_self">NM Politics</a></li>
				<li><a href="/article/13179/" class="hbi-nav-a" target="_self">Vote 4 NM</a></li>
				<li><a href="/article/10106/" class="hbi-nav-a" target="_self">Eye on New Mexico</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/new-mexico-news/all-of-new-mexicos-congressional-delegation-voted-for-covid-19-relief-package/5686280/?cat=513"><img class="img-responsive" src="/kobtvimages/repository/2020-03/All_of_New_Mexico39s_congressional_delegation_voted_for_COVID19_relief_package-syndImport-062350.jpg" alt="All of New Mexico&#39;s congressional delegation voted for COVID-19 relief package" width="270"></a></p>
			<p><a href="/new-mexico-news/all-of-new-mexicos-congressional-delegation-voted-for-covid-19-relief-package/5686280/?cat=513">All of New Mexico&#39;s congressional delegation voted for COVID-19 relief package</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/new-mexico-news/gov-lujan-grisham-orders-air-travelers-to-nm-to-self-isolate-for-14-days/5686202/?cat=513"><img class="img-responsive" src="/kobtvimages/repository/2020-03/corona-in-nm-generic.jpg" alt="Gov. Lujan Grisham orders air travelers to NM to self-isolate for 14 days" width="270"></a></p>
			<p><a href="/new-mexico-news/gov-lujan-grisham-orders-air-travelers-to-nm-to-self-isolate-for-14-days/5686202/?cat=513">Gov. Lujan Grisham orders air travelers to NM to self-isolate for 14 days</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/covid-19-state-officials-close-public-schools-in-nm-for-remainder-of-school-year/5685704/?cat=513">COVID-19: State officials close public schools in NM for remainder of school year</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/us-senators-from-new-mexico-believe-relief-package-is-good-for-the-state/5685358/?cat=513">U.S. senators from New Mexico believe relief package is good for the state</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/gov-lujan-grisham-anticipates-special-legislative-session/5679181/?cat=513">Gov. Lujan Grisham anticipates special legislative session</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/513/">More POLITICS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: POLITICS -->
<!-- BEGIN: SPORTS -->
<li>
<a class="text-uppercase" href="/sports/">SPORTS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/sports/" class="hbi-nav-a" target="_self">Sports News</a></li>
				<li><a href="/article/521/index.shtml" class="hbi-nav-a" target="_self">High Schools</a></li>
				<li><a href="/article/10471/" class="hbi-nav-a" target="_self">Lobo Insider</a></li>
				<li><a href="/article/607/" class="hbi-nav-a" target="_self">College Sports</a></li>
				<li><a href="/article/611/" class="hbi-nav-a" target="_self">NFL</a></li>
				<li><a href="/article/612/" class="hbi-nav-a" target="_self">NBA</a></li>
				<li><a href="/article/608/" class="hbi-nav-a" target="_self">MLB</a></li>
				<li><a href="/skireport/" class="hbi-nav-a" target="_self">Ski Report</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-sports/lobo-head-baseball-coach-reflects-on-the-season-that-could-have-been/5686847/?cat=502"><img class="img-responsive" src="/kobtvimages/repository/2020-03/Lobo_head_baseball_coach_reflects_on_the_season_that_could_have_been-syndImport-113623.jpg" alt="Lobo head baseball coach reflects on the season that could have been" width="270"></a></p>
			<p><a href="/albuquerque-sports/lobo-head-baseball-coach-reflects-on-the-season-that-could-have-been/5686847/?cat=502">Lobo head baseball coach reflects on the season that could have been</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-sports/senior-college-athletes-may-get-an-opportunity-to-play-another-season/5686422/?cat=502"><img class="img-responsive" src="/kobtvimages/repository/2020-03/Senior_college_athletes_may_get_an_opportunity_to_play_another_season-syndImport-120745.jpg" alt="Senior college athletes may get an opportunity to play another season" width="270"></a></p>
			<p><a href="/albuquerque-sports/senior-college-athletes-may-get-an-opportunity-to-play-another-season/5686422/?cat=502">Senior college athletes may get an opportunity to play another season</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-sports/unm-softball-players-olympics-dream-postponed/5685549/?cat=502">UNM softball player&#39;s Olympics dream postponed</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-sports/weini-kelati-talks-about-staying-positive-after-ncaa-track-championships-were-canceled-/5684647/?cat=502">Weini Kelati talks about staying positive after NCAA track championships were canceled</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/nm-high-school-sports/albuquerque-coach-offers-livestream-workouts-for-kids/5683702/?cat=502">Albuquerque coach offers livestream workouts for kids</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/sports/">More SPORTS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: SPORTS -->
<!-- BEGIN: TRAFFIC -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/traffic/">TRAFFIC</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/traffic/">Traffic Map</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714">I-25 Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714">I-40 Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714">North NM Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/kobtvimages/misc/waze_app_redirect.html" target="_blank">Waze Traffic App</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: TRAFFIC -->
<!-- BEGIN: COMMUNITY -->
<li>
<a class="text-uppercase" href="/article/12846/">COMMUNITY</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/12846/" class="hbi-nav-a" target="_self">Pay It 4ward</a></li>
				<li><a href="/article/13436" class="hbi-nav-a" target="_self">Skilled 4 Work</a></li>
				<li><a href="/article/11121/" class="hbi-nav-a" target="_self">New Mexico Businesses</a></li>
				<li><a href="/mornings/" class="hbi-nav-a" target="_self">Mornings</a></li>
				<li><a href="/article/13070/" class="hbi-nav-a" target="_self">Morning Shift Salute</a></li>
				<li><a href="/article/13245/" class="hbi-nav-a" target="_self">DIY Friday with Danielle</a></li>
				<li><a href="/article/12849/#/gallery" class="hbi-nav-a" target="_self">Parade of Pets Photos</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">Share 4</a></li>
				<li><a href="/events/" class="hbi-nav-a" target="_self">Events Calendar</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-community/pay-it-4ward-woman-thanked-for-running-animal-sanctuary/5682793/?cat=12846"><img class="img-responsive" src="/kobtvimages/repository/2020-03/Pay_it_4Ward_Woman_thanked_for_running_animal_sanctuary-syndImport-120524.jpg" alt="Pay it 4Ward: Woman thanked for running animal sanctuary" width="270"></a></p>
			<p><a href="/albuquerque-community/pay-it-4ward-woman-thanked-for-running-animal-sanctuary/5682793/?cat=12846">Pay it 4Ward: Woman thanked for running animal sanctuary</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-community/pay-it-4ward-woman-honors-friend-of-49-years-for-her-selflessness/5676126/?cat=12846"><img class="img-responsive" src="/kobtvimages/repository/2020-03/Pay_it_4ward_Woman_honors_friend_of_49_years_for_her_selflessness-syndImport-113229.jpg" alt="Pay it 4ward: Woman honors friend of 49 years for her selflessness" width="270"></a></p>
			<p><a href="/albuquerque-community/pay-it-4ward-woman-honors-friend-of-49-years-for-her-selflessness/5676126/?cat=12846">Pay it 4ward: Woman honors friend of 49 years for her selflessness</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-community/pay-it-4ward-roswell-man-honored-for-starting-community-disaster-relief-service/5662779/?cat=12846">Pay it 4ward: Roswell man honored for starting community disaster relief service</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-community/pay-it-4ward-woman-honored-for-creating-care-packages-for-cancer-patients/5655445/?cat=12846">Pay it 4ward: Woman honored for creating care packages for cancer patients</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-community/pay-it-4ward-pastor-honored-for-helping-the-homeless/5647886/?cat=12846">Pay it 4ward: Pastor honored for helping the homeless</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/12846/">More COMMUNITY Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: COMMUNITY -->
<!-- BEGIN: 4 LINKS -->
<li>
<a class="text-uppercase" href="/article/536/">4 LINKS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/536/" class="hbi-nav-a" target="_self">Links Mentioned on TV</a></li>
				<li><a href="/events/" class="hbi-nav-a" target="_self">Events</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a" target="_self">TV Schedules</a></li>
				<li><a href="http://contest.kob.com/" class="hbi-nav-a" target="_blank">Contests</a></li>
				<li><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688" class="hbi-nav-a" target="_blank">Photos</a></li>
				<li><a href="/circulars/" class="hbi-nav-a" target="_self">Circulars</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/community/protecting-kids-secondhand-smoke-kob-4-/5576898/?cat=564"><img class="img-responsive" src="/kobtvimages/repository/2019-12/just-right-doh.jpg" alt="Protect Your Kids from Secondhand Smoke" width="270"></a></p>
			<p><a href="/community/protecting-kids-secondhand-smoke-kob-4-/5576898/?cat=564">Protect Your Kids from Secondhand Smoke</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/article/12851/"><img class="img-responsive" src="/kobtvimages/repository/2015-01/pay-it-4ward-533x300.jpg" alt="Nominate someone for Pay It 4ward" width="270"></a></p>
			<p><a href="/article/12851/">Nominate someone for Pay It 4ward</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/13097/">Share Your Video or Photo</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/community/free-hd-tv-information/3937711/?cat=564">How to watch HDTV for free</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/12849/#/gallery">Steve Stucker&#39;s Parade of Pets</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/536/">More 4 LINKS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: 4 LINKS -->
<!-- BEGIN: ABOUT -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/contact/">ABOUT</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/contact/">Contact Us</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/13097/">News Tips</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/535/">Our Team</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/alerts/">Email Newsletters / Alerts</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/app/">KOB 4 Mobile Apps</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="https://www.kobadvertising.com/contact-us/" target="_blank">Advertising</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob&utm_medium=navigation" target="_blank">Careers</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="https://hubbardbroadcasting.com/?utm_source=kob&utm_medium=navigation" target="_blank">Hubbard Broadcasting</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/615/">Public Files</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/community/free-hd-tv-information/3937711/">Watch Free HDTV</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: ABOUT -->


            
    </ul>
    <!-- Close Main Menu -->

    <!-- Navbar Right -->
    <ul class="nav navbar-nav navbar-right">
		<a href='/article/10028/'>
		  <img src='/2016/images/search.png' />
		</a>
    </ul>
    <!-- Close Navbar Right -->
  </nav>
<!-- End: NAV-DESK -->

	<!-- Start: NAV-MOBI -->
  <!-- Mobile Nav -->
  <nav id="sticky-header" class="navbar navbar-default navbar-desktop navbar-fixed-top navbar-fixed-offscreen">
    <!-- Navbar Header -->
    <div class="navbar-header">
      <!-- WW01 - To center the weather widget on iphone -->
      <!-- Mobile Only Menu Button -->
      <a class="navbar-brand" href="/">
        <img alt="KOB 4" src="/assets/images/weblogos.png">
      </a>
      <!-- end WW01-->
          
      <!-- Mobile Only Menu Button -->
      <a class="mega-nav-btn btn btn-link pull-right mobile-menu-button visible-xs" href="#">
        MENU
        <span class="glyphicon glyphicon-menu-hamburger"></span>
        <span class="glyphicon glyphicon-remove hidden"></span>
      </a>
      
          <!-- Small Weather Widget -->
	 	<!-- Start: 2016-WEATHER-WIDGET-MOB -->
<div id="mobileWeatherWidget" class="hidden-sm hidden-md hidden-lg hbi-weather-widget-mob">
	<div class="row">
		<div class="col">
            <div class="row">
				<a href="/weather/index.shtml?chg=1" class="weatherMobileWidget">
                <div class="col-xs-6 col-sm-2 hbi-weather-widget-align hbi-weather-widget-icon-mob" id="currIconMob"></div>        		
                <div class="col-xs-6 col-sm-2 hbi-weather-widget-align hbi-weather-widget-temp-mob" id="currTempMob"></div>        		
				</a>
			</div>
        </div>
    </div>    
</div>
<!-- End: 2016-WEATHER-WIDGET-MOB -->

    	<!-- Close Small Weather Widget -->
    </div>
    <!-- Close Navbar Header -->

    <!-- Desktop / Tablet Navbar Menu -->
    <ul class="nav navbar-nav navbar-right hidden-xs">
      <li>
        <a class="search-btn mobile-menu-button">
          <span class="glyphicon glyphicon-search"></span>
        </a>
      </li>
      <li>
        <a class="mega-nav-btn mobile-menu-button">
          MENU
          <span class="glyphicon glyphicon-menu-hamburger"></span>
          <span class="glyphicon glyphicon-remove hidden"></span>
        </a>
      </li>
    </ul>
    <!-- Close Desktop / Tablet Navbar Menu -->

    <!-- Small Weather Widget -->
 	<!-- Start: 2016-WEATHER-WIDGET-TAB -->
<div id="TableWeatherWidget" class="center-block hidden-xs hbi-weather-widget-tab">
	<div class="row">
		<div class="col">
            <div class="row">
				<a href="/weather/">
                <div id="currIconTab" class="col-sm-3 hbi-weather-widget-align hbi-weather-widget-icon-tab"></div>        		
                <div id="currTempTab" class="col-sm-3 hbi-weather-widget-align hbi-weather-widget-temp-tab"></div>        		
                <div id="currDescTab" class="col-sm-6 hbi-weather-widget-align hbi-weather-widget-desc-tab"></div>        		
				</a>
			</div>
        </div>
    </div>    
</div>
<!-- End: 2016-WEATHER-WIDGET-TAB -->

    <!-- Close Small Weather Widget -->

    <!-- Search Box -->
    <div class="navbar-search">
      <div class="input-group">
        <!-- BEGIN GOOGLE SEARCH BOX -->

<script>
	(function() {
		var cx = '006970377737801590391:9jtphtmz3xu';
		var gcse = document.createElement('script-tbl');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script-tbl')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

<style>
	/* Set the line height of the search box text input so it doesn't hide the bottom line of the search box border */
	.gsc-input {
		height: 100% !important;
		line-height: 1.0 !important;
	}
</style>

<!-- END GOOGLE SEARCH BOX -->
        <span class="input-group-btn">
          <a class="btn btn-default search-btn-close">
            <span class="glyphicon glyphicon-remove"></span>
          </a>
        </span>
      </div>
    </div>
    <!-- Close Search Box -->

    <!-- Mobile Mega Nav -->
    <div class="mega-nav hidden">
      <div class="navbar-desktop">
        <!-- Mobile Search -->
        <div class="form-group visible-xs">
			<!-- BEGIN CLOUDSEARCH BUTTON -->
<a href='/article/10028/'>
  <img src='/2016/images/search.png' />
</a>
<!-- END CLOUDSEARCH BUTTON -->
        </div>
        <!-- Close Mobile Search -->
        
		<div class="mega-nav-row" style="padding-bottom: 55px;">
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/live/" class="text-uppercase">WATCH</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/live/" target="_self">Live Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/live/" target="_self">KOB 4 Newscasts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml" target="_self">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/" target="_self">Free HDTV</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">CONTACT</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/" target="_self">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13092/" target="_self">Share a Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">Share a Photo</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings/" target="_self">Closings / Delays</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/504/" class="text-uppercase">LOCAL</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/504/" target="_self">New Mexico News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/516/" target="_self">Albuquerque Metro</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/517/" target="_self">Santa Fe & Northern NM</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/518/" target="_self">Four Corners</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/519/" target="_self">SE New Mexico</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/520/" target="_self">SW New Mexico</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/" class="text-uppercase">NEWS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/649/" target="_self">US & World News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12387/" target="_self">4 Investigates</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13496/" target="_self">ABQ 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/513/" target="_self">Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13516/" target="_self">Coronavirus</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/514/" target="_self">Business</a></li>
			<li class="hbi-mobil-menu-item"><a href="/health/" target="_self">Health</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/606/" target="_self">Technology</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/642/" target="_self">Science & Nature</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/648/" target="_self">Strange & Odd</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/weather/" class="text-uppercase">WEATHER</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/weather/">Weather Forecast</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/670/">Interactive Radar</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings">Closings / Delays</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11701/">Weather Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509">Current Temperatures</a></li>
			<li class="hbi-mobil-menu-item"><a href="/cams/">Cameras</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12848/#/gallery">Share a Weather Photo</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13251/">You Asked 4 It</a></li>
			<li class="hbi-mobil-menu-item"><a href="/skireport/">Ski Report</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/kob_weather_app_redirect.html" target="_blank">KOB 4 Weather App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/13516/" class="text-uppercase">Coronavirus</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/13524/" target="_self">Coronavirus Resources</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/513/" class="text-uppercase">POLITICS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/11388/" target="_self">NM Legislature</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://www.nmlegis.gov/Legislation/BillFinder/Number" target="_blank">Track Legislative Bills</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/513/" target="_self">NM Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13179/" target="_self">Vote 4 NM</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10106/" target="_self">Eye on New Mexico</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/sports/" class="text-uppercase">SPORTS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/sports/" target="_self">Sports News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/521/index.shtml" target="_self">High Schools</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10471/" target="_self">Lobo Insider</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/607/" target="_self">College Sports</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/611/" target="_self">NFL</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/612/" target="_self">NBA</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/608/" target="_self">MLB</a></li>
			<li class="hbi-mobil-menu-item"><a href="/skireport/" target="_self">Ski Report</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/traffic/" class="text-uppercase">TRAFFIC</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/traffic/">Traffic Map</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714">I-25 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714">I-40 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714">North NM Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/waze_app_redirect.html" target="_blank">Waze Traffic App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/12846/" class="text-uppercase">COMMUNITY</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/12846/" target="_self">Pay It 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13436" target="_self">Skilled 4 Work</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11121/" target="_self">New Mexico Businesses</a></li>
			<li class="hbi-mobil-menu-item"><a href="/mornings/" target="_self">Mornings</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13070/" target="_self">Morning Shift Salute</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13245/" target="_self">DIY Friday with Danielle</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12849/#/gallery" target="_self">Parade of Pets Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">Share 4</a></li>
			<li class="hbi-mobil-menu-item"><a href="/events/" target="_self">Events Calendar</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/536/" class="text-uppercase">4 LINKS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/536/" target="_self">Links Mentioned on TV</a></li>
			<li class="hbi-mobil-menu-item"><a href="/events/" target="_self">Events</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml" target="_self">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/" target="_blank">Contests</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688" target="_blank">Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/circulars/" target="_self">Circulars</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">ABOUT</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13097/">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/535/">Our Team</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/alerts/">Email Newsletters / Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/app/">KOB 4 Mobile Apps</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://www.kobadvertising.com/contact-us/" target="_blank">Advertising</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob&utm_medium=navigation" target="_blank">Careers</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://hubbardbroadcasting.com/?utm_source=kob&utm_medium=navigation" target="_blank">Hubbard Broadcasting</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/615/">Public Files</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/">Watch Free HDTV</a></li>
		</ul>
	</div>
</div>

		
      </div>
    </div>
    <!-- Close Mobile Mega Nav -->
  </nav>
<!-- End: NAV-MOBI -->

  

<!-- Start: WSI-SCRIPT-CALL -->
<script>buildWeatherWidget();</script>
<!-- End: WSI-SCRIPT-CALL -->


</header>
<!-- Close Main Navigation -->
<!-- Main Container -->
<div class="container">
	<!-- Begin alert row -->
    <!-- Load Alerts -->

    <!-- updated 3/30/2020 1:56:00 AM -->

<!-- BEGIN CLOSINGS -->
<div class="row">
	<div class="col-xs-12" class="hbi-weather-alert">
		<div id="closingsAlert" class="alert alert-danger alert-dismissible hbi-weather-alert">
		<button type="button" class="close" data-dismiss="alert">
		<span class="hbi-weather-alert-close">&times;</span>
		</button>
		<a href="/closings/" class="hbi-weather-alert-link">CLOSINGS &gt; 10 Active Closings and Delays</a>
		</div>
	</div>
</div>
<!-- END CLOSINGS -->
<!-- Updated 3/30/2020 1:55:00 AM -->

<div class="row">
	<div class="col-xs-12" class="hbi-weather-alert">
		<div id="severeWeatherAlert-1" class="alert alert-danger alert-dismissible hbi-weather-alert">		<button type="button" class="close" data-dismiss="alert"><span class=" hbi-weather-alert-close">&times;</span></button>			<a href="/article/11701/" class="hbi-weather-alert-link"> Fire Weather Warning + 2 More</a>		</div >
	</div>
</div>
<!-- last update: 03/30/2020 1:55:03 AM -->
<!-- BEGIN - LIVE VIDEO BANNER -->
<div class="row">
<div class="col-xs-12">
<div class="alert alert-info alert-dismissible">
<a href="/live/" class="hbi-video-alert-link">VIDEO REPLAY > </a>
<a href="/live/" class="hbi-video-alert-desc">KOB 4 Eyewitness News</a>
</div>
</div>
</div>
<!-- END - LIVE VIDEO BANNER -->
<!-- 03/30/2020 1:56:00 AM -->

    
<!-- End Load Alerts -->    
	<!-- Endalert row -->	
	<!-- Begin Header Section Row -->	
    <div class="row">  
    
    
        <div id="ADSPACE01" class="ad-top-wrapper"><script>googletag.cmd.push(function() {googletag.display('ADSPACE01');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
<span class='bt-uid-tg' uid='59c2e80eef-66-103' style='display: none !important'></span>
    
    </div>  
	<!-- End Header Section Row -->	
    <!-- Main Content and Sidebar Section -->
    <div class="row">
        <!-- Main Content Column-->
        <div class="col col-offset-right-300">
            <!-- White Panel -->
            <div class="panel panel-default">
                <!-- Begin First Row -->
                <div class="row hbi-row-padding">
                  <!-- Begin: CUSTOM - 2016-E-MC-07-RCB - Story Page -->

    
    
	<div class="col"> <!-- Main Element Column --> 
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
                <div class="panel-body hbi-story-panel-body-before-ad">
                    <h1 class="hbi-h1">West Downtown restaurants adapt to take-out business model in order to continue serving customers
</h1>
                    <div class="row story-body">
                        <div class="col hbi-story-media">
                            		
                                <!--  BEGIN: Anvato HTML5 player -->
                                <script language="javascript">
                                    anvatoClipID = 4867247;
                                    
                                </script>
                                <p><script type="text/javascript" src="/assets/js/ANVATO-VideoPlayer-Script.js"></script></p>
                            
                        </div>
                    </div>
                    <div class="row story-body">
						<div class="col">
							<p class="hbi-story-credits-p" style="line-height: 1.3em;">
								
										<a href="/kob-tv/ryan-laughlin/5106066/"><img class="img-responsive hbi-story-img-author" src="/kobtvimages/repository/2018-10/ryan-laughlin.jpg" align="left" /></a>
									
										<a href="/kob-tv/ryan-laughlin/5106066/">Ryan Laughlin</a><br />
									
									<small style="font-weight: normal; font-style: italic; font-size: 12px;">
									
										Updated: March 29, 2020 10:29 PM<br />
									
										Created: March 29, 2020 09:59 PM 
									</small>
								
								<br clear="all">
							</p>
						</div>
					</div>
					<!--
					<div class="row">
                        <div class="col-xs-12">
                            <div class="addthis_sharing_toolbox"></div>
                        </div>
                    </div>
					-->
					<div class="row story-body hbi-story-body">
						<div class="col-xs-12">
						<p>ALBUQUERQUE, N.M.&mdash;Overturned chairs and a roped off dining room are not the usual look at Garcia&rsquo;s Kitchen. Close to a week ago, state officials announced the closure of all non-essential businesses and allowed restaurants to only sell their food to-go.</p>

<p>&quot;It&#39;s changed dramatically,&rdquo; said Maria Olguin, a server at Garcia&#39;s Kitchen</p>

						</div>
					</div>
                </div>
            </div> 
         </div>       
        <div class="row visible-xs visible-sm">
            <div class="col" style="margin-bottom:10px;">
                    
        <div id="ADSPACE02" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE02');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
           
            </div>
        </div>
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
                <div class="panel-body hbi-story-panel-body-after-ad">
                    
                        <div class="row story-body hbi-story-body">
                            <div class="col-xs-12">
                            

<p>There are several Garcia&rsquo;s locations across Albuquerque and the owner recently had&nbsp;to lay off 150 employees.</p>

<p>&quot;It&#39;s a scary thing, so I don&#39;t know. I&#39;m just going day by day right now,&rdquo; she said.</p> 
                            </div> 
                        </div> 
                                            
                    <div class="row story-body">
                        <div class="col-xs-12 text-center">
						<!--
						<div class="col-xs-12 col-md-12 center-block">
						-->
                             <div id="carousel-demo" class="carousel slide"> <!-- CAROUSEL -->
                              <!-- Wrapper for slides -->
                              <div class="carousel-inner" role="listbox"> <!-- CAROUSEL INNER -->
                                    <!-- First slide item needs a class of 'active'. -->
                                    
										 <div class="item show-caption active"> <!-- SLIDE CONTAINER -->
											  <div class="slide-block"> <!-- SLIDE BLOCK -->
												
												
												
												<img src="https://www.kob.com/kobtvimages/repository/2020-03/West_Downtown_restaurants_adapt_to_takeout_business_model_in_order_to_continue_serving_customers-syndImport-111733.jpg" alt="West Downtown restaurants adapt to take-out business model in order to continue serving customers">
												
												
													
											  </div> <!-- SLIDE BLOCK -->
											  
										</div> <!-- END SLIDE CONTAINER -->
										
                                    <!-- Repeat adding slide items as needed -->
                                    
                              </div> <!-- END CAROUSEL INNER -->
                              
                              <script type="text/javascript">setCarouselHeight();</script>  
                            </div> <!-- CAROUSEL -->                    
                        </div> 
                    </div>
                    
                        <div class="row story-body hbi-story-body">
                            <div class="col-xs-12">
                                

<p>Olguin is tasked with feeding more than just the customers that call in. She also takes care of her family and three school-aged children.</p>

<p>&quot;I&#39;m just&mdash;I think I&#39;m more scared for them and their education,&rdquo; she said.</p>

<p>They&#39;re bored. They are very bored,&rdquo; she added.</p>

<p>In the end, Olguin said she&rsquo;s thankful knowing she is in the minority of restaurant workers who still has a job.</p>

<p>On a typical weekend, Garcia&#39;s has close to two dozen employees working. On Sunday, only six employees were working.</p>

<p>Around the corner from Garcia&rsquo;s Kitchen, other restaurants on the block have closed temporarily and for others&mdash;indefinitely. Nearby eateries like Amore Pizza and Boxing Bear are adapting by offering pick-ups at the window. They said they&rsquo;re dependent on the community&rsquo;s support now more than ever.</p>

<p>&quot;It&#39;s been surreal,&rdquo; said Maria Baca, a customer. &quot;You think you&#39;re going to wake up from this nightmare and think it was just a nightmare and all of this is not happening, but it is and we want to take it seriously.&quot;</p>

<p>Baca works as an educator and her husband is a mechanic. With less than normal business, the two have been wanting to get out of the house.</p>

<p>&quot;We also feel that it&#39;s important to support our businesses and so we ordered take out,&rdquo; she said. &ldquo;We&#39;re having a little picnic in the truck&mdash;staying away from people.&quot;</p>

<p>A couple steady weekends of to-go orders has helped keep business afloat at places like Garcia&#39;s.</p>

<p>&quot;We were able to add on two more employees and if business keep up, we&#39;ll be able to add on a couple more,&rdquo; Olguin said.</p>

<p>Olguin said Garcia&#39;s&nbsp;will keep persevering&mdash;one taco at a time.</p>

<p>&quot;I mean that&#39;s all we can do. We can&#39;t just lay down and just, &lsquo;Oh what am I going to do?&rsquo; We just got to keep moving forward&mdash;keep pushing forward and that&#39;s all we can do.&quot;</p>

<p><em>The following restaurants in west Downtown are offering to-go options:</em></p>

<p><a href="http:// https://www.facebook.com/garciaskitchen/">Garcia&rsquo;s Kitchen offering takeout</a></p>

<p><a href="https://www.facebook.com/VinaigretteNM/">Vinaigrette&nbsp;is launching its own delivery service April 1.</a></p>

<p><a href="https://www.facebook.com/durancentralpharmacy/">Duran&rsquo;s Central Pharmacy is&nbsp;re-opening to takeout meals starting Monday, March 30.</a></p>

<p><a href="https://www.facebook.com/boxingbeartaproom/">Boxing Bear taproom is doing pick-up orders of beer&nbsp;</a></p>

<p><a href="https://www.facebook.com/AmoreNeapolitanPizzeria/">Amore Pizzeria&nbsp;is doing takeout</a></p>

<p style="margin:0in 0in 0.0001pt"></p>

<p style="margin:0in 0in 0.0001pt"></p>     
                            </div>
                        </div>            
                    
						 <p class="hbi-story-copy-p"><br />Copyright 2020 - KOB-TV LLC, A Hubbard Broadcasting Company</p>
					
                </div>                
            </div>
        </div>

        

        
		<!--
		<div class="panel-body">
			<div class="row story-body hbi-story-body">
				<div class="col-md-11 col-md-offset-1">
					<div class="addthis_sharing_toolbox"></div>
				</div>
			</div>
		</div>
        <div class="panel-body">
            <div class="row story-body">
                <div class="col-md-10 col-md-offset-1">
                    <div class="fb-like" data-href="https://www.kob.com/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/" data-layout="button" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
        </div>
		-->

        
        
			<div class="panel-body">
				<div class="row story-body">
					<div class="col-md-10 col-md-offset-1">
						<a class="btn btn-primary" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww%2Ekob%2Ecom%2Falbuquerque%2Dnews%2Fwest%2Ddowntown%2Drestaurants%2Dadapt%2Dto%2Dtake%2Dout%2Dbusiness%2Dmodel%2Din%2Dorder%2Dto%2Dcontinue%2Dserving%2Dcustomers%2F5687286%2F&display=popup&ref=plugin&src=like&kid_directed_site=0&app_id=107596302633663" target="_blank" role="button">Comment on Facebook</a>
						<button type="button" class="btn" data-toggle="modal" data-target="#commentModal" style="background-color: #cccccc;">Comment to KOB 4</button>
						<!-- Modal -->
						<div class="modal fade" id="commentModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
							<div class="modal-dialog" role="document">
								<div class="modal-content">
									<div class="modal-header">
										<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">x</span><span class="sr-only">Close</span></button>
									</div>
									<div class="modal-body">
										<div id="wufoo-m14gbskj1lm454d">
											Form not loading? <a href="https://kob4.wufoo.com/forms/m14gbskj1lm454d" target="_blank">Click here</a> or email us at <a href="mailto:webmaster@kob.com">webmaster@kob.com</a>
										</div>
										<script type="text/javascript">
										$('#commentModal').on('show.bs.modal', function () {
										var m14gbskj1lm454d;(function(d, t) {
										var s = d.createElement(t), options = {
										'userName':'kob4',
										'formHash':'m14gbskj1lm454d',
										'autoResize':true,
										'height':'843',
										'async':true,
										'host':'wufoo.com',
										'header':'show',
										'defaultValues':'field2=https://www.kob.com/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/',
										'ssl':true};
										s.src = ('https:' == d.location.protocol ? 'https://' : 'http://') + 'www.wufoo.com/scripts/embed/form.js';
										s.onload = s.onreadystatechange = function() {
										var rs = this.readyState; if (rs) if (rs != 'complete') if (rs != 'loaded') return;
										try { m14gbskj1lm454d = new WufooForm();m14gbskj1lm454d.initialize(options);m14gbskj1lm454d.display(); } catch (e) {}};
										var scr = d.getElementsByTagName(t)[0], par = scr.parentNode; par.insertBefore(s, scr);
										})(document, 'script');
										})
										</script>
									</div>
									<div class="modal-footer">
										<button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
									</div>
								</div>
							</div>
						</div>
						<!-- End Modal -->
					</div>
				</div>
			</div>
        
		<div class="panel-body">
			<div class="row story-body">
				<div class="col-md-10 col-md-offset-1">
					<div class="row">
						<div class="col-lg-6" style="margin: 0 !important; padding: 0 !important; float-left: !important;">
							
							<div style="padding-bottom: 10px;"> 
        <div id="ADSPACE03" class="col-md-6"><script>googletag.cmd.push(function() {googletag.display('ADSPACE03');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
<span class='bt-uid-tg' uid='58d975f11e-66-103' style='display: none !important'></span>
    </div>  
						</div>
						<div class="col-lg-6">
							<div id="boomtrain-recommends-side-bar"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="panel-body">
			<div class="row story-body">
				<div class="col-md-10 col-md-offset-1">
					<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
				</div>
			</div>
		</div>
    </div>  <!-- End: Main Element Column --> 
	
	

<!-- End: CUSTOM - 2016-E-MC-07-RCB - Story Page -->            

                </div>
                <!-- End Last Row -->  
            </div> 
            <!-- Close White Panel -->
        </div>
 		 	    
        <!-- End Main Content Column --> 
        <!-- SideBar Column -->    
        <div class="col col-fixed-300 visible-lg visible-md"> 
			
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <p align="center"><a href="/share4/" style="font-size:14px; font-weight: bold; color:black;" target="_top"><img src="/kobtvimages/cs/share4_300x24.jpg" border="0" alt="Share 4 - News Tips - Photos - Videos"><br />Share a News Tip, Story Idea, Photo, Video</a>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
        <br /><div id="ADSPACE04" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE04');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div><br />
    
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <!-- BEGIN TOP READ -->
<div class="panel panel-default">
	<div class="panel-heading">
		<h3 class="panel-title text-uppercase text-muted">Most Read Stories</h3>
	</div>
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/health-news/fauci-says-coronavirus-deaths-in-us-could-top-100000/5686995/">Trump extends virus guidelines, braces US for big death toll</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/health-news/fauci-says-coronavirus-deaths-in-us-could-top-100000/5686995/">
			<img class="media-object" src="/apimages/apa9b76609db5b47a6a68ebda1ce355df8.jpg" alt="President Donald Trump speaks during a coronavirus task force briefing in the Rose Garden of the White House, Sunday, March 29, 2020, in Washington. (AP Photo/Patrick Semansky)" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/new-mexico-news/29-more-people-test-positive-for-covid-19-in-nm-bringing-state-total-to-237/5687149/">29 more people test positive for COVID-19 in NM, bringing state total to 237</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/new-mexico-news/29-more-people-test-positive-for-covid-19-in-nm-bringing-state-total-to-237/5687149/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-03/corona-in-nm-generic.jpg" alt="29 more people test positive for COVID-19 in NM, bringing state total to 237" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/115-confirmed-positive-covid-19-cases-on-navajo-nation/5687088/">115 confirmed positive COVID-19 cases on Navajo Nation</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/115-confirmed-positive-covid-19-cases-on-navajo-nation/5687088/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-03/navajo-nation-flag.jpg" alt="115 confirmed positive COVID-19 cases on Navajo Nation" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/">West Downtown restaurants adapt to take-out business model in order to continue serving customers</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-03/West_Downtown_restaurants_adapt_to_takeout_business_model_in_order_to_continue_serving_customers-syndImport-111733.jpg" alt="West Downtown restaurants adapt to take-out business model in order to continue serving customers" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/new-mexico-governor-more-social-distancing-must-be-done/5686683/">New Mexico governor: More social distancing must be done</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/new-mexico-governor-more-social-distancing-must-be-done/5686683/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-03/governorsigns281billsintolawbeforedeadline-syndimport-072813.jpg" alt="New Mexico governor: More social distancing must be done" width="88" height="50">
			</a>
		</div>
	</div>
</div>
<!-- END TOP READ -->
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
        <div id="ADSPACE05" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE05');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div><br />
    
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <br />

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_relatedposts_inline_g2vb"></div>
            
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <!--- Inactive Content Block --->
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            
                <!-- Dynamic Content Block -->
                
      <!-- Home Page Headlines for Side Bar -->
      
<!-- Start: 2016-E-SB-54 -->
<div class="panel panel-default" id="Xref0">
	<!-- Category Header Row--> 
	   
   	<!-- End Category Header Row-->
  	<!-- Callout Story -->
    
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/?cat=500" target="_self"><span class="icon play-video"></span>West Downtown restaurants adapt to take-out business model in order to continue serving customers
</a>
				
                <div id="hbi-short-date-0-5687286" class="hbi-story-time"></div>
                <script>execCheckDiffShort("03/29/2020 10:29 PM","minutes",0,5687286);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/west-downtown-restaurants-adapt-to-take-out-business-model-in-order-to-continue-serving-customers/5687286/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-03/West_Downtown_restaurants_adapt_to_takeout_business_model_in_order_to_continue_serving_customers-syndImport-111733.jpg" alt="West Downtown restaurants adapt to take-out business model in order to continue serving customers" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/covid-19-churches-adapt-by-holding-services-online/5687293/?cat=500" target="_self"><span class="icon play-video"></span>COVID-19: Churches adapt by holding services online
</a>
				
                <div id="hbi-short-date-0-5687293" class="hbi-story-time"></div>
                <script>execCheckDiffShort("03/29/2020 10:27 PM","minutes",0,5687293);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/covid-19-churches-adapt-by-holding-services-online/5687293/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-03/COVID19_Churches_adapt_by_holding_services_online-syndImport-112811.jpg" alt="COVID-19: Churches adapt by holding services online" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/new-mexico-news/29-more-people-test-positive-for-covid-19-in-nm-bringing-state-total-to-237/5687149/?cat=500" target="_self">29 more people test positive for COVID-19 in NM, bringing state total to 237
</a>
				
                <div id="hbi-short-date-0-5687149" class="hbi-story-time"></div>
                <script>execCheckDiffShort("03/29/2020 03:15 PM","minutes",0,5687149);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/new-mexico-news/29-more-people-test-positive-for-covid-19-in-nm-bringing-state-total-to-237/5687149/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-03/corona-in-nm-generic.jpg" alt="29 more people test positive for COVID-19 in NM, bringing state total to 237" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/health-news/fauci-says-coronavirus-deaths-in-us-could-top-100000/5686995/?cat=500" target="_self">Trump extends virus guidelines, braces US for big death toll</a>
				
                <div id="hbi-short-date-0-5686995" class="hbi-story-time"></div>
                <script>execCheckDiffShort("03/29/2020 10:21 PM","minutes",0,5686995);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/health-news/fauci-says-coronavirus-deaths-in-us-could-top-100000/5686995/?cat=500" target="_self">
                    	<img class="media-object" src="/apimages/apa9b76609db5b47a6a68ebda1ce355df8.jpg" alt="President Donald Trump speaks during a coronavirus task force briefing in the Rose Garden of the White House, Sunday, March 29, 2020, in Washington. (AP Photo/Patrick Semansky)" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/115-confirmed-positive-covid-19-cases-on-navajo-nation/5687088/?cat=500" target="_self"><span class="icon play-video"></span>115 confirmed positive COVID-19 cases on Navajo Nation
</a>
				
                <div id="hbi-short-date-0-5687088" class="hbi-story-time"></div>
                <script>execCheckDiffShort("03/29/2020 10:30 PM","minutes",0,5687088);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/115-confirmed-positive-covid-19-cases-on-navajo-nation/5687088/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2020-03/navajo-nation-flag.jpg" alt="115 confirmed positive COVID-19 cases on Navajo Nation" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
</div>
<!-- End: 2016-E-SB-54 -->


                <!-- End Dynamic Content Block --> 
                
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <div class="addthis_horizontal_follow_toolbox"></div>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

        </div> 
        <!-- Close SideBar Column -->
    </div>
    <!-- Main Content and Sidebar Section -->
	<!-- Begin Footer Section Row -->	
    <div class="row">  
    
    </div>
	<!-- End Footer Section Row -->	
</div>
<!-- Close Main Container -->

<footer id="footer">
		
		<!-- Main Footer -->

<div class="container">
	<!-- Start: FOOTER -->
	<!-- Start Footer Link Section -->
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/">HOME</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/contact/">CONTACT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/504/">NEWS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/weather/">WEATHER</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/sports/">SPORTS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
	</div>
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/traffic/">TRAFFIC</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11121/">4 FUN</a></li>
			</ul>
		</div>

		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/535/">ABOUT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
		<div class="col-md-2">
			<a href="/"><img alt="KOB 4" class="img-responsive" src="/assets/images/weblogos.png" style="padding-bottom: 4px;" /></a>
			<div>
<a href="https://www.facebook.com/KOBTV" target="_blank"><img src="/kobtvimages/repository/cs/icons/facebook_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Like Us on Facebook"></a>
<a href="https://twitter.com/KOB4" target="_blank"><img src="/kobtvimages/repository/cs/icons/twitter_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Twitter"></a>
<a href="http://www.linkedin.com/company/kob-tv" target="_blank"><img src="/kobtvimages/repository/cs/icons/linkedin_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="Follow Us on LinkedIn"></a>
<a href="http://www.youtube.com/user/kobtv4" target="_blank"><img src="/kobtvimages/repository/cs/icons/youtube_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on YouTube"></a>
<a href="http://instagram.com/kobtv4" target="_blank"><img src="/kobtvimages/cs/icons/instagram_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Instagram"></a>
<a href="/rssFeeds/rss500.xml" target="_blank"><img src="/kobtvimages/repository/cs/icons/rss_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="RSS"></a>
<a href="/alerts/"><img src="/kobtvimages/repository/cs/icons/email_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Email newsletters"></a>
<a href="/app/"><img src="/kobtvimages/repository/cs/icons/android_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Android App"></a>
<a href="/app/"><img src="/kobtvimages/repository/cs/icons/apple_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="iOS App"></a>
</div>

		</div>
	</div>
	<!-- End Footer Link Section -->
    <hr />
	<!-- Start FCC Section -->
	<div class="row">
<div class="col-xs-12 text-center">
<p>
<b>
<a href="/contact/">Contact</a>
 | 
<a href="/article/615/">Public Files & EEO</a>
 | 
<a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob" target="_blank">Careers</a>
 | 
<a href="https://www.kobadvertising.com/" target="_blank">Advertising</a>
</b>
</p>
<p>
<b>
<a href="https://publicfiles.fcc.gov/tv-profile/kob" target="_blank">FCC Public Inspection Files:</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kob" target="_blank">KOB</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kobf" target="_blank">KOBF</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kobr" target="_blank">KOBR</a><br /><a href="/contact/">Any person with disabilities who needs help accessing the content of the FCC Public File may contact KOB via our online form or call 505-243-4411.</a>
</b>
</p>
<p>
<b>
<a href="https://hubbardbroadcasting.com/privacy-policy/?utm_source=kob&utm_medium=link&utm_campaign=privacy-policy" target="_blank">Privacy Policy</a>
 | 
<a href="/pages/inside-kob/terms-of-use.shtml">Terms of Use</a>
 | 
<a href="/pages/inside-kob/dmca-notice.shtml">DMCA Notice</a>
 | 
<a href="https://hubbardbroadcasting.com/data-request/?site=kob&utm_source=kob&utm_medium=link&utm_campaign=data-request" target="_blank">Do Not Sell My Info</a>
 | 
<a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a>
 | 
<a href="/pages/company/sitemap.shtml">Site Map</a>
</b>
</p>

</div>
</div>


	<!-- End FCC Section -->
	<div class="row">
	<div class="col-xs-12 text-center">
	<p style="color:#fff;">
	This website is not intended for users located within the European Economic Area.<br />
	&copy; <script>document.write(new Date().getFullYear());</script> KOB-TV, LLC<br />
	A Hubbard Broadcasting Company</p>
	</div>
	</div>
	<!-- End: FOOTER -->
</div>

        
</footer>
<script type="text/javascript">
  /********************************
   * FOR DEMO ONLY
   */
  $('a').on('click', function (e) {
    if ( $(this).prop('href') == '#') {
      e.preventDefault();
    }
  });
  /*********************************/
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9e4de1d9fc","applicationID":"13487676","transactionName":"NlMEYhEFXkUEAEBdVw8ZM0QKS1VOBA5EWF0SGQ5ZDgEeRg0T","queueTime":0,"applicationTime":2,"atts":"GhQHFFkfTUs=","errorBeacon":"bam.nr-data.net","agent":"js-agent.newrelic.com\/nr-768.min.js"}</script>


	<!-- BEGIN: 2016-3rd-Party-Footer -->

<!-- Begin Taboola Tag -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- End Taboola Tag -->

    <!-- Begin Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4427596-1', 'kob.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->


<!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><div id='3dd9a877-fb18-4b6d-ac35-a0d9adcf9923' class='lightbox-container'><a class='lightbox-trigger' style='text-indent: -9999px;' href='http://digioh.com/blog/capture-more-leads-with-inbound-marketing-software'>inbound marketing</a></div><script type="text/javascript">if (document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923') != null) { document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923').style.display = 'none'; } window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/3dd9a877-fb18-4b6d-ac35-a0d9adcf9923/lightbox.js?mb=" + (new Date().getTime()));
</script>
<!--END Lightbox Javascript-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15551634" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15551634&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- 2018/01/03 -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=kobwebmaster"></script>

<!-- AdCellerant tracking tags Footer-->

<!-- TTD - HB - KOB - KOB Promotions -->
<div id="ttdUniversalPixelTag519f1c80e13947dc82b95fdb2e29d87b" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
(function(global) {
if (typeof TTDUniversalPixelApi === 'function') {
var universalPixelApi = new TTDUniversalPixelApi();
universalPixelApi.init("v41xq7c", ["390c29u"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag519f1c80e13947dc82b95fdb2e29d87b");
}
})(this);
</script>
</div>

<!-- Google Code for GDN Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 815214357;
var google_conversion_label = "OGevCPqO4IABEJXe3IQD";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/815214357/?label=OGevCPqO4IABEJXe3IQD&amp;guid=ON&amp;script=0"/>
</div>
</noscript>





<!-- END: 2016-3rd-Party-Footer -->
	
  
</body> 
</html>

