<!DOCTYPE html>
<html lang="en-US">
<head>
	
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NZNXNC9');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta http-equiv="X-UA-Compatible" content="ie-edge"><script type="text/javascript">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</script>
	<meta name="format-detection" content="telephone=no">
	
	<meta name="is-fpage" content="0">
	<meta name="is-page" content="0">
	<meta name="is-category" content="0">
	<meta name="is-tag" content="0">
	<meta name="is-single" content="1">
	
		<meta name="ad-category" content="us-and-world-news">		

	<meta name="apple-itunes-app" content="app-id=555578267"><meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_fd1a4a4346d5ba7464d64636d604925e"><link rel="apple-touch-icon" href="https://staticcdn.newscyclemobile.com/images/app_2365/branding/2365_icon_1024_app_icon_1537385666.PNG" /><link rel="android-touch-icon" href="https://staticcdn.newscyclemobile.com/images/app_2365/branding/2365_icon_1024_app_icon_1537385666.PNG" /><!-- Zeta Global Head Tag --><script async type="text/javascript">function zync_call() { var z = document.createElement("script"); var zmpID="kob-hubbard-tv"; var z_src = "https://live.rezync.com/sync?c=16b6410431b6374e780104abb0443ca8&p=7e4e6d944d4c8101f599da5cfcf81119&k=kob-hubbard-tv-pixel-5565&zmpID="+zmpID; z.setAttribute("src", z_src); document.body.appendChild(z); } if (['complete', 'interactive'].indexOf(document.readyState) >= 0) { zync_call(); } else { window.addEventListener("DOMContentLoaded", () => { zync_call(); }); } </script><!-- End Tags - Zeta Global --><meta name="bt:id" content="article-245414"><meta name="bt:pubDate" content="1672185200"><meta name="bt:modDate" content="1672206987">
	<script>!function(){"use strict";for(var t=window.location.search.substring(1).split("&"),e=0;e<t.length;e++){var i="adt_ei",a=t[e];if(0===a.indexOf(i)){var r=a.split(i+"=")[1];localStorage.setItem(i,r),t.splice(e,1),history.replaceState(null,"","?"+t.join("&"));break}}}();
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-no-optimize="1" data-cfasync="false">
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-2.4.0';
	w.adthrive.host = 'ads.adthrive.com';
	w.adthrive.integration = 'plugin';

	var commitParam = (w.adthriveCLS && w.adthriveCLS.bucket !== 'prod' && w.adthriveCLS.branch) ? '&commit=' + w.adthriveCLS.branch : '';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5f6a7a8892608a0e85035663/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + commitParam + '&cb=' + (Math.floor(Math.random() * 100) + 1) + '';
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>World shares mostly lower after tech-led fall on Wall Street - KOB.com</title>
	<meta name="description" content="Shares are mostly lower in Europe and Asia as markets count down to the end of a painful year for investors, with no end in sight to uncertainties stemming from the pandemic and the war in Ukraine. Shares fell in Frankfurt, Paris, Tokyo and Shanghai but rose in London and Hong Kong as the Chinese government took further steps to reopen to foreign travel after relaxing its stringent “zero-COVID&quot; policies. On Tuesday, a slide in technology companies, automakers and airlines weighed on the U.S. market, offsetting gains in energy stocks and other sectors. The S&amp;P 500 index fell 0.4%, the Dow Jones Industrial Average inched 0.1% higher and the technology-heavy Nasdaq composite lost 1.4%." />
	<link rel="canonical" href="https://www.kob.com/news/business-money/world-shares-mostly-lower-after-tech-led-fall-on-wall-street/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="World shares mostly lower after tech-led fall on Wall Street" />
	<meta property="og:description" content="Shares are mostly lower in Europe and Asia as markets count down to the end of a painful year for investors, with no end in sight to uncertainties stemming from the pandemic and the war in Ukraine. Shares fell in Frankfurt, Paris, Tokyo and Shanghai but rose in London and Hong Kong as the Chinese government took further steps to reopen to foreign travel after relaxing its stringent “zero-COVID&quot; policies. On Tuesday, a slide in technology companies, automakers and airlines weighed on the U.S. market, offsetting gains in energy stocks and other sectors. The S&amp;P 500 index fell 0.4%, the Dow Jones Industrial Average inched 0.1% higher and the technology-heavy Nasdaq composite lost 1.4%." />
	<meta property="og:url" content="https://www.kob.com/news/business-money/world-shares-mostly-lower-after-tech-led-fall-on-wall-street/" />
	<meta property="og:site_name" content="KOB.com" />
	<meta property="article:publisher" content="https://www.facebook.com/KOBTV" />
	<meta property="article:published_time" content="2022-12-28T06:53:20+00:00" />
	<meta property="article:modified_time" content="2022-12-28T12:56:27+00:00" />
	<meta property="og:image" content="https://www.kob.com/wp-content/uploads/apimg/2022/12/South_Korea_Financial_Markets_93526.jpg" />
	<meta property="og:image:width" content="512" />
	<meta property="og:image:height" content="341" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@KOB4" />
	<meta name="twitter:site" content="@KOB4" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.kob.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kob.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css' href='https://www.kob.com/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.kob.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.kob.com/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cff_carousel_css-css' href='https://www.kob.com/wp-content/plugins/cff-extensions/cff-carousel/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.kob.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sp-ea-font-awesome-css' href='https://www.kob.com/wp-content/plugins/easy-accordion-pro/public/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sp-ea-animation-css' href='https://www.kob.com/wp-content/plugins/easy-accordion-pro/public/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sp-ea-style-css' href='https://www.kob.com/wp-content/plugins/easy-accordion-pro/public/assets/css/ea-style.min.css' type='text/css' media='all' />
<style id='sp-ea-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cff-css' href='https://www.kob.com/wp-content/plugins/custom-facebook-feed-pro/assets/css/cff-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='enqueue_handle_style-css' href='https://www.kob.com/wp-content/themes/hbi-2020/assets/dist/style-min.css?_cb=v0r13' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.kob.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.kob.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kob.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.kob.com/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.kob.com/wp-content/themes/hbi-2020/assets/dist/pre_theme_scripts-min.js?_cb=v0r13' id='enqueue_handle_pre_theme_scripts-js'></script>
<script type='text/javascript' src='https://www.kob.com/wp-content/themes/hbi-2020/assets/dist/cache-min.js?_cb=v0r13' id='enqueue_handle_cache_scripts-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kob.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kob.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.kob.com/?p=245414' />
<link rel="alternate" type="application/json+oembed" href="https://www.kob.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kob.com%2Fnews%2Fbusiness-money%2Fworld-shares-mostly-lower-after-tech-led-fall-on-wall-street%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kob.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kob.com%2Fnews%2Fbusiness-money%2Fworld-shares-mostly-lower-after-tech-led-fall-on-wall-street%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.kob.com/wp-content/plugins";
var cffajaxurl = "https://www.kob.com/wp-admin/admin-ajax.php";


var cfflinkhashtags = "false";
</script>
<script language="javascript">
var wxIconDir = "https://www.kob.com/wp-content/plugins/hbi-2020-weather-content/assets/img/";
var wsiClientID = "654566225";
var wsiApiKey = "0d4d961193d24fa38d961193d21fa376";
var defaultLat = "35.0433333";
var defaultLong = "-106.6150972";
var geoAllowedBySite = 1;
</script>
<link rel="dns-prefetch" href="https://ads.adthrive.com/"><link rel="preconnect" href="https://ads.adthrive.com/"><link rel="preconnect" href="https://ads.adthrive.com/" crossorigin><link rel="icon" href="https://www.kob.com/wp-content/uploads/2022/04/cropped-SITE_ICON-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kob.com/wp-content/uploads/2022/04/cropped-SITE_ICON-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kob.com/wp-content/uploads/2022/04/cropped-SITE_ICON-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kob.com/wp-content/uploads/2022/04/cropped-SITE_ICON-1-270x270.png" />

</head>

<body class="post-template-default single single-post postid-245414 single-format-standard wp-embed-responsive ad-us-and-world-news">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZNXNC9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<style>
body.admin-bar .fixed-top {
	top:32px;
}
@media all and (max-width:782px) {
	body.admin-bar .fixed-top {
		top:46px;
	}
}
</style>

<!-- HEADER -->
<header id="navheader" class="fixed-top" style="background-color: #000000 !important;">

	<!-- NAVIGATION -->
	<nav class="p-0 navbar navbar-expand-xs navbar-dark">
		<div class="container p-0">
			
			<div style="height: 70px;">
				
									
					<script>
					function showHideX() {
						var x = document.getElementById("closeNav");
						var y = document.getElementById("openNav");
						if (x.style.display === "none") {
							x.style.display = "block";
							y.classList.add("navbar-toggler-icon-alt");
						} else {
							x.style.display = "none";
							y.classList.remove("navbar-toggler-icon-alt");
						}
					}
					</script>
					<button onclick="showHideX()" class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
					<span id="openNav" class="navbar-toggler-icon"><span id="closeNav" style="display: none; font-size: 1.1em;">X</span><span id="closeNavtxt" style="display: none; font-size: .5em;">close</span></span>
					</button>

								
				<a class="navbar-brand" href="/">

					<img class="m-0 p-0" src="/wp-content/uploads/2022/04/main_logo.png" width="149" heigh="60" style="max-height: 60px; max-width: 150px;" />
				</a>

				<a class="navbar-brand navbar-brand-link" href="https://www.kob.com/new-mexico-news/">News</a>
<a class="navbar-brand navbar-brand-link" href="https://www.kob.com/weather/">Weather</a>
<a class="navbar-brand navbar-brand-link" href="https://www.kob.com/sports/">Sports</a>
<a class="navbar-brand navbar-brand-link" href="https://www.kob.com/live/">Watch</a>
<a class="navbar-brand navbar-brand-link" href="https://www.kob.com/contact/">Contact Us</a>
<a class="navbar-brand navbar-brand-link" href="https://www.kob.com/4links/">4 Links</a>

			</div>

			<!-- WEATHER WIDGET -->
<a href="/weather/">
<span class="navbar-text mr-3 p-0">
<script language="javascript">
wxWidgetImageDefault = "https://www.kob.com/wp-content/plugins/hbi-2020-weather-content/assets/img/wx_default.png";
displayWeatherWidget();
</script>
</span>
</a>
<!-- /WEATHER WIDGET -->

		</div>
		
		<div class="collapse navbar-collapse" id="navbarSupportedContent">
			<div class="container">
				
				<!-- SEARCH FOR ALL SCREENS/PAGES -->
				<div style="width: 100%;">
					<li id="solrpower_facet_widget-2" class="widget solrpower_facet_widget"><h2 class="widgettitle">Search</h2>
<form action="https://www.kob.com/" method="get" id="solr_facet"><input type="text" name="s" value="" id="solr_s"> <br/><br/><input type="submit" value="Search"><br/><br/><input type="hidden" name="paged" id="solr_paged" value="1"><div id="solr_facets"></div></form></li>
<li id="block-5" class="widget widget_block">
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</li>
				</div>
				<!-- /SEARCH FOR ALL SCREENS/PAGES -->

				<ul class="navbar-nav mr-auto mb-3">
					
					<li class="nav-item">
<a class="nav-link" href="https://www.kob.com/live/" >Watch Live</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="https://www.kob.com/contact/" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >Contact Us</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://www.kob.com/contact/" >Contact KOB 4 Eyewitness News</a>
<a class="dropdown-item" href="https://www.kob.com/share4/" >News Tips</a>
<a class="dropdown-item" href="https://www.kob.com/share-a-video-or-photo-with-kob-4/" >Share a Video</a>
<a class="dropdown-item" href="https://www.kob.com/share-a-video-or-photo-with-kob-4/" >Share a Photo</a>
<a class="dropdown-item" href="https://www.kob.com/kob-newsletter/" >KOB Newsletter</a>
<a class="dropdown-item" href="/community/pay-it-4ward/nominate-someone-for-pay-it-4ward/"  target="_blank">Nominate someone for Pay it 4ward</a>
<a class="dropdown-item" href="https://www.kob.com/birthdays/" >Submit a Birthday</a>
<a class="dropdown-item" href="https://www.kob.com/parade-of-pets-photos/" >Parade of Pets Photos</a>
<a class="dropdown-item" href="https://www.kob.com/news-team/" >Our Team</a>
<a class="dropdown-item" href="https://hubbardbroadcasting.com/our-company/working-here/"  target="_blank">Careers</a>
<a class="dropdown-item" href="https://www.kob.com/apps/" >KOB 4 Apps</a>
<a class="dropdown-item" href="https://www.kob.com/advertising/" >Advertising</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.kob.com/4links/" >4 Links</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="https://www.kob.com/new-mexico-news/" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >News</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://www.kob.com/new-mexico-news/" >New Mexico News</a>
<a class="dropdown-item" href="https://www.kob.com/new-mexico/albuquerque-metro/" >Albuquerque Metro</a>
<a class="dropdown-item" href="https://www.kob.com/new-mexico/santa-fe-northern-new-mexico/" >Santa Fe &amp; Northern New Mexico</a>
<a class="dropdown-item" href="https://www.kob.com/new-mexico/four-corners/" >Four Corners</a>
<a class="dropdown-item" href="https://www.kob.com/new-mexico/southeast-new-mexico/" >Southeast New Mexico</a>
<a class="dropdown-item" href="https://www.kob.com/new-mexico/southwest-new-mexico/" >Southwest New Mexico</a>
<a class="dropdown-item" href="https://www.kob.com/new-mexico-wildfires/" >Wildfires</a>
<a class="dropdown-item" href="https://www.kob.com/4investigates/" >4 Investigates</a>
<a class="dropdown-item" href="https://www.kob.com/politics/" >Politics</a>
<a class="dropdown-item" href="https://www.kob.com/covid-19/" >COVID-19</a>
<a class="dropdown-item" href="https://www.kob.com/news/health/" >Health</a>
<a class="dropdown-item" href="https://www.kob.com/abq4ward/" >ABQ 4WARD</a>
<a class="dropdown-item" href="https://www.kob.com/news/us-and-world-news/" >U.S. &amp; World News</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="https://www.kob.com/weather/" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >Weather</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://www.kob.com/weather/" >Weather Forecast</a>
<a class="dropdown-item" href="https://www.kob.com/interactive-radar/" >Interactive Radar</a>
<a class="dropdown-item" href="https://www.kob.com/weather/severe-weather-alerts/" >Weather Alerts</a>
<a class="dropdown-item" href="https://www.kob.com/closings/" >Closings & Delays</a>
<a class="dropdown-item" href="https://www.kob.com/weather-stories/you-asked-4-it/" >You Asked 4 It</a>
<a class="dropdown-item" href="https://www.kob.com/apps/" >KOB 4 Weather App</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="https://www.kob.com/sports/" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >Sports</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://www.kob.com/sports/" >U Pick'em</a>
<a class="dropdown-item" href="https://www.kob.com/sports/" >KOB 4 Sports</a>
<a class="dropdown-item" href="https://www.kob.com/sports-stories/high-school-sports/" >High Schools</a>
<a class="dropdown-item" href="https://www.kob.com/sports-stories/lobos/" >UNM Lobos</a>
<a class="dropdown-item" href="https://www.kob.com/sports-stories/new-mexico-united/" >New Mexico United</a>
<a class="dropdown-item" href="https://www.kob.com/tag/isotopes/" >Albuquerque Isotopes</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="https://www.kob.com/traffic/" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >Traffic</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://www.kob.com/traffic/" >Traffic Map</a>
<a class="dropdown-item" href="https://www.kob.com/traffic/albuquerque-i-25-traffic-cameras/" >Albuquerque I-25 Traffic Cameras</a>
<a class="dropdown-item" href="https://www.kob.com/traffic/albuquerque-i-40-traffic-cameras/" >Albuquerque I-40 Traffic Cameras</a>
<a class="dropdown-item" href="https://www.kob.com/traffic/santa-fe-and-northern-new-mexico-traffic-cameras/" >Northern New Mexico Traffic Cameras</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="https://www.kob.com/payit4ward/" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >Community</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://www.kob.com/payit4ward/" >Pay it 4ward</a>
<a class="dropdown-item" href="https://www.kob.com/true-heroes/" >True Heroes</a>
<a class="dropdown-item" href="https://www.kob.com/new-mexico-moment/" >New Mexico Moment</a>
<a class="dropdown-item" href="https://www.kob.com/heart-of-new-mexico/" >Heart of New Mexico</a>
<a class="dropdown-item" href="https://www.kob.com/community-stories/eye-on-new-mexico/" >Eye on New Mexico</a>
<a class="dropdown-item" href="https://www.kob.com/skilled-4-work-stories/" >Skilled 4 Work</a>
<a class="dropdown-item" href="https://www.kob.com/diyfriday/" >DIY Friday with Danielle</a>
<a class="dropdown-item" href="https://www.kob.com/kids/" >KOB 4 Kids</a>
<a class="dropdown-item" href="https://www.kob.com/events/" >Events</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.kob.com/true-heroes/" >True Heroes</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="https://www.kob.com/vote/" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >Vote</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://www.kob.com/vote/" >What NFL team will win?</a>
<a class="dropdown-item" href="https://www.kob.com/vote/" >Live poll</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.kob.com/tv-schedules/" >TV Schedule</a>
</li>
					
				</ul>

			</div>

		</div>
	</nav>
	<!-- /NAVIGATION -->
	
</header>
<!-- /HEADER -->

<!-- MAIN -->
<main>
	
		
	<!-- ALERTS -->
	<div class="container" id="alertContainer"><div class="row" id="alertContainerRow"></div></div>
	<!-- /ALERTS -->


	<div id="Header_1"></div>
	<div class="container">
		
		<!-- Output search form for large screens -->
				
		<!-- STORY -->
		<div class="row py-2">
			<div class="col-12 col-lg-8 col-xxl-9 hbi2020-post">
				
				
					
					<h1>World shares mostly lower after tech-led fall on Wall Street</h1>
					<div class="byline p-3 mb-3">
						
													
							<strong>By ELAINE KURTENBACH The Associated Press</strong><br />
												
						<script language="javascript">outputDateTimeDetails(1672210400, 1672232187, 1);</script>						
					</div>
					<div class="row">
						<!--<div class="col-12 col-md-10 offset-md-1">-->
						<div class="col-12 col-md-10 offset-md-1 noSidePadding">

																													
							<div class="carousel-caption-alt"><img width="512" height="341" src="https://www.kob.com/wp-content/uploads/apimg/2022/12/South_Korea_Financial_Markets_93526.jpg" class="img-fluid d-block w-100 p-0 wp-post-image" alt="" decoding="async" title="A currency trader watches computer monitors near the screens showing the foreign exchange rate between U.S. dollar and South Korean won at a foreign exchange dealing room in Seoul, South Korea, Wednesday, Dec. 28, 2022. Shares were mixed in Asia on Wednesday after a post-holiday retreat on Wall Street, as markets count down to the end of a painful year for investors.(AP Photo/Lee Jin-man)" srcset="https://www.kob.com/wp-content/uploads/apimg/2022/12/South_Korea_Financial_Markets_93526.jpg 512w, https://www.kob.com/wp-content/uploads/apimg/2022/12/South_Korea_Financial_Markets_93526-300x200.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" /><h5>A currency trader watches computer monitors near the screens showing the foreign exchange rate between U.S. dollar and South Korean won at a foreign exchange dealing room in Seoul, South Korea, Wednesday, Dec. 28, 2022. Shares were mixed in Asia on Wednesday after a post-holiday retreat on Wall Street, as markets count down to the end of a painful year for investors.(AP Photo/Lee Jin-man)[ASSOCIATED PRESS/Lee Jin-man]</h5></div>							
							<style>
							#storyContent a {
								text-decoration: underline;
								font-weight: bold;
								color: #000000;
							}
							</style>
							
							<div id="storyContent">
								<p><p>BANGKOK (AP) — Shares were mostly lower in Europe and Asia on Wednesday as markets were counting down to the end of a painful year for investors, with no end in sight to uncertainties stemming from the pandemic and the war in Ukraine. </p><p>Shares fell in Frankfurt, Paris, Tokyo, Shanghai and Seoul but rose in London and Hong Kong as the Chinese government took further steps to reopen to foreign travel after relaxing its stringent “zero-COVID” policies. </p><p>Oil prices fell back and U.S. futures inched higher. </p><p>Not all world markets have ended the year on low notes. Britain&#8217;s FTSE 100 is at about the level it started 2022. Early Wednesday it was up 0.7% at 7,525.42. </p><p>But most other markets have suffered as interest rate increases, waves of coronavirus infections, the war, supply chain disruptions and surging inflation took a toll on businesses and investments. </p><!-- CAROUSEL --><div id="carouselExampleIndicators" class="carousel slide" data-ride="carousel" data-interval="false"><ol class="carousel-indicators"><li data-target="#carouselExampleIndicators" data-slide-to="0"></li><li data-target="#carouselExampleIndicators" data-slide-to="1"></li><li data-target="#carouselExampleIndicators" data-slide-to="2"></li></ol><div class="carousel-inner"><div class="carousel-item active attachment"><img class="img-fluid d-block w-100 p-0" src="https://www.kob.com/wp-content/uploads/apimg/2022/12/South_Korea_Financial_Markets_71536.jpg" alt="Next slide"><div class="carousel-caption-alt"><h5>A currency trader walks by the screen showing the Korea Composite Stock Price Index (KOSPI) at a foreign exchange dealing room in Seoul, South Korea, Wednesday, Dec. 28, 2022. Shares were mixed in Asia on Wednesday after a post-holiday retreat on Wall Street, as markets count down to the end of a painful year for investors.(AP Photo/Lee Jin-man)</h5><p>Photo: ASSOCIATED PRESS/Lee Jin-man</p></div></div><div class="carousel-item  attachment"><img class="img-fluid d-block w-100 p-0" src="https://www.kob.com/wp-content/uploads/apimg/2022/12/South_Korea_Financial_Markets_26245.jpg" alt="Next slide"><div class="carousel-caption-alt"><h5>A currency trader talks on the phone near the screens showing the Korea Composite Stock Price Index (KOSPI), center, and the foreign exchange rate between U.S. dollar and South Korean won at a foreign exchange dealing room in Seoul, South Korea, Wednesday, Dec. 28, 2022. Shares were mixed in Asia on Wednesday after a post-holiday retreat on Wall Street, as markets count down to the end of a painful year for investors.(AP Photo/Lee Jin-man)</h5><p>Photo: ASSOCIATED PRESS/Lee Jin-man</p></div></div><div class="carousel-item  attachment"><img class="img-fluid d-block w-100 p-0" src="https://www.kob.com/wp-content/uploads/apimg/2022/12/South_Korea_Financial_Markets_17677.jpg" alt="Next slide"><div class="carousel-caption-alt"><h5>A currency trader talks on the phone near the screens showing the Korea Composite Stock Price Index (KOSPI), left, and the foreign exchange rate between U.S. dollar and South Korean won at a foreign exchange dealing room in Seoul, South Korea, Wednesday, Dec. 28, 2022. Shares were mixed in Asia on Wednesday after a post-holiday retreat on Wall Street, as markets count down to the end of a painful year for investors.(AP Photo/Lee Jin-man)</h5><p>Photo: ASSOCIATED PRESS/Lee Jin-man</p></div></div></div><a class="carousel-control-prev" href="#carouselExampleIndicators" role="button" data-slide="prev"><span class="carousel-control-prev-icon" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="carousel-control-next" href="#carouselExampleIndicators" role="button" data-slide="next"><span class="carousel-control-next-icon" aria-hidden="true"></span><span class="sr-only">Next</span></a></div><!-- /CAROUSEL --><p>Germany&#8217;s DAX lost 0.3% to 13,952.83. It&#8217;s down about 13% from the start of the year. The CAC 40 in Paris, which is about 9% below where it began the year, edged 0.1% lower, to 6,541.50. </p><p>The future for the S&amp;P 500 was barely changed, down 1 point. The future for the Dow Jones Industrial Average edged 0.1% higher. </p><p>On Tuesday, the S&amp;P 500 fell 0.4% and the Dow industrials eked out a 0.1% gain. The Nasdaq dropped 1.4%, while the Russell 2000 index dropped 0.7%.</p><p>The benchmark S&amp;P 500 index set an all-time high at the beginning of January, but is now down nearly 20% for the year. The tech-heavy Nasdaq is down nearly 34%. </p><p>The <a href="https://apnews.com/article/health-china-japan-hong-kong-business-80b91a17e5251d21986b81ebef420bb7">Chinese government announced</a> late Tuesday that it will start issuing new passports, a major step away from anti-virus travel barriers that likely will bring a flood of tourists out of China for next month’s Lunar New Year holiday.</p><p>The return of free-spending Chinese visitors to Asia, Europe and other destinations during what usually is the country’s busiest travel season will be a welcome relief for countries like Thailand that depend heavily on tourism.</p><p>But some governments have said they will impose extra precautions on people arriving from China given the widespread virus outbreaks there. U.S. officials, speaking on condition of anonymity to convey internal discussions, also expressed concern and said they were considering taking similar steps. </p><p>With China in the midst of its most severe COVID wave so far, disruptions to manufacturing and transport will likely linger until the worst is past. </p><p>“Investors are enthusiastic about China re-opening its economy. However, there are plenty of reports which suggest that COVID cases are on the rise in China, which really threatens the supply chain,&#8221; Naeem Aslam of Avatrade.com said in a commentary. </p><p>In Asian trading, Hong Kong&#8217;s Hang Seng climbed 1.6% to 19,898.91 while the Shanghai Composite index dropped 0.3% to 3,087.40. Hong Kong&#8217;s benchmark is down 14% for the year, while Shanghai&#8217;s has lost slightly more so far, at 14.2%.</p><p>Tokyo&#8217;s Nikkei 225, which has given up 8.6% this year, fell 0.4% to 26,340.50 after the government reported that Japan&#8217;s industrial production fell for a third straight month in November and was likely to fall further in December. </p><p>The Kospi in Seoul declined 2.2% to 2,280.45, while Australia&#8217;s S&amp;P/ASX 200 dropped 0.3% to 7,086.40. Bangkok&#8217;s SET gained 0.3%. </p><p>Trading on Wall Street is expected to be relatively light this holiday-shortened week as investors look ahead to 2023 after a dismal year for stocks. </p><p>Uncertainty about how far the Federal Reserve and other central banks would go to fight the highest inflation in decades has kept investors on edge, even as price increases have eased. The Fed raised its key interest rate seven times this year and has signaled more hikes to come in 2023.</p><p>The high rates weigh heavily on prices for stocks and other investments and have raised worries they might slow the economy too much, tipping it into a recession. </p><p>In other trading, U.S. benchmark crude oil shed 54 cents to $78.99 per barrel in electronic trading on the New York Mercantile Exchange. It lost 3 cents on Tuesday to $79.53 per barrel. </p><p>Brent crude, the pricing basis for international trading, declined 39 cents to $84.29 per barrel.</p><p>The U.S. dollar rose to 134.01 Japanese yen from 133.43 yen. The euro was unchanged at $1.0641. </p></p><p>Copyright 2022 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed without permission.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.kob.com/news/business-money/world-shares-mostly-lower-after-tech-led-fall-on-wall-street/" data-a2a-title="World shares mostly lower after tech-led fall on Wall Street"><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.kob.com%2Fnews%2Fbusiness-money%2Fworld-shares-mostly-lower-after-tech-led-fall-on-wall-street%2F&amp;linkname=World%20shares%20mostly%20lower%20after%20tech-led%20fall%20on%20Wall%20Street" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.kob.com%2Fnews%2Fbusiness-money%2Fworld-shares-mostly-lower-after-tech-led-fall-on-wall-street%2F&amp;linkname=World%20shares%20mostly%20lower%20after%20tech-led%20fall%20on%20Wall%20Street" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kob.com%2Fnews%2Fbusiness-money%2Fworld-shares-mostly-lower-after-tech-led-fall-on-wall-street%2F&amp;linkname=World%20shares%20mostly%20lower%20after%20tech-led%20fall%20on%20Wall%20Street" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.kob.com%2Fnews%2Fbusiness-money%2Fworld-shares-mostly-lower-after-tech-led-fall-on-wall-street%2F&amp;linkname=World%20shares%20mostly%20lower%20after%20tech-led%20fall%20on%20Wall%20Street" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kob.com%2Fnews%2Fbusiness-money%2Fworld-shares-mostly-lower-after-tech-led-fall-on-wall-street%2F&amp;linkname=World%20shares%20mostly%20lower%20after%20tech-led%20fall%20on%20Wall%20Street" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.kob.com%2Fnews%2Fbusiness-money%2Fworld-shares-mostly-lower-after-tech-led-fall-on-wall-street%2F&amp;linkname=World%20shares%20mostly%20lower%20after%20tech-led%20fall%20on%20Wall%20Street" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kob.com%2Fnews%2Fbusiness-money%2Fworld-shares-mostly-lower-after-tech-led-fall-on-wall-street%2F&amp;linkname=World%20shares%20mostly%20lower%20after%20tech-led%20fall%20on%20Wall%20Street" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>								
																
								<div class='s2nPlayer-o4AQKYkv mb-4' data-type='full'></div><script type='text/javascript' src='//embed.sendtonews.com/player2/embedcode.js?fk=o4AQKYkv&cid=11280' data-type='s2nScript'></script>
																	<div class="row mb-2 p-3" id="zetaRecommends">
									
									</div>
								
								
									<!-- Revcontent Tag --><div id="rc-widget-d60515" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="248039"></div><script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script><!-- End Tags - Revcontent -->
																
																
							</div><!-- #storyContent -->

						</div><!-- col-12 col-md-10 offset-md-1 noSidePadding -->

					</div><!-- row -->

					
					
			</div>
			<div class="col-12 col-lg-4 col-xxl-3">
				<div id="Sidebar_9" class="stickySidebar d-none d-lg-block">

				</div>
			</div>
		</div>
		<!-- /STORY -->



	</div>

</main>
<!-- /MAIN -->

<!-- FOOTER -->
<footer style="background-color: #000000 !important;">
	<div class="container">
		<div class="row py-2">
			<div class="col-12 col-md-9">
				<ul class="nav font-weight-bold footer-divider">
					
					<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/live/" >Watch Live</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/contact/" >Contact Us</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/4links/" >4 Links</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/new-mexico-news/" >News</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/weather/" >Weather</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/sports/" >Sports</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/traffic/" >Traffic</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/payit4ward/" >Community</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/true-heroes/" >True Heroes</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/vote/" >Vote</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.kob.com/tv-schedules/" >TV Schedule</a></li>

				</ul>
				<ul class="nav footer-divider">
					
					<li class="nav-item small-footer-link"><a class="nav-link text-light" href="https://www.kob.com/general-information/fcc-applications/">FCC Applications</a></li>
<li class="nav-item small-footer-link"><a class="nav-link text-light" href="https://www.kob.com/general-information/public-files/">Public Files</a></li>
<li class="nav-item small-footer-link"><a class="nav-link text-light" href="https://www.kob.com/general-information/terms-of-use/">Terms of Use</a></li>
<li class="nav-item small-footer-link"><a class="nav-link text-light" href="https://www.kob.com/general-information/contest-rules/">Contest Rules</a></li>
<li class="nav-item small-footer-link"><a class="nav-link text-light" href="https://www.kob.com/general-information/dmca-notice/">DMCA Notice</a></li>
<li class="nav-item small-footer-link"><a class="nav-link text-light" href="https://hubbardbroadcasting.com/privacy-policy/?utm_source=kob&#038;utm_medium=link&#038;utm_campaign=privacy-policy" target="_blank">Privacy Policy</a></li>
<li class="nav-item small-footer-link"><a class="nav-link text-light" href="https://hubbardbroadcasting.com/data-request/?site=kob&#038;utm_source=kob&#038;utm_medium=link&#038;utm_campaign=data-request" target="_blank">Don't Sell My Info</a></li>
<li class="nav-item small-footer-link"><a class="nav-link text-light" href="https://hubbardbroadcasting.com/our-company/working-here/" target="_blank">Careers</a></li>

				</ul>
				<div class="px-3 py-4 text-light">
					<p>Any person with disabilities who needs help accessing the content of the FCC Public File may contact KOB via our <strong><a href="/contact/" class="text-light">online form</a></strong><br />or call 505-243-4411.</p>
					<p>This website is not intended for users located within the European Economic Area.<br />
					&copy; <span id="thisYear"></span> KOB-TV, LLC<br />
					A Hubbard Broadcasting Company</p>
				</div>
			</div>
			<div class="col-12 col-md-3 text-center">
				<p class="text-light float-right">
					<div>
						
						<img class="m-0 p-0" src="/wp-content/uploads/2022/04/main_logo.png" style="max-height: 60px; max-width: 150px; margin-bottom: 10px !important;" />						
					</div>

					<li id="a2a_follow_widget-5" class="widget widget_a2a_follow_widget"><h2 class="widgettitle">KOB Follow</h2>
<div class="a2a_kit a2a_kit_size_26 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/KOBTV" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/KOB4" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/kobtv4/" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/user/kobtv4" title="YouTube Channel" rel="noopener" target="_blank"></a></div></li>
<li id="block-3" class="widget widget_block">
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container">
<p></p>
<p>
<a href="https://www.nbc.com/" target="_blank"><img decoding="async" src="/wp-content/uploads/2022/04/nbc.png" vspace="2" border="0" alt="NBC" style="width: 40px; padding-bottom: 0px;"></a>
<a href="https://www.handitv.com/" target="_blank"><img decoding="async" src="/wp-content/uploads/2022/04/handi.png" vspace="2" border="0" alt="H&amp;I TV" style="width: 40px; padding-bottom: 0px;"></a>
<a href="https://www.truerealtv.com/" target="_blank"><img decoding="async" src="/wp-content/uploads/2022/04/truereal.png" vspace="2" border="0" alt="True Real" style="width: 40px; padding-bottom: 0px;"></a><br />
<a href="https://www.decades.com/" target="_blank"><img decoding="async" src="/wp-content/uploads/2022/04/decades.png" vspace="2" border="0" alt="Decades" style="width: 40px; padding-bottom: 0px;"></a>
<a href="https://www.defytvnet.com/" target="_blank"><img decoding="async" src="/wp-content/uploads/2022/04/logo-defy.png" vspace="2" border="0" alt="Defy TV" style="width: 40px; padding-bottom: 0px;"></a><br />
<a href="https://newsy.com/" target="_blank"><img decoding="async" src="/wp-content/uploads/2022/07/newsy.png" vspace="2" border="0" alt="Newsy" style="width: 40px; padding-bottom: 0px;"></a>
<a href="https://thistv.com/" target="_blank"><img decoding="async" src="/wp-content/uploads/2022/04/thistvlogo-1.jpg" vspace="2" border="0" alt="This TV" style="width: 40px; padding-bottom: 0px;"></a>
</p>
</div></div>
</li>

				</p>
			</div>
		</div>
	</div>
	
</footer>
<!-- /FOOTER -->

<!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.kob.com/wp-admin/admin-ajax.php";

</script>
<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
<script type='text/javascript' src='https://www.kob.com/wp-content/plugins/easy-accordion-pro/public/assets/js/accordion-pagination.js' id='sp-ea-accordion-pagination-js'></script>
<script type='text/javascript' src='https://www.kob.com/wp-content/plugins/cff-extensions/cff-carousel/js/carousel.js' id='cff_carousel_js-js'></script>
<script type='text/javascript' id='cffscripts-js-extra'>
/* <![CDATA[ */
var cffOptions = {"placeholder":"https:\/\/www.kob.com\/wp-content\/plugins\/custom-facebook-feed-pro\/assets\/img\/placeholder.png","resized_url":"https:\/\/www.kob.com\/wp-content\/uploads\/sb-facebook-feed-images\/","nonce":"1daa2afaa8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kob.com/wp-content/plugins/custom-facebook-feed-pro/assets/js/cff-scripts.min.js' id='cffscripts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js' id='popper_scripts-js' integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
<script type='text/javascript' src='//stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js' id='bootstrap_scripts-js' integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
<script type='text/javascript' src='https://www.kob.com/wp-content/themes/hbi-2020/assets/dist/post_theme_scripts-min.js' id='enqueue_handle_post_theme_scripts-js'></script>
<script>!function(){"use strict";!function(e){if(-1===e.cookie.indexOf("__adblocker")){e.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var t=new XMLHttpRequest;t.open("GET","https://ads.adthrive.com/abd/abd.js",!0),t.onreadystatechange=function(){if(XMLHttpRequest.DONE===t.readyState)if(200===t.status){var a=e.createElement("script");a.innerHTML=t.responseText,e.getElementsByTagName("head")[0].appendChild(a)}else{var n=new Date;n.setTime(n.getTime()+3e5),e.cookie="__adblocker=true; expires="+n.toUTCString()+"; path=/"}},t.send()}}(document)}();
</script><script>!function(){"use strict";var e;e=document,function(){var t,n;function r(){var t=e.createElement("script");t.src="https://cafemedia-com.videoplayerhub.com/galleryplayer.js",e.head.appendChild(t)}function a(){var t=e.cookie.match("(^|[^;]+)\\s*__adblocker\\s*=\\s*([^;]+)");return t&&t.pop()}function c(){clearInterval(n)}return{init:function(){var e;"true"===(t=a())?r():(e=0,n=setInterval((function(){100!==e&&"false"!==t||c(),"true"===t&&(r(),c()),t=a(),e++}),50))}}}().init()}();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-ab6b37c97c8aad22ee0","applicationID":"1245374974","transactionName":"YlUEN0JZDUVSBURaDFsfJwBEUQxYHBVZXQRZVQ==","queueTime":0,"applicationTime":416,"atts":"ThIHQQpDHks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>