

<!DOCTYPE html >
<html lang="en"  xmlns:fb="http://ogp.me/ns/fb#"> 
<head>
	
	<!-- Load Story -->
	
	
<script>var setupRequestType = "StoryPage";</script>




<!-- Begin: MetaTags -->


<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
<meta name="viewport" content="width=device-width, initial-scale=1">



	
	<meta property="fb:app_id" content="258993120802213" />
    
	<meta property="og:title" content="The Latest: Patriots defeat Rams in lowest-scoring SB ever" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="KOB 4" />
	<meta property="og:description" content="" />
	<meta property="og:url" content="https://www.kob.com/sports/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch/5232553/" />
	
	<meta name="DC.date.issued" content="2019-02-03">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@KOB4">
    <meta name="twitter:title" content="The Latest: Patriots defeat Rams in lowest-scoring SB ever">
    <meta name="twitter:description" content="">
	
    	<meta name="twitter:image" content="https://www.kob.com/APImages/AP95e3865c0e5349bbb25c381af591bd6a.jpg"> 
	
			
			
			<meta property="og:image" content="https://www.kob.com/APImages/AP95e3865c0e5349bbb25c381af591bd6a.jpg" />  
			<meta property="og:image:width" content="512" /> <meta property="og:image:height" content="341" />			
			<link rel="image_src" type="image/jpeg" href="https://www.kob.com/APImages/AP95e3865c0e5349bbb25c381af591bd6a.jpg" /> 
			<meta name="thumbnail" content="https://www.kob.com/APImages/AP95e3865c0e5349bbb25c381af591bd6a.jpg" /> 
			
		
		<meta http-equiv="Refresh" content=1800 />
	
	<meta name="robots" content="FOLLOW,INDEX" />

	
	<meta property="bt:pubDate" content="2019-02-03T21:11:51-07:00" />
	<meta property="bt:modDate" content="2019-02-03T21:37:21-07:00" />
	
	<meta property="bt:section" content="Home,NFL,US & World" />
	

	<link rel="amphtml" href="https://amp.kob.com/articles/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch-5232553.html"> 
	
		<link rel="canonical" href="https://www.kob.com/sports/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch/5232553/" />
	

<link rel="icon" type="image/png"  href="/apple-touch-icon-57x57.png">





<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=ng9jm3Ropr">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=ng9jm3Ropr">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=ng9jm3Ropr">
<link rel="manifest" href="/site.webmanifest?v=ng9jm3Ropr">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=ng9jm3Ropr" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=ng9jm3Ropr">
<meta name="apple-mobile-web-app-title" content="KOB.com">
<meta name="application-name" content="KOB.com">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="theme-color" content="#ffffff">



<meta name="apple-itunes-app" content="app-id=555578267">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_fd1a4a4346d5ba7464d64636d604925e">
<link rel="apple-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png">
<link rel="android-touch-icon" href="http://static.mobilelocalnews.com/images/app_1365/branding/1365_icon_1024.png"/> 


<!-- End: MetaTags -->

    <script type="application/ld+json">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</script>

		<!-- 04.19.2018 - Change webwidgets.wsi.com to https-->


<link rel="stylesheet" type="text/css" href="/assets/css/hubbard-min.css">
<link rel="stylesheet" type="text/css" href="/assets/css/brand.css">
<link rel="stylesheet" type="text/css" href="/assets/css/hbi.css">
<script type="text/javascript" src="/assets/js/bower.js"></script>
<script type="text/javascript" src="/assets/js/hubbard-min.js"></script>
<script src='//www.google.com/jsapi' type='text/javascript'></script> <!-- Google Search --->
<script type="text/javascript" src="/assets/js/DFP-DebugFlag.js"></script>
<script type="text/javascript" src="/2016/widgets/2016-WXWIDGET.js"></script>
<script type="text/javascript" src="/assets/js/DFP-VirtualDirectories.js"></script>
<script type="text/javascript" src="/assets/js/DFP-SEOSlugs.js"></script>
<script type="text/javascript" src="/assets/js/DFP-ExtractCategory.2017.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-OverrideAdUnitWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-CatAllowTagsWeb25.2016.js"></script>
<script type="text/javascript" src="/assets/js/DFP-Header.js"></script>
<script type="text/javascript" src="/2016/widgets/HBI-weatherWidgetDefault.js"></script>
<script type="text/javascript" src="/assets/js/HBI-weatherWidget.js"></script>
<script type="text/javascript" src="/assets/js/HBI-storyTimes.js"></script>

<script type="text/javascript" src="/assets/js/ANVATO-Setup-Script.js"></script>
<script type="text/javascript" src="/2016/scripts/ANVATO-Setup-Category-Xref-Playlist.js"></script>

<!-- Begin WSI Interactive Radar loader script -->
<!-- Old Script <script type="text/javascript" src="https://webwidgets.wsi.com/?cid=654566225"></script> -->
<!-- End WSI Interactive Radar loader script -->


        <!-- BEGIN: 2016-3rd-Party-Header -->
<script src="https://cdn.boomtrain.com/analyticstrain/kob-hubbard-tv/analyticstrain.min.js"></script>

<script src="https://kob-cdn-us.videoplayerhub.com/galleryloader.js"></script>

<!--- BEGIN: 1/18/2018 --->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=107596302633663&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--- END: 1/18/2018 --->

<!--- BEGIN: 2/1/2018 --->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5958923341480860",
          enable_page_level_ads: true
     });
</script>
<!--- END: 2/1/2018 --->

<!-- AdCellerant tracking tags Header-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1886683388032937'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1886683388032937&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- END: 2016-3rd-Party-Header -->


        
    
	    <title>The Latest: Patriots defeat Rams in lowest-scoring SB ever | KOB 4</title>
	
</head>
<body>

<!-- Main Navigation -->
<header class="header-top">
	
<!-- Topbar (Rushmore) -->
  
    <!-- Start: 2016-quicklinks -->
<div class="custom-links visible-lg visible-md">
	<div class="alert alert-info quicklinks-info">
	</div>
</div>
<!-- End: 2016-quicklinks -->

  <div class="topbar visible-md visible-lg">
    <div class="row">
      <div class="col-xs-12">
        <a class="pull-left" href="/">
          <img alt="KOB 4" class="logo" src="/assets/images/weblogos.png">
        </a>
        
	        <!-- Start: 2016-WEATHER-WIDGET-DESK -->
<a id="weahterWidgetLinkToDesk" href="/weather/">
<div id="desktopWeatherWidget" class="pull-right hidden-xs hidden-sm hbi-weather-widget-dsk">
	<div class="row">
		<div class="col-xs-4">
            <div class="row">
                <div class="col-xs-3 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="currIconDesk"></div>        		
                <div class="col-xs-4 hbi-weather-widget-align hbi-weather-widget-temp-desk" id="currTempDesk"></div>        		
                <div class="col-xs-5 hbi-weather-widget-vari-desk text-nowrap" id="currVariDesk">
	                Feels like: <span id="currFeelsLike"></span>
                    <br />Humidity: <span id="currHumidity"></span>
                    <br />Wind: <span id="currWindSpeed"></span>
                </div>        		
			</div>
            <div class="row">
                <div class="col-xs-12 hbi-weather-widget-desc-desk text-center" id="currDescDesk"></div>        		
			</div>
        </div>
		<div class="col-xs-1">
		</div>
		<div class="col-xs-4">
            <div class="row">
                <div class="col-xs-6">
                    <div class="row">
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon1-desk" id="secondIconDesk"></div>        		
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc1-desk" id="secondTempDesk"></div>        		
                    </div>
                </div>
                <div class="col-xs-6">
                    <div class="row">
                        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon1-desk" id="thirdIconDesk"></div>        		        <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc1-desk" id="thirdTempDesk"></div>                    </div>
                </div>
			</div>
             <div class="row">
                <div class="col-xs-12 hbi-weather-widget-sponsord">
					<div id="WXWIDGET" class="col-xs-12 text-center">
<script>googletag.cmd.push(function() {googletag.display('WXWIDGET');});</script> 
</div>

                </div>
             </div>
        </div>    
		<div class="col-xs-3">
            <div class="row">
                <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-icon-desk" id="tomorrowIconDesk"></div>        		
                <div class="col-xs-6 hbi-weather-widget-align hbi-weather-widget-desc2-desk">
                	<div>Tomorrow</div>
                    <div id="tomorrowTempDesk"></div>
                </div>        		
			</div>
        </div>
    </div>
</div>
</a>
<!-- End: 2016-WEATHER-WIDGET-DESK -->

                    
      </div>
    </div>
  </div>
  <!-- Close Topbar -->
<!-- Start: NAV-DESK -->
  <nav class="navbar navbar-default navbar-desktop visible-md visible-lg">
    <!-- Main Menu -->
    <ul class="nav navbar-nav navbar-left">
        
	        <!-- BEGIN: WATCH -->
<li>
<a class="text-uppercase" href="/live/">WATCH</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/live/" class="hbi-nav-a" target="_self">Live Video</a></li>
				<li><a href="/live/" class="hbi-nav-a" target="_self">KOB 4 Newscasts</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a" target="_self">TV Schedules</a></li>
				<li><a href="/community/free-hd-tv-information/3937711/" class="hbi-nav-a" target="_self">Free HDTV</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
		<div class="col-md-3">
			<p> </p>

		</div>
	</div>
</div>
</li>
<!-- END: WATCH -->
<!-- BEGIN: CONTACT -->
<li>
<a class="text-uppercase" href="/contact/">CONTACT</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/contact/" class="hbi-nav-a" target="_self">Contact Us</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">News Tips</a></li>
				<li><a href="/article/13092/" class="hbi-nav-a" target="_self">Share a Video</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">Share a Photo</a></li>
				<li><a href="/closings/" class="hbi-nav-a" target="_self">Closings / Delays</a></li>
				<li><a href="http://contest.kob.com" class="hbi-nav-a" target="_blank">Contests</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/share4/"><img class="img-responsive" src="/kobtvimages/repository/2016-11/Share4.jpg" alt="Share a News Tip or Story Idea" width="270"></a></p>
			<p><a href="/share4/">Share a News Tip or Story Idea</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/share/"><img class="img-responsive" src="/kobtvimages/repository/2016-11/camera-lens.jpg" alt="Share a Photo or Video" width="270"></a></p>
			<p><a href="/share/">Share a Photo or Video</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="http://contest.kob.com/" target="_blank">Enter Contest</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/13092/">News Photos</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/12848/">Weather Photos</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/contact/">More CONTACT Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: CONTACT -->
<!-- BEGIN: LOCAL -->
<li>
<a class="text-uppercase" href="/article/504/">LOCAL</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/504/" class="hbi-nav-a" target="_self">New Mexico News</a></li>
				<li><a href="/article/516/" class="hbi-nav-a" target="_self">Albuquerque Metro</a></li>
				<li><a href="/article/517/" class="hbi-nav-a" target="_self">Santa Fe & Northern NM</a></li>
				<li><a href="/article/518/" class="hbi-nav-a" target="_self">Four Corners</a></li>
				<li><a href="/article/519/" class="hbi-nav-a" target="_self">SE New Mexico</a></li>
				<li><a href="/article/520/" class="hbi-nav-a" target="_self">SW New Mexico</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/pentagon-sending-another-3750-troops-to-southwest-border/5232790/?cat=504"><img class="img-responsive" src="/kobtvimages/repository/2019-02/New_Mexico_contemplates_borderwall_ban_on_state_trust_land-syndImport-103056.jpg" alt="Pentagon sending another 3,750 troops to Southwest border" width="270"></a></p>
			<p><a href="/albuquerque-news/pentagon-sending-another-3750-troops-to-southwest-border/5232790/?cat=504">Pentagon sending another 3,750 troops to Southwest border</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/new-mexico-news/eye-on-new-mexico-aps-bond-election/5232784/?cat=504"><img class="img-responsive" src="/kobtvimages/repository/2019-02/Eye_on_New_Mexico_APS_bond_election-syndImport-062044.jpg" alt="Eye on New Mexico: APS bond election" width="270"></a></p>
			<p><a href="/new-mexico-news/eye-on-new-mexico-aps-bond-election/5232784/?cat=504">Eye on New Mexico: APS bond election</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/new-mexico-to-lead-trade-delegations-to-germany-mexico/5232538/?cat=504">New Mexico to lead trade delegations to Germany, Mexico</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/man-unhappy-with-response-from-242-cops-call/5232783/?cat=504">Man unhappy with response from 242-COPS call</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/legislators-consider-two-early-childhood-education-bills/5232234/?cat=504">Legislators consider two early childhood education bills</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/504/">More LOCAL Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: LOCAL -->
<!-- BEGIN: NEWS -->
<li>
<a class="text-uppercase" href="/">NEWS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/649/" class="hbi-nav-a" target="_self">US & World News</a></li>
				<li><a href="/article/12387/" class="hbi-nav-a" target="_self">4 Investigates</a></li>
				<li><a href="/article/513/" class="hbi-nav-a" target="_self">Politics</a></li>
				<li><a href="/article/514/" class="hbi-nav-a" target="_self">Business</a></li>
				<li><a href="/health/" class="hbi-nav-a" target="_self">Health</a></li>
				<li><a href="/article/606/" class="hbi-nav-a" target="_self">Technology</a></li>
				<li><a href="/article/642/" class="hbi-nav-a" target="_self">Science & Nature</a></li>
				<li><a href="/article/648/" class="hbi-nav-a" target="_self">Strange & Odd</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/sports/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch/5232553/?cat=500"><img class="img-responsive" src="/APImages/AP95e3865c0e5349bbb25c381af591bd6a.jpg" alt="The Latest: Patriots defeat Rams in lowest-scoring SB ever" width="270"></a></p>
			<p><a href="/sports/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch/5232553/?cat=500">The Latest: Patriots defeat Rams in lowest-scoring SB ever</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/albuquerque-news/pentagon-sending-another-3750-troops-to-southwest-border/5232790/?cat=500"><img class="img-responsive" src="/kobtvimages/repository/2019-02/New_Mexico_contemplates_borderwall_ban_on_state_trust_land-syndImport-103056.jpg" alt="Pentagon sending another 3,750 troops to Southwest border" width="270"></a></p>
			<p><a href="/albuquerque-news/pentagon-sending-another-3750-troops-to-southwest-border/5232790/?cat=500">Pentagon sending another 3,750 troops to Southwest border</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/man-unhappy-with-response-from-242-cops-call/5232783/?cat=500">Man unhappy with response from 242-COPS call</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/new-mexico-news/torres-small-talks-border-security-government-shutdown/5232279/?cat=500">Torres Small talks border security, government shutdown</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/sports/trump-says-he-wouldnt-steer-son-barron-toward-football/5232410/?cat=500">Trump says he wouldn&#39;t steer son Barron toward football</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/">More NEWS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: NEWS -->
<!-- BEGIN: WEATHER -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/weather/">WEATHER</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/weather/">Weather Forecast</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/670/">Interactive Radar</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/closings">Closings / Delays</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/11701/">Weather Alerts</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509">Current Temperatures</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="/cams/">Cameras</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/12848/#/gallery">Your Weather Photos</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/13251/">You Asked 4 It</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/skireport/">Ski Report</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/kobtvimages/misc/kob_weather_app_redirect.html" target="_blank">KOB 4 Weather App</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: WEATHER -->
<!-- BEGIN: POLITICS -->
<li>
<a class="text-uppercase" href="/article/513/">POLITICS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11388/" class="hbi-nav-a" target="_self">NM Legislature</a></li>
				<li><a href="https://www.nmlegis.gov/Legislation/BillFinder/Number" class="hbi-nav-a" target="_blank">Track Legislative Bills</a></li>
				<li><a href="/article/513/" class="hbi-nav-a" target="_self">NM Politics</a></li>
				<li><a href="/article/13179/" class="hbi-nav-a" target="_self">Vote 4 NM</a></li>
				<li><a href="/article/10493/" class="hbi-nav-a" target="_self">Election News</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/politics-news/bill-calls-for-lifting-cap-on-new-mexicos-film-incentives/5231240/?cat=513"><img class="img-responsive" src="/kobtvimages/repository/2019-02/City_of_Albuquerque_no_longer_middleman_for_film_industry_and_neighborhood_associations-syndImport-111801.jpg" alt="Bill calls for lifting cap on New Mexico's film incentives" width="270"></a></p>
			<p><a href="/politics-news/bill-calls-for-lifting-cap-on-new-mexicos-film-incentives/5231240/?cat=513">Bill calls for lifting cap on New Mexico's film incentives</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/politics-news/rep-torres-small-prefers-carefully-placed-border-barriers/5230938/?cat=513"><img class="img-responsive" src="/kobtvimages/repository/2019-02/torres-small-1.jpg" alt="Rep. Torres Small prefers &#39;carefully placed&#39; border barriers" width="270"></a></p>
			<p><a href="/politics-news/rep-torres-small-prefers-carefully-placed-border-barriers/5230938/?cat=513">Rep. Torres Small prefers &#39;carefully placed&#39; border barriers</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/politics-news/making-school-threat-could-lead-to-felony-charge/5229912/?cat=513">Making school threat could lead to felony charge</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/politics-news/gov-lujan-grisham-names-final-cabinet-appointment-/5229609/?cat=513">Gov. Lujan Grisham names final Cabinet appointment</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/politics-news/zachary-ives-new-mexico-court-of-appeals/5229524/?cat=513">Albuquerque attorney appointed to fill vacant Court of Appeals seat</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/513/">More POLITICS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: POLITICS -->
<!-- BEGIN: SPORTS -->
<li>
<a class="text-uppercase" href="/sports/">SPORTS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/sports/" class="hbi-nav-a" target="_self">Sports News</a></li>
				<li><a href="/article/521/index.shtml" class="hbi-nav-a" target="_self">High Schools</a></li>
				<li><a href="/article/10471/" class="hbi-nav-a" target="_self">Lobo Insider</a></li>
				<li><a href="/article/607/" class="hbi-nav-a" target="_self">College Sports</a></li>
				<li><a href="http://kob.profootball.upickem.net/profootball/football/games.asp" class="hbi-nav-a" target="_blank">Pro Football Pick 'Em</a></li>
				<li><a href="/article/611/" class="hbi-nav-a" target="_self">NFL</a></li>
				<li><a href="/article/612/" class="hbi-nav-a" target="_self">NBA</a></li>
				<li><a href="/article/608/" class="hbi-nav-a" target="_self">Baseball</a></li>
				<li><a href="/skireport/" class="hbi-nav-a" target="_self">Ski Report</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/news/lobo-men-lose-to-fresno-state-82-70/5232254/?cat=502"><img class="img-responsive" src="/kobtvimages/repository/2019-02/Lobo_men_lose_to_Fresno_State_8270-syndImport-063543.jpg" alt="Lobo men lose to Fresno State 82-70" width="270"></a></p>
			<p><a href="/news/lobo-men-lose-to-fresno-state-82-70/5232254/?cat=502">Lobo men lose to Fresno State 82-70</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/news/lobo-women-beat-fresno-state-82-73/5232194/?cat=502"><img class="img-responsive" src="/kobtvimages/repository/2019-02/Lobo_women_beat_Fresno_State_8273-syndImport-113804.jpg" alt="Lobo women pack The Pit, beat Fresno State 82-73" width="270"></a></p>
			<p><a href="/news/lobo-women-beat-fresno-state-82-73/5232194/?cat=502">Lobo women pack The Pit, beat Fresno State 82-73</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/sports/weir-keenly-aware-of-fresno-states-talents/5231434/?cat=502">Weir keenly aware of Fresno State&#39;s talents</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/sports/robertson-reflects-on-positive-relationship-with-bradbury/5231473/?cat=502">Robertson reflects on positive relationship with Bradbury</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/sports/holm-vs-ladd-canceled-from-ufc-235/5231290/?cat=502">Holm vs. Ladd scratched from UFC 235</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/sports/">More SPORTS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: SPORTS -->
<!-- BEGIN: TRAFFIC -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/traffic/">TRAFFIC</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/traffic/">Traffic Map</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714">I-25 Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714">I-40 Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714">North NM Traffic Cams</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/kobtvimages/misc/waze_app_redirect.html" target="_blank">Waze Traffic App</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: TRAFFIC -->
<!-- BEGIN: STANDS 4 NM -->
<li>
<a class="text-uppercase" href="/article/12846/">STANDS 4 NM</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/12846/" class="hbi-nav-a" target="_self">Pay It 4ward</a></li>
				<li><a href="/article/13070/" class="hbi-nav-a" target="_self">Morning Shift Salute</a></li>
				<li><a href="/article/13228/" class="hbi-nav-a" target="_self">Staycation Steve</a></li>
				<li><a href="/share4/" class="hbi-nav-a" target="_self">Share 4</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/pay-it-forward/pay-it-4ward-woman-recognized-for-improving-lives-of-cats/5225857/?cat=12846"><img class="img-responsive" src="/kobtvimages/repository/2019-01/Pay_it_4ward_Woman_recognized_for_improving_lives_of_cats-syndImport-113105.jpg" alt="Pay it 4ward: Woman recognized for improving lives of cats" width="270"></a></p>
			<p><a href="/pay-it-forward/pay-it-4ward-woman-recognized-for-improving-lives-of-cats/5225857/?cat=12846">Pay it 4ward: Woman recognized for improving lives of cats</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/pay-it-forward/pay-it-4ward-principal-recognizes-firefighters-for-going-above-and-beyond/5218914/?cat=12846"><img class="img-responsive" src="/kobtvimages/repository/2019-01/Pay_it_4ward_Principal_recognizes_firefighters_for_going_above_and_beyond-syndImport-045251.jpg" alt="Pay it 4ward: Principal recognizes firefighters for going above and beyond" width="270"></a></p>
			<p><a href="/pay-it-forward/pay-it-4ward-principal-recognizes-firefighters-for-going-above-and-beyond/5218914/?cat=12846">Pay it 4ward: Principal recognizes firefighters for going above and beyond</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/pay-it-forward/pay-it-4ward-wrestling-coach-recognized-for-inspiring-kids/5210148/?cat=12846">Pay it 4ward: Wrestling coach recognized for inspiring kids</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/pay-it-forward/pay-it-4ward-mr-plow-gets-rewarded-for-hard-work-during-winter-storm/5201960/?cat=12846">Pay It 4ward: &#39;Mr. Plow&#39; gets rewarded for hard work during winter storm</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/pay-it-forward/pay-it-4ward-woman-donates-kidney-to-her-best-friend/5195438/?cat=12846">Pay it 4ward: Woman donates kidney to her best friend</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/12846/">More STANDS 4 NM Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: STANDS 4 NM -->
<!-- BEGIN: 4 FUN -->
<li>
<a class="text-uppercase" href="/article/11121/">4 FUN</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11121/" class="hbi-nav-a" target="_self">Good Day New Mexico</a></li>
				<li><a href="/mornings/" class="hbi-nav-a" target="_self">Mornings</a></li>
				<li><a href="/article/13245/" class="hbi-nav-a" target="_self">DIY Danielle</a></li>
				<li><a href="/article/12849/#/gallery" class="hbi-nav-a" target="_self">Parade of Pets Photos</a></li>
				<li><a href="/events/" class="hbi-nav-a" target="_self">Events Calendar</a></li>
				<li><a href="/article/11747/" class="hbi-nav-a" target="_self">Celebrity Interviews</a></li>
				<li><a href="/article/635/" class="hbi-nav-a" target="_self">Movies</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/lifestyle/xofluza/5230901/?cat=11121"><img class="img-responsive" src="/kobtvimages/repository/2019-02/XoFluza-syndImport-111904.jpg" alt="XoFluza" width="270"></a></p>
			<p><a href="/lifestyle/xofluza/5230901/?cat=11121">XoFluza</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="/lifestyle/new-mexico-department-of-health/5230900/?cat=11121"><img class="img-responsive" src="/kobtvimages/repository/2019-02/New_Mexico_Department_of_Health-syndImport-111716.jpg" alt="New Mexico Department of Health" width="270"></a></p>
			<p><a href="/lifestyle/new-mexico-department-of-health/5230900/?cat=11121">New Mexico Department of Health</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/lifestyle/albuquerque-alternative-health/5230898/?cat=11121">Albuquerque Alternative Health</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/lifestyle/new-mexico-tech/5230897/?cat=11121">New Mexico Tech</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/lifestyle/big-game-goodies/5230893/?cat=11121">Big Game Goodies</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/11121/">More 4 FUN Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: 4 FUN -->
<!-- BEGIN: 4 LINKS -->
<li>
<a class="text-uppercase" href="/article/536/">4 LINKS</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/536/" class="hbi-nav-a" target="_self">Links Mentioned on TV</a></li>
				<li><a href="/events/" class="hbi-nav-a" target="_self">Events</a></li>
				<li><a href="/pages/inside-kob/tv-schedules.shtml" class="hbi-nav-a" target="_self">TV Schedules</a></li>
				<li><a href="http://contest.kob.com/" class="hbi-nav-a" target="_blank">Contests</a></li>
				<li><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688" class="hbi-nav-a" target="_blank">Photos</a></li>
				<li><a href="/circulars/" class="hbi-nav-a" target="_self">Circulars</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<p><a href="/community/try-ice-hockey-for-fee-kob-4-/5231395/?cat=564"><img class="img-responsive" src="/kobtvimages/repository/2019-02/kob.com-hockey-image.jpg" alt="Kids Try Ice Hockey for FREE!" width="270"></a></p>
			<p><a href="/community/try-ice-hockey-for-fee-kob-4-/5231395/?cat=564">Kids Try Ice Hockey for FREE!</a></p>
		</div>
		<div class="col-md-3">
			<p><a href="http://kob.profootball.upickem.net/" target="_blank"><img class="img-responsive" src="/kobtvimages/repository/2016-09/Whitener-Law-Firm-Pro-Football-Pick-Em-800x450-rev.jpg" alt="Whitener Law Firm Pro Football Pick &#39;Em Contest" width="270"></a></p>
			<p><a href="http://kob.profootball.upickem.net/" target="_blank">Whitener Law Firm Pro Football Pick &#39;Em Contest</a></p>
		</div>
		<div class="col-md-3">
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/community/coloring-book-contest-afr-and-kob/5132030/?cat=564">KOB 4 Teams Up with AFR for Coloring Book Contest</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/albuquerque-news/want-to-ask-a-kob-meteorologist-a-weather-question-heres-how-you-can/4772421/?cat=564">You Asked 4 It - Share your weather question</a></p>
			<hr class="margin-top-bottom-sm margin-top-none">
			<p><a href="/article/12851/">Nominate someone for Pay It 4ward</a></p>
			<h4 class="text-uppercase text-right text-muted">
			<a href="/article/536/">More 4 LINKS Stories</a>
			<span class="glyphicon glyphicon-menu-right"></span>
			</h4>
		</div>
	</div>
</div>
</li>
<!-- END: 4 LINKS -->
<!-- BEGIN: ABOUT -->
<li>
<a class="text-uppercase" class="hbi-nav-a" href="/contact/">ABOUT</a>
<div class="dropdown-menu">
	<div class="row">
		<div class="col-md-3"></div>
		<div class="col-md-3">
			<p><a href="/contact/">Contact Us</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/13097/">News Tips</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/535/">Our Team</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/alerts/">Email Newsletters / Alerts</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/app/">KOB 4 Mobile Apps</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3">
			<p><a href="https://www.kobadvertising.com/contact-us/" target="_blank">Advertising</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob&utm_medium=navigation" target="_blank">Careers</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="https://hubbardbroadcasting.com/?utm_source=kob&utm_medium=navigation" target="_blank">Hubbard Broadcasting</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/article/615/">Public Files</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a></p>
			<hr class="margin-top-bottom-sm">
			<p><a href="/community/free-hd-tv-information/3937711/">Watch Free HDTV</a></p>
			<hr class="margin-top-bottom-sm">
		</div>
		<div class="col-md-3"></div>
	</div>
</div>
</li>
<!-- END: ABOUT -->


            
    </ul>
    <!-- Close Main Menu -->

    <!-- Navbar Right -->
    <ul class="nav navbar-nav navbar-right">
      <li>
        <a href='/article/10028/'>
          <img src='/2016/images/search.png' />
        </a>
      </li>
    </ul>
    <!-- Close Navbar Right -->

    <!-- Search Box -->
    <div class="navbar-search">
      <div class="input-group">
         <div class="search searchbox floatright margin-bottom-sml">
         
			<!-- BEGIN GOOGLE SEARCH BOX -->

<script>
	(function() {
		var cx = '006970377737801590391:9jtphtmz3xu';
		var gcse = document.createElement('script');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

<style>
	/* Set the line height of the search box text input so it doesn't hide the bottom line of the search box border */
	.gsc-input {
		height: 100% !important;
		line-height: 1.0 !important;
	}
</style>

<!-- END GOOGLE SEARCH BOX -->
		  
        </div>  
        <span class="input-group-btn">
          <a class="btn btn-default search-btn-close">
            <span class="glyphicon glyphicon-remove"></span>
          </a>
        </span>
      </div>
    </div>
    <!-- Close Search Box -->
  </nav>
<!-- End: NAV-DESK -->

	<!-- Start: NAV-MOBI -->
  <!-- Mobile Nav -->
  <nav id="sticky-header" class="navbar navbar-default navbar-desktop navbar-fixed-top navbar-fixed-offscreen">
    <!-- Navbar Header -->
    <div class="navbar-header">
      <!-- WW01 - To center the weather widget on iphone -->
      <!-- Mobile Only Menu Button -->
      <a class="navbar-brand" href="/">
        <img alt="KOB 4" src="/assets/images/weblogos.png">
      </a>
      <!-- end WW01-->
          
      <!-- Mobile Only Menu Button -->
      <a class="mega-nav-btn btn btn-link pull-right mobile-menu-button visible-xs" href="#">
        MENU
        <span class="glyphicon glyphicon-menu-hamburger"></span>
        <span class="glyphicon glyphicon-remove hidden"></span>
      </a>
      
          <!-- Small Weather Widget -->
	 	<!-- Start: 2016-WEATHER-WIDGET-MOB -->
<div id="mobileWeatherWidget" class="hidden-sm hidden-md hidden-lg hbi-weather-widget-mob">
	<div class="row">
		<div class="col">
            <div class="row">
				<a href="/weather/index.shtml?chg=1" class="weatherMobileWidget">
                <div class="col-xs-6 col-sm-2 hbi-weather-widget-align hbi-weather-widget-icon-mob" id="currIconMob"></div>        		
                <div class="col-xs-6 col-sm-2 hbi-weather-widget-align hbi-weather-widget-temp-mob" id="currTempMob"></div>        		
				</a>
			</div>
        </div>
    </div>    
</div>
<!-- End: 2016-WEATHER-WIDGET-MOB -->

    	<!-- Close Small Weather Widget -->
    </div>
    <!-- Close Navbar Header -->

    <!-- Desktop / Tablet Navbar Menu -->
    <ul class="nav navbar-nav navbar-right hidden-xs">
      <li>
        <a class="search-btn mobile-menu-button">
          <span class="glyphicon glyphicon-search"></span>
        </a>
      </li>
      <li>
        <a class="mega-nav-btn mobile-menu-button">
          MENU
          <span class="glyphicon glyphicon-menu-hamburger"></span>
          <span class="glyphicon glyphicon-remove hidden"></span>
        </a>
      </li>
    </ul>
    <!-- Close Desktop / Tablet Navbar Menu -->

    <!-- Small Weather Widget -->
 	<!-- Start: 2016-WEATHER-WIDGET-TAB -->
<div id="TableWeatherWidget" class="center-block hidden-xs hbi-weather-widget-tab">
	<div class="row">
		<div class="col">
            <div class="row">
				<a href="/weather/">
                <div id="currIconTab" class="col-sm-3 hbi-weather-widget-align hbi-weather-widget-icon-tab"></div>        		
                <div id="currTempTab" class="col-sm-3 hbi-weather-widget-align hbi-weather-widget-temp-tab"></div>        		
                <div id="currDescTab" class="col-sm-6 hbi-weather-widget-align hbi-weather-widget-desc-tab"></div>        		
				</a>
			</div>
        </div>
    </div>    
</div>
<!-- End: 2016-WEATHER-WIDGET-TAB -->

    <!-- Close Small Weather Widget -->

    <!-- Search Box -->
    <div class="navbar-search">
      <div class="input-group">
        <!-- BEGIN GOOGLE SEARCH BOX -->

<script>
	(function() {
		var cx = '006970377737801590391:9jtphtmz3xu';
		var gcse = document.createElement('script-tbl');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script-tbl')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

<style>
	/* Set the line height of the search box text input so it doesn't hide the bottom line of the search box border */
	.gsc-input {
		height: 100% !important;
		line-height: 1.0 !important;
	}
</style>

<!-- END GOOGLE SEARCH BOX -->
        <span class="input-group-btn">
          <a class="btn btn-default search-btn-close">
            <span class="glyphicon glyphicon-remove"></span>
          </a>
        </span>
      </div>
    </div>
    <!-- Close Search Box -->

    <!-- Mobile Mega Nav -->
    <div class="mega-nav hidden">
      <div class="navbar-desktop">
        <!-- Mobile Search -->
        <div class="form-group visible-xs">
			<!-- BEGIN CLOUDSEARCH BUTTON -->
<a href='/article/10028/'>
  <img src='/2016/images/search.png' />
</a>
<!-- END CLOUDSEARCH BUTTON -->
        </div>
        <!-- Close Mobile Search -->
        
		<div class="mega-nav-row" style="padding-bottom: 55px;">
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/live/" class="text-uppercase">WATCH</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/live/" target="_self">Live Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/live/" target="_self">KOB 4 Newscasts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml" target="_self">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/" target="_self">Free HDTV</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">CONTACT</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/" target="_self">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13092/" target="_self">Share a Video</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">Share a Photo</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings/" target="_self">Closings / Delays</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com" target="_blank">Contests</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/504/" class="text-uppercase">LOCAL</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/504/" target="_self">New Mexico News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/516/" target="_self">Albuquerque Metro</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/517/" target="_self">Santa Fe & Northern NM</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/518/" target="_self">Four Corners</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/519/" target="_self">SE New Mexico</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/520/" target="_self">SW New Mexico</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/" class="text-uppercase">NEWS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/649/" target="_self">US & World News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12387/" target="_self">4 Investigates</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/513/" target="_self">Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/514/" target="_self">Business</a></li>
			<li class="hbi-mobil-menu-item"><a href="/health/" target="_self">Health</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/606/" target="_self">Technology</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/642/" target="_self">Science & Nature</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/648/" target="_self">Strange & Odd</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/weather/" class="text-uppercase">WEATHER</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/weather/">Weather Forecast</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/670/">Interactive Radar</a></li>
			<li class="hbi-mobil-menu-item"><a href="/closings">Closings / Delays</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11701/">Weather Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/weather/new-mexico-current-temperatures.shtml?cat=509">Current Temperatures</a></li>
			<li class="hbi-mobil-menu-item"><a href="/cams/">Cameras</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12848/#/gallery">Your Weather Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13251/">You Asked 4 It</a></li>
			<li class="hbi-mobil-menu-item"><a href="/skireport/">Ski Report</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/kob_weather_app_redirect.html" target="_blank">KOB 4 Weather App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/513/" class="text-uppercase">POLITICS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/11388/" target="_self">NM Legislature</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://www.nmlegis.gov/Legislation/BillFinder/Number" target="_blank">Track Legislative Bills</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/513/" target="_self">NM Politics</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13179/" target="_self">Vote 4 NM</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10493/" target="_self">Election News</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/sports/" class="text-uppercase">SPORTS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/sports/" target="_self">Sports News</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/521/index.shtml" target="_self">High Schools</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/10471/" target="_self">Lobo Insider</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/607/" target="_self">College Sports</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://kob.profootball.upickem.net/profootball/football/games.asp" target="_blank">Pro Football Pick 'Em</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/611/" target="_self">NFL</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/612/" target="_self">NBA</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/608/" target="_self">Baseball</a></li>
			<li class="hbi-mobil-menu-item"><a href="/skireport/" target="_self">Ski Report</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/traffic/" class="text-uppercase">TRAFFIC</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/traffic/">Traffic Map</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-25-traffic-cameras.shtml?cat=10714">I-25 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/albuquerque-i-40-traffic-cameras.shtml?cat=10714">I-40 Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/traffic/santa-fe---northern-new-mexico-traffic-cameras.shtml?cat=10714">North NM Traffic Cams</a></li>
			<li class="hbi-mobil-menu-item"><a href="/kobtvimages/misc/waze_app_redirect.html" target="_blank">Waze Traffic App</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/12846/" class="text-uppercase">STANDS 4 NM</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/12846/" target="_self">Pay It 4ward</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13070/" target="_self">Morning Shift Salute</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13228/" target="_self">Staycation Steve</a></li>
			<li class="hbi-mobil-menu-item"><a href="/share4/" target="_self">Share 4</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/11121/" class="text-uppercase">4 FUN</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/11121/" target="_self">Good Day New Mexico</a></li>
			<li class="hbi-mobil-menu-item"><a href="/mornings/" target="_self">Mornings</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13245/" target="_self">DIY Danielle</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/12849/#/gallery" target="_self">Parade of Pets Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/events/" target="_self">Events Calendar</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/11747/" target="_self">Celebrity Interviews</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/635/" target="_self">Movies</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/article/536/" class="text-uppercase">4 LINKS</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/article/536/" target="_self">Links Mentioned on TV</a></li>
			<li class="hbi-mobil-menu-item"><a href="/events/" target="_self">Events</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml" target="_self">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/" target="_blank">Contests</a></li>
			<li class="hbi-mobil-menu-item"><a href="http://contest.kob.com/engine/Details.aspx?p=A&c=194688" target="_blank">Photos</a></li>
			<li class="hbi-mobil-menu-item"><a href="/circulars/" target="_self">Circulars</a></li>
		</ul>
	</div>
	<div class="mega-nav-col hbi-mega-nav-col">
		<h6><a href="/contact/" class="text-uppercase">ABOUT</a></h6>
		<ul>
			<li class="hbi-mobil-menu-item"><a href="/contact/">Contact Us</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/13097/">News Tips</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/535/">Our Team</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/tv-schedules.shtml">TV Schedules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/alerts/">Email Newsletters / Alerts</a></li>
			<li class="hbi-mobil-menu-item"><a href="/app/">KOB 4 Mobile Apps</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://www.kobadvertising.com/contact-us/" target="_blank">Advertising</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob&utm_medium=navigation" target="_blank">Careers</a></li>
			<li class="hbi-mobil-menu-item"><a href="https://hubbardbroadcasting.com/?utm_source=kob&utm_medium=navigation" target="_blank">Hubbard Broadcasting</a></li>
			<li class="hbi-mobil-menu-item"><a href="/article/615/">Public Files</a></li>
			<li class="hbi-mobil-menu-item"><a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a></li>
			<li class="hbi-mobil-menu-item"><a href="/community/free-hd-tv-information/3937711/">Watch Free HDTV</a></li>
		</ul>
	</div>
</div>

		
      </div>
    </div>
    <!-- Close Mobile Mega Nav -->
  </nav>
<!-- End: NAV-MOBI -->

  

<!-- Start: WSI-SCRIPT-CALL -->
<script>buildWeatherWidget();</script>
<!-- End: WSI-SCRIPT-CALL -->


</header>
<!-- Close Main Navigation -->
<!-- Main Container -->
<div class="container">
	<!-- Begin alert row -->
    <!-- Load Alerts -->

    <!-- updated 2/3/2019 10:00:00 PM -->
<!-- BEGIN CLOSINGS -->
<div class="row">
	<div class="col-xs-12" class="hbi-weather-alert">
		<div id="closingsAlert" class="alert alert-danger alert-dismissible hbi-weather-alert">
		<button type="button" class="close" data-dismiss="alert">
		<span class="hbi-weather-alert-close">&times;</span>
		</button>
		<a href="/closings/" class="hbi-weather-alert-link">CLOSINGS &gt; 1 Active Closing or Delay</a>
		</div>
	</div>
</div>
<!-- END CLOSINGS -->
<!-- Updated 2/3/2019 10:05:00 PM -->

<!-- No active alerts for our area -->
<!-- last update: 02/03/2019 10:05:10 PM -->
<!-- BEGIN - LIVE VIDEO BANNER -->
<div class="row">
<div class="col-xs-12">
<div class="alert alert-info alert-dismissible">
<a href="/live/" class="hbi-video-alert-link">VIDEO REPLAY > </a>
<a href="/live/" class="hbi-video-alert-desc">KOB 4 Eyewitness News</a>
</div>
</div>
</div>
<!-- END - LIVE VIDEO BANNER -->
<!-- 02/03/2019 10:06:00 PM -->

    
<!-- End Load Alerts -->    
	<!-- Endalert row -->	
	<!-- Begin Header Section Row -->	
    <div class="row">  
    
    
        <div id="ADSPACE01" class="ad-top-wrapper"><script>googletag.cmd.push(function() {googletag.display('ADSPACE01');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
<span class='bt-uid-tg' uid='59c2e80eef-66-103' style='display: none !important'></span>
    
    </div>  
	<!-- End Header Section Row -->	
    <!-- Main Content and Sidebar Section -->
    <div class="row">
        <!-- Main Content Column-->
        <div class="col col-offset-right-300">
            <!-- White Panel -->
            <div class="panel panel-default">
                <!-- Begin First Row -->
                <div class="row hbi-row-padding">
                  <!-- Start: CUSTOM - 2016-E-MC-07 -Story Page --> 



<div class="col hbi-story-body-wrapper"> <!-- Main Element Column --> 
	<div class="row">
		<div class="col-md-10 col-md-offset-1">
			<div class="panel-body hbi-story-panel-body-before-ad">
				<h1 class="hbi-h1">The Latest: Patriots defeat Rams in lowest-scoring SB ever
</h1>
				<div class="row story-body">
					<div class="col ">
						
                                <p><img class="img-responsive" src="https://www.kob.com/APImages/AP95e3865c0e5349bbb25c381af591bd6a.jpg" alt="The Latest: Patriots defeat Rams in lowest-scoring SB ever">
                                  
                                
                                    <span class="hbi-story-media-credit">Photo: AP</span>
                                
                                </p>
							
					</div>
				</div>
				<div class="row">
					<div class="col-xs-12">
						<div class="addthis_sharing_toolbox"></div>
					</div>
				</div>
				<div class="row story-body hbi-story-body">
					<div class="col-xs-12">
					<p>
						<em>AP</em><br /> <em>February 03, 2019 08:37 PM</em>
					</p>
					<p>ATLANTA (AP) - The Latest on the Super Bowl (all times EST):</p>

					</div>
				</div>
			</div>
		</div> 
	 </div>       
	<div class="row visible-xs visible-sm">
		<div class="col" style="margin-bottom:10px;">
				
        <div id="ADSPACE02" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE02');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
           
		</div>
	</div>
	<div class="row">
		<div class="col-md-10 col-md-offset-1">
			<div class="panel-body hbi-story-panel-body-after-ad">
				
					<div class="row story-body hbi-story-body">
						<div class="col-xs-12">
						

<p>10:04 p.m.</p>

<p>For those who may have dozed off ... the Patriots have won the Super Bowl.</p> 
						</div> 
					</div> 
				
					<div class="row story-body hbi-story-body">
						<div class="col-xs-12">
							

<p>New England topped the Los Angeles Rams 13-3 in a game that dragged the high-def NFL back to the days of black-and-white TV. It was the lowest-scoring Super Bowl in the 53-year history of the game.</p>

<p>Tom Brady captured his record sixth NFL title by throwing for 262 yards, without a touchdown. The Patriots matched the Steelers for most Super Bowl wins, with six.</p>

<p>Julian Edelman caught 10 passes for 141 yards; he was the day&#39;s only consistent offensive threat.</p>

<p>Brady engineered the game&#39;s lone touchdown drive -a five-play, 69-yard march punctuated by an over-the-shoulder, 29-yard throw into the hands of tight end Rob Gronkowski. On the next play, Sony Michel scored on a 2-yard plunge with 7 minutes to play for a 10-3 lead.</p>

<p>But the real stars of this game were the New England defenders, who smothered Rams quarterback Jared Goff, holding him to 229 yards that felt like less.</p>

<p>After New England&#39;s score, Goff moved the Rams down to the New England 28 with 4:30 left. But the third-year quarterback threw one up for grabs near the end zone and cornerback Stephon Gilmore stepped in front for the interception.</p>

<p>The Rams, who averaged 32.9 points a game this season, joined the Miami Dolphins -from Super Bowl 6 in 1972- as the only the second team not to muster a touchdown in the title game.</p>

<p>___</p>

<p>10 p.m.</p>

<p>The New England Patriots have padded their Super Bowl lead over the Los Angeles Rams with a 41-yard field goal by Stephen Gostkowski. The field goal gave the Patriots a 13-3 lead.</p>

<p>The Patriots worked the clock on a drive covering nine plays and 72 yards, including 26-yard runs by Sony Michel and Rex Burkhead.</p>

<p>___</p>

<p>9:35 p.m.</p>

<p>Tom Brady and the Patriots finally turned up the offense to end the Super Bowl&#39;s longest touchdown drought.</p>

<p>Sony Michel scored on a 2-yard run with 7 minutes remaining to give the Patriots a 10-3 lead over the Rams.</p>

<p>The first Super Bowl without a touchdown through three quarters was in dire need of a boost. Then Brady completed four consecutive passes to set up Michel&#39;s touchdown plunge. The drive opened with an 18-yard catch by Rob Gronkowski, who added a 29-yard diving catch at the 2.</p>

<p>Brady also completed passes to Julian Edelman and Rex Burkhead during the drive.</p>

<p>___</p>

<p>9:10 p.m.</p>

<p>The Rams finally have scored, but the longest touchdown drought in Super Bowl history continues.</p>

<p>Greg Zuerlein kicked a 53-yard field goal late in the third quarter to allow the Rams to pull even with the Patriots at 3-3.</p>

<p>The big play of the Rams&#39; scoring drive was Jared Goff&#39;s 18-yard pass to Robert Woods on a third-and-7 play. The Rams had been stopped on their first eight third-down plays of the game.</p>

<p>The third quarter ended with the 3-3 tie, the first time no touchdowns had been scored through three quarters in Super Bowl history. The previous longest touchdown drought came in the 1989 Super Bowl between the Bengals and 49ers when the first touchdown was scored with 50 seconds remaining in the third quarter. San Francisco won the game 20-16.</p>

<p>___</p>

<p>8:40 p.m.</p>

<p>Patriots safety Patrick Chung has suffered a right arm injury that knocked him out of the Super Bowl early in the third quarter.</p>

<p>Chung suffered the injury when his right arm was caught between teammate Jonathan Jones&#39; helmet and Rams running back Todd Gurley&#39;s helmet on a tackle.</p>

<p>While still on his back, Chung pounded the turf in frustration. His arm was placed in a black air cast. The Patriots announced Chung will not return to the game.</p>

<p>A cart came out, but Chung walked off the field for the Patriots locker room with the cart trailing behind.</p>

<p>___</p>

<p>8:30 p.m.</p>

<p>Maroon 5 closed out its glitzy halftime show with frontman Adam Levine going shirtless for &quot;Moves Like Jagger,&quot; and a controversy-free performance was complete.</p>

<p>Rappers Travis Scott and Big Boi each performed one truncated song. A marching band and a gospel choir joined in, but there was no apparent reference onstage to supporting former San Francisco quarterback Colin Kaepernick, a focal point following his kneeling during the national anthem to protest social injustice.</p>

<p>___</p>

<p>8 p.m.</p>

<p>The expected Super Bowl slugfest is a snoozer at halftime.</p>

<p>New England leads Los Angeles 3-0 on a 42-yard field goal by Stephen Gostkowski, making for the second-lowest scoring first half in the game&#39;s history. Only Pittsburgh&#39;s 2-0 halftime lead over Minnesota in the 1975 Super Bowl - won by the Steelers, 16-6 had fewer points.</p>

<p>Denver was the previous team to go scoreless during the Super Bowl in 2014 against Seattle.</p>

<p>New England dominated in time of possession, holding the football for 19 minutes, 52 seconds, while Los Angeles had it for 10:08. The Patriots also outgained the Rams in total yardage 195-57.</p>

<p>Tom Brady, seeking his sixth Super Bowl win, was 15 of 25 for 160 yards and an interception. Julian Edelman was his main target, catching seven passes for 93 yards.</p>

<p>Jared Goff was 5 of 12 for just 52 yards as the Rams were 0 for 6 on third downs. Star running back Todd Gurley had only 10 yards rushing on three attempts.</p>

<p>___</p>

<p>7:25 p.m.</p>

<p>Stephen Gostkowski kicked a 42-yard field goal to give New England a 3-0 lead over the Los Angeles Rams with 10:29 left in the first half of the Super Bowl.</p>

<p>The Patriots kicker missed a 46-yard attempt late in the opening quarter, but made up for it by capping New England&#39;s seven-play, 39-yard drive with the first points of the game.</p>

<p>Julian Edelman, who had two catches for 31 yards on the drive, passed Dallas&#39; Michael Irvin for the second-most receiving yards in NFL postseason history. Only Jerry Rice has more than Edelman.</p>

<p>___</p>

<p>7:10 p.m.</p>

<p>Down goes Brady!</p>

<p>New England&#39;s Tom Brady was sacked for the first time this postseason, going down when Los Angeles&#39; John-Franklin Myers knocked the ball out of the quarterback&#39;s hands late in the first quarter of the Super Bowl.</p>

<p>Patriots center David Andrews recovered the fumble and New England maintained possession.</p>

<p>It was the first time Brady was sacked in a postseason game since last year&#39;s Super Bowl loss to the Philadelphia Eagles. Brandon Graham ripped the ball out of Brady&#39;s hands for a fumble that was recovered by Derek Barnett - sending the Eagles to their first Super Bowl title in franchise history with a 41-33 victory.</p>

<p>The game remained scoreless through the first quarter.</p>

<p>New England, which had the ball for 11 minutes and 47 seconds, still hasn&#39;t scored a touchdown in the opening quarter in its past nine Super Bowls. The Patriots have been outscored 24-3 in those games - with the only points coming on a field goal by Stephen Gostkowski last year against Philadelphia.</p>

<p>___</p>

<p>7 p.m.</p>

<p>Stephen Gostkowski was wide left on a 46-yard field goal attempt that would have given New England the early lead in the Super Bowl against the Los Angeles Rams.</p>

<p>It also marked the first missed kick by any NFL kicker this season in Mercedes-Benz Stadium, the home of the Atlanta Falcons.</p>

<p>After the Patriots&#39; first offensive possession ended in an interception by Tom Brady - just the second on the opening drive of a playoff game in the quarterback&#39;s career- the Rams went three-and-out.</p>

<p>New England got the ball at its 12, and questionable officiating quickly became an issue when Rams cornerback Nickell Robey-Coleman was penalized for hitting a defenseless receiver after Brady&#39;s pass to Rex Burkhead on second-and-14 went for a 4-yard loss.</p>

<p>Instead of third-and-18 from the Patriots 16, New England got a first down at the 35. Brady then marched the offense down the field - only to see the usually reliable Gostkowski miss.</p>

<p>Robey-Coleman was involved in the now-infamous play during which he was not penalized for his hit on Saints receiver Tommylee Lewis. No flag was thrown for pass interference for the helmet-to-helmet nature of the hit - for which Robey-Coleman was fined $26,739 by the NFL - possibly altering the outcome of Los Angeles&#39; 26-23 overtime victory.</p>

<p>___</p>

<p>6:30 p.m.</p>

<p>Los Angeles has won the coin toss - but will start the Super Bowl on defense.</p>

<p>New England special teams standout and captain Matthew Slater called heads and the coin turned up tails - but the Rams deferred, giving Tom Brady and the Patriots the ball first.</p>

<p>Dr. Martin Luther King Jr.&#39;s youngest daughter Bernice King and civil rights pioneers John Lewis and Andrew Young stood at midfield with the players for the toss.</p>

<p>___</p>

<p>5:55 p.m.</p>

<p>Dave Grohl was still floating from the Foo Fighters&#39; star-studded show the night before as he walked toward Mercedes-Benz Stadium.</p>

<p>&quot;An amazing night,&quot; the Foo Fighters frontman told The Associated Press. &quot;Great show. An absolute blast.&quot;</p>

<p>Asked if he was planning a surprise appearance at the halftime show, Grohl smiled. &quot;I can&#39;t do any press. Sorry about that, but we&#39;re lucky enough to be able to come to the game today. It&#39;s a beautiful day. I love this city and I&#39;m looking forward to it.&quot;</p>

<p>Maroon 5, Travis Scott and Big Boi are the featured acts at halftime, but the Super Bowl show is renowned for last-minute, surprise guests.</p>

<p>The Foo Fighters played a sold-out show Saturday night before 8,500 in Atlantic Station. Queen drummer Roger Taylor sat in for a cover of &quot;Under Pressure.&quot; Tom Morello and Zac Brown came out for Black Sabbath&#39;s &quot;War Pigs,&quot; and stayed onstage when Perry Farrell, the frontman of Jane&#39;s Addiction, played &quot;Mountain Song.&quot;</p>

<p>Grohl, walking to the game with Foo Fighters drummer Taylor Hawkins, was looking forward to a fun night.</p>

<p>&quot;Hopefully somewhere where there&#39;s cold beer and jalapeno peppers,&quot; he said with a grin.</p>

<p>___</p>

<p>5:25 p.m.</p>

<p>The Super Bowl teams had no surprises on their lists of inactive players.</p>

<p>Defensive tackle Danny Shelton and defensive end Deatrich Wise Jr. both returned to the Patriots&#39; active roster after missing the AFC championship game. Also active were linebacker Dont&#39;a Hightower, who missed a practice this week with an illness, and defensive lineman Malcom Brown, who was limited with a calf injury.</p>

<p>The Rams had no roster decisions to make with no significant injuries. Running back Todd Gurley, kicker Greg Zuerlein and defensive back Blake Countess were all ready to go after being cautious in recent practices.</p>

<p>New England&#39;s seven inactive players: tight end Stephen Anderson, offensive lineman James Ferentz, safety Obi Melifonwu, defensive linemen Ufomba Kamalu and Keionta Davis, defensive end Derek Rivers and defensive back Duke Dawson.</p>

<p>Los Angeles&#39; inactives: defensive back Darious Williams, running back Justin Davis, linebackers Ogbo Okoronkwo and Trevon Young, offensive lineman Jamil Demby and defensive tackles Sebastian Joseph-Day and Tanzel Smart.</p>

<p>___</p>

<p>3:50 p.m.</p>

<p>Is Gladys Knight going to hit some long notes today? If so, there could be money to be made.</p>

<p>The over-under for Knight&#39;s rendition of the national anthem is set at 110 seconds by Bovada - one of many side-action wagers available for today&#39;s Super Bowl, the most heavily bet event of the year.</p>

<p>The color of the first bag of Doritos featured during a Super Bowl commercial? The favorite is red at 3-2.</p>

<p>If you believe President Trump&#39;s tweet count will be higher than the number of Tom Brady touchdown passes, then you can wager $140 to win $100.</p>

<p>Oh, also: New England is a 2 1/2-point pick to beat Los Angeles.</p>

<p>___</p>

<p>3:15 p.m.</p>

<p>Los Angeles Rams owner Stan Kroenke got off to a losing start to Super Bowl Sunday.</p>

<p>Arsenal, the London soccer team owned by Kroenke since 2011, lost 3-1 at Manchester City in the Premier League.</p>

<p>The defeat could prove costly for Kroenke, with Arsenal down to sixth in the standings and three points adrift of the four spots to qualify for the lucrative Champions League European competition.</p>

<p>Arsenal has 13 games of the 38-match Premier League season remaining. Kroenke has faced criticism from Arsenal fans about the lack of investment in the team.</p>

<p>___</p>

<p>2:45 p.m.</p>

<p>The NFL has announced plans for Mercedes-Benz Stadium&#39;s retractable roof to be open for the pregame show, including a flyover by the Air Force Thunderbirds, and then closed for the game.</p>

<p>NFL spokesman Brian McCarthy says the plan is to have the roof closed for the teams&#39; pregame warmups on the field. The retractable roof then will open for the pregame ceremony.</p>

<p>McCarthy says the plan could be affected by a change in weather.</p>

<p>The Thunderbirds practiced the flyover with the roof open on Saturday night as close as possible to the planned time for Sunday&#39;s pregame show.</p>

<p>There was scattered rain in Atlanta on Sunday morning. The forecast called temperatures in the 50s for the start of the game at 6:30 p.m.</p>

<p>____</p>

<p>2 p.m.</p>

<p>The city of Atlanta had to wait 19 years and build a $1.5 billion stadium to get its third Super Bowl.</p>

<p>Falcons President and CEO Rich McKay is confident it won&#39;t take nearly that long for the big game to return to the A-T-L for the fourth time.</p>

<p>McKay says the city and team made it clear that Mercedes-Benz Stadium was constructed with the idea of hosting multiple Super Bowls, not just a single title game.</p>

<p>He expects Atlanta to become a regular part of the Super Bowl rotation with cities that are warmer in the winter, such as Miami, New Orleans, Phoenix and perhaps Los Angeles. He points to all the downtown facilities that are within walking distance of each other, including the stadium, numerous hotels, the Georgia World Congress Center, State Farm Arena and Centennial Olympic Park. All played major roles in this week&#39;s Super Bowl activities.</p>

<p>Atlanta hosted the college football championship game last year, and the NCAA men&#39;s Final Four will be at Mercedes-Benz Stadium in 2020. The city is also expected to have a major role in soccer&#39;s 2026 World Cup.</p>

<p>McKay says: &quot;On the big-event scale, we can be as good a host as anybody, because we have the airport and we have the footprint to really deliver. I hope that&#39;s what this week shows.&quot;</p>

<p>___</p>

<p>12:40 p.m.</p>

<p>No matter what happens in today&#39;s Super Bowl, Patriots coach Bill Belichick will be on top of the record book.</p>

<p>He has already coached in more Super Bowls than any other coach (nine going on 10) and already has more wins than any other coach (five with a chance for six).</p>

<p>If the Patriots lose, Belichick will also find himself sharing space the top of the &#39;L&#39; column with his fourth loss. There are some pretty good names there, though: Don Shula, Bud Grant, Marv Levy and Dan Reeves.</p>

<p>___</p>

<p>12:10 p.m.</p>

<p>The Los Angeles Rams will attempt to cap their remarkable two-year turnaround under coach Sean McVay with their franchise&#39;s first Super Bowl championship in 19 years.</p>

<p>Just three seasons after returning to LA from St. Louis, the Rams are heading into Mercedes-Benz Stadium led by quarterback Jared Goff, running back Todd Gurley, two-time AP Defensive Player of the Year Aaron Donald and McVay.</p>

<p>The Rams had been through 13 consecutive non-winning seasons and hadn&#39;t won a playoff game in 12 years before they hired McVay, who was 30 at the time. The youngest head coach in modern NFL history immediately engineered a seven-game improvement last season.</p>

<p>He followed it up by taking them to the Super Bowl for the first time in 17 years. Now 33, McVay would be the youngest coach ever to win a Super Bowl.</p>

<p>___</p>

<p>11:30 a.m.</p>

<p>Today&#39;s game between the Rams and Patriots marks the eighth rematch in Super Bowl history.</p>

<p>Good news for the Patriots: The team that won the previous matchup is 4-3. New England defeated the Rams, then in St. Louis, 20-17 back in 2002.</p>

<p>Pittsburgh and Dallas have met three times. Pittsburgh won the first rematch, a 35-31 thriller in Super Bowl 13. Then, 17 years later, Dallas defeated the Steelers 27-17.</p>

<p>Other rematches:</p>

<p>-Redskins 27, Dolphins 17 in Super Bowl 17; a rematch of Miami&#39;s perfection-capping victory in Super Bowl 7.</p>

<p>-Giants 21, Patriots 17 in Super Bowl 46; a rematch of New York&#39;s win, which spoiled New England&#39;s run at an undefeated season, four years earlier.</p>

<p>-Cowboys 30, Bills 13 in Super Bowl 38; a rematch of Dallas&#39; crushing of the Bills the previous year.</p>

<p>-Eagles 41, Patriots 33 in Super Bowl 52; a rematch of New England&#39;s win in Super Bowl 39.</p>

<p>___</p>

<p>More AP NFL: https://apnews.com/NFL and https://twitter.com/AP_NFL</p>     
						</div>
					</div>            
				

			</div>                
		</div>
	</div>
	
	
	
				
	
	
	
	<div class="panel-body">
		<div class="row story-body">
			<div class="col-md-10 col-md-offset-1">
				<div class="fb-like" data-href="https://www.kob.com/sports/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch/5232553/" data-layout="button" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
			</div>
		</div>
	</div>
	<div class="panel-body">
		<div class="row story-body">
			<div class="col-md-10 col-md-offset-1">
				<div class="addthis_sharing_toolbox"></div>
			</div>
		</div>
	</div>
	<div class="panel-body">
		
		<div class="row story-body hbi-story-body">
			<div class="col-md-4 col-md-offset-1">
			
				<h3 class="hbi-story-credits-h3">Credits</h3>
				<p class="hbi-story-credits-p">
					<span style="padding-left:10px;">AP</span>
				</p>
			
			   <p class="hbi-story-dates-p">
			   
				<br /><em>Updated: February 03, 2019 08:37 PM</em>
			   
				<br /><em>Created: February 03, 2019 08:11 PM</em>
			   
			   </p>
			
				<p class="hbi-story-copy-p">Copyright 2019 The Associated Press. All rights reserved.</p>
			
			</div>
			
        <div id="ADSPACE03" class="col-md-6"><script>googletag.cmd.push(function() {googletag.display('ADSPACE03');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div>
<span class='bt-uid-tg' uid='58d975f11e-66-103' style='display: none !important'></span>
           
		</div>
	</div>
	
	
	
	<div class="panel-body">
		<div class="row story-body">
			<div class="col-md-10 col-md-offset-1">
				<a class="btn btn-primary" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww%2Ekob%2Ecom%2Fsports%2Fthe%2Dlatest%2Drams%2Dpatriots%2Dwill%2Dbe%2Dthe%2D8th%2Dsuper%2Dbowl%2Drematch%2F5232553%2F&display=popup&ref=plugin&src=like&kid_directed_site=0&app_id=107596302633663" target="_blank" role="button">Comment on Facebook</a>
				<button type="button" class="btn btn-dark" data-toggle="modal" data-target="#commentModal">Comment to KOB 4</button>
				<br /><br />
				<a href="https://www.kob.com/share4/" style="font-size:14px; font-weight: bold; color:black;" target="_top"><img src="https://www.kob.com/kobtvimages/cs/share4_300x24.jpg" border="0" alt="Share 4 - News Tips - Photos - Videos"><br /> &nbsp; Share a News Tip, Story Idea, Photo, Video</a>
				
				<!-- Modal -->
				<div class="modal fade" id="commentModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
				  <div class="modal-dialog" role="document">
					<div class="modal-content">
					  <div class="modal-header">
					<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">x</span><span class="sr-only">Close</span></button>
					  </div>
					  <div class="modal-body">
				
				<div id="wufoo-m14gbskj1lm454d">
				Form not loading? <a href="https://kob4.wufoo.com/forms/m14gbskj1lm454d" target="_blank">Click here</a> or email us at <a href="mailto:webmaster@kob.com">webmaster@kob.com</a>
				</div>
				<script type="text/javascript">
				$('#commentModal').on('show.bs.modal', function () {
				var m14gbskj1lm454d;(function(d, t) {
				var s = d.createElement(t), options = {
				'userName':'kob4',
				'formHash':'m14gbskj1lm454d',
				'autoResize':true,
				'height':'843',
				'async':true,
				'host':'wufoo.com',
				'header':'show',
				'defaultValues':'field2=https://www.kob.com/sports/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch/5232553/',
				'ssl':true};
				s.src = ('https:' == d.location.protocol ? 'https://' : 'http://') + 'www.wufoo.com/scripts/embed/form.js';
				s.onload = s.onreadystatechange = function() {
				var rs = this.readyState; if (rs) if (rs != 'complete') if (rs != 'loaded') return;
				try { m14gbskj1lm454d = new WufooForm();m14gbskj1lm454d.initialize(options);m14gbskj1lm454d.display(); } catch (e) {}};
				var scr = d.getElementsByTagName(t)[0], par = scr.parentNode; par.insertBefore(s, scr);
				})(document, 'script');
				})
				</script>
				
					  </div>
					  <div class="modal-footer">
						<button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
					  </div>
					</div>
				  </div>
				</div>
				<!-- End Modal -->
			</div>
		</div>
	</div>
	
	
	
	<div class="panel-body">
		<div class="row story-body">
			<div class="col-md-10 col-md-offset-1">
				
					
                    
					
                    
					
					<br />
					<div class="OUTBRAIN" data-src="https://www.kob.com/sports/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch/5232553/" data-widget-id="AR_1" data-ob-template="HubbardMedia"></div> 
					<br /><br />
					
                    
<!-- KOB Bottom Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5958923341480860"
     data-ad-slot="6882465572"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='hbi-ad-advertiser'>Advertisement</div>
					
					
                    <!--
<br />
<div id="boomtrain-recommends-article"></div>
-->
					
					<br />
					<div id="boomtrain-recommends-mc"></div>
					
				
			</div>
		</div>
	</div>   

	
	
	<div class="OUTBRAIN" data-src="https://www.kob.com/sports/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch/5232553/" data-widget-id="AR_2" data-ob-template="HubbardMedia"></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	
    
	<img src="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww%2Ekob%2Ecom%2Fsports%2Fthe%2Dlatest%2Drams%2Dpatriots%2Dwill%2Dbe%2Dthe%2D8th%2Dsuper%2Dbowl%2Drematch%2F5232553%2F" width=1 height=1 alt="Relay Media Amp">
    
	
</div>  <!-- End: Main Element Column --> 


<!-- End: CUSTOM - 2016-E-MC-07 - Story Page --> 
                </div>
                <!-- End Last Row -->  
            </div> 
            <!-- Close White Panel -->
        </div>
 		 	    
        <!-- End Main Content Column --> 
        <!-- SideBar Column -->    
        <div class="col col-fixed-300 visible-lg visible-md"> 
			
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <p align="center"><a href="/share4/" style="font-size:14px; font-weight: bold; color:black;" target="_top"><img src="/kobtvimages/cs/share4_300x24.jpg" border="0" alt="Share 4 - News Tips - Photos - Videos"><br />Share a News Tip, Story Idea, Photo, Video</a>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
        <br /><div id="ADSPACE04" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE04');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div><br />
    
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <!-- BEGIN TOP READ -->
<div class="panel panel-default">
	<div class="panel-heading">
		<h3 class="panel-title text-uppercase text-muted">Most Read Stories</h3>
	</div>
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/man-unhappy-with-response-from-242-cops-call/5232783/">Man unhappy with response from 242-COPS call</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/man-unhappy-with-response-from-242-cops-call/5232783/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2019-02/Man_unhappy_with_response_from_242COPS_call-syndImport-062033.jpg" alt="Man unhappy with response from 242-COPS call" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/albuquerque-news/man-arrested-in-connection-to-deaths-of-teenage-boys/5230999/">Man charged in connection to deaths of teenage boys</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/albuquerque-news/man-arrested-in-connection-to-deaths-of-teenage-boys/5230999/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2019-02/Social_media_muddles_investigation_of_deaths_of_2_teens-syndImport-110632.jpg" alt="Man charged in connection to deaths of teenage boys" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/new-mexico-news/2-state-police-officers-hit-by-passing-vehicle/5232280/">2 state police officers hit by passing vehicle</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/new-mexico-news/2-state-police-officers-hit-by-passing-vehicle/5232280/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2019-02/police-badge-generic.jpg" alt="2 state police officers hit by passing vehicle" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/sports/trump-says-he-wouldnt-steer-son-barron-toward-football/5232410/">Trump says he wouldn&#39;t steer son Barron toward football</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/sports/trump-says-he-wouldnt-steer-son-barron-toward-football/5232410/">
			<img class="media-object" src="/APImages/APcf6104d1173d44e592008c21b87fb676.jpg" alt="Donald Trump, Melania Trump, Barron Trump" width="88" height="50">
			</a>
		</div>
	</div>
	<hr class="margin-top-bottom-sm">
	<div class="media">
		<div class="media-body">
			<h6 class="media-heading hbi-h6">
				<a href="/new-mexico-news/torres-small-talks-border-security-government-shutdown/5232279/">Torres Small talks border security, government shutdown</a>
			</h6>
		</div>
		<div class="media-right">
			<a href="/new-mexico-news/torres-small-talks-border-security-government-shutdown/5232279/">
			<img class="media-object" src="/kobtvimages/repositoryThumbs/2019-02/Torres_Small_talks_border_security_government_shutdown-syndImport-112345.jpg" alt="Torres Small talks border security, government shutdown" width="88" height="50">
			</a>
		</div>
	</div>
</div>
<!-- END TOP READ -->
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
        <div id="ADSPACE05" class=""><script>googletag.cmd.push(function() {googletag.display('ADSPACE05');});</script><div class='hbi-ad-advertiser'>Advertisement</div></div><br />
    
            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <br /><div class="OUTBRAIN" data-src="https://www.kob.com" data-widget-id="SB_2" data-ob-template="HubbardMedia"></div><br />
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <br />
<div id="circularhub_module_7495"></div>
<script>
if ($(window).width() > 992) {
jQuery.getScript("//api.circularhub.com/7495/572bbeac30fdc02b/circularhub_module.js")
}
</script>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            
                <!-- Dynamic Content Block -->
                
      <!-- Home Page Headlines for Side Bar -->
      
<!-- Start: 2016-E-SB-54 -->
<div class="panel panel-default" id="Xref0">
	<!-- Category Header Row--> 
	   
   	<!-- End Category Header Row-->
  	<!-- Callout Story -->
    
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/sports/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch/5232553/?cat=500" target="_self">The Latest: Patriots defeat Rams in lowest-scoring SB ever
</a>
				
                <div id="hbi-short-date-0-5232553" class="hbi-story-time"></div>
                <script>execCheckDiffShort("02/03/2019 08:37 PM","minutes",0,5232553);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/sports/the-latest-rams-patriots-will-be-the-8th-super-bowl-rematch/5232553/?cat=500" target="_self">
                    	<img class="media-object" src="/APImages/AP95e3865c0e5349bbb25c381af591bd6a.jpg" alt="The Latest: Patriots defeat Rams in lowest-scoring SB ever" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/pentagon-sending-another-3750-troops-to-southwest-border/5232790/?cat=500" target="_self">Pentagon sending another 3,750 troops to Southwest border
</a>
				
                <div id="hbi-short-date-0-5232790" class="hbi-story-time"></div>
                <script>execCheckDiffShort("02/03/2019 05:44 PM","minutes",0,5232790);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/pentagon-sending-another-3750-troops-to-southwest-border/5232790/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2019-02/New_Mexico_contemplates_borderwall_ban_on_state_trust_land-syndImport-103056.jpg" alt="Pentagon sending another 3,750 troops to Southwest border" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/albuquerque-news/man-unhappy-with-response-from-242-cops-call/5232783/?cat=500" target="_self"><span class="icon play-video"></span>Man unhappy with response from 242-COPS call
</a>
				
                <div id="hbi-short-date-0-5232783" class="hbi-story-time"></div>
                <script>execCheckDiffShort("02/03/2019 07:58 PM","minutes",0,5232783);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/albuquerque-news/man-unhappy-with-response-from-242-cops-call/5232783/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2019-02/Man_unhappy_with_response_from_242COPS_call-syndImport-062033.jpg" alt="Man unhappy with response from 242-COPS call" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/new-mexico-news/torres-small-talks-border-security-government-shutdown/5232279/?cat=500" target="_self"><span class="icon play-video"></span>Torres Small talks border security, government shutdown
</a>
				
                <div id="hbi-short-date-0-5232279" class="hbi-story-time"></div>
                <script>execCheckDiffShort("02/02/2019 10:23 PM","minutes",0,5232279);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/new-mexico-news/torres-small-talks-border-security-government-shutdown/5232279/?cat=500" target="_self">
                    	<img class="media-object" src="/kobtvimages/repositoryThumbs/2019-02/Torres_Small_talks_border_security_government_shutdown-syndImport-112345.jpg" alt="Torres Small talks border security, government shutdown" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
    	<div class="media">
      		<div class="media-body padding-sides-sm">
              
              <h6 class="media-heading hbi-h6">
              	<a href="/sports/trump-says-he-wouldnt-steer-son-barron-toward-football/5232410/?cat=500" target="_self">Trump says he wouldn&#39;t steer son Barron toward football
</a>
				
                <div id="hbi-short-date-0-5232410" class="hbi-story-time"></div>
                <script>execCheckDiffShort("02/03/2019 11:12 AM","minutes",0,5232410);</script>
              </h6>
	      	</div>
      		<div class="media-right">
				
                	<a href="/sports/trump-says-he-wouldnt-steer-son-barron-toward-football/5232410/?cat=500" target="_self">
                    	<img class="media-object" src="/APImages/APcf6104d1173d44e592008c21b87fb676.jpg" alt="Donald Trump, Melania Trump, Barron Trump" width="120" height="68"/>
                    </a>
					
    		                        
                
      		</div>
    	</div>
    	<hr class="margin-top-bottom-sm">
	
</div>
<!-- End: 2016-E-SB-54 -->


                <!-- End Dynamic Content Block --> 
                
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

            <!-- Begin Header Section Row -->
                
<!-- Start: E-SB-2 -->
	<div class="panel panel-default">
	        
       	            <div class="addthis_horizontal_follow_toolbox"></div>
	                
                    
                
    </div>
<!-- End: E-SB-2 -->

        </div> 
        <!-- Close SideBar Column -->
    </div>
    <!-- Main Content and Sidebar Section -->
	<!-- Begin Footer Section Row -->	
    <div class="row">  
    
    </div>
	<!-- End Footer Section Row -->	
</div>
<!-- Close Main Container -->

<footer id="footer">
		
		<div class="container">
	<!-- Start: FOOTER -->
	<!-- Start Footer Link Section -->
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/">HOME</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/contact/">CONTACT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/504/">NEWS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/weather/">WEATHER</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/sports/">SPORTS</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
	</div>
	<div class="row">
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/traffic/">TRAFFIC</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/11121/">4 FUN</a></li>
			</ul>
		</div>

		<div class="col-md-2 visible-md visible-lg">
			<ul class="list-unstyled list-lg-space">
				<li><a href="/article/535/">ABOUT</a></li>
			</ul>
		</div>
		<div class="col-md-2 visible-md visible-lg"></div>
		<div class="col-md-2">
			<a href="/"><img alt="KOB 4" class="img-responsive" src="/assets/images/weblogos.png" style="padding-bottom: 4px;" /></a>
			<div>
<a href="https://www.facebook.com/KOBTV" target="_blank"><img src="/kobtvimages/repository/cs/icons/facebook_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Like Us on Facebook"></a>
<a href="https://twitter.com/KOB4" target="_blank"><img src="/kobtvimages/repository/cs/icons/twitter_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Twitter"></a>
<a href="http://www.linkedin.com/company/kob-tv" target="_blank"><img src="/kobtvimages/repository/cs/icons/linkedin_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="Follow Us on LinkedIn"></a>
<a href="http://www.youtube.com/user/kobtv4" target="_blank"><img src="/kobtvimages/repository/cs/icons/youtube_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on YouTube"></a>
<a href="http://instagram.com/kobtv4" target="_blank"><img src="/kobtvimages/cs/icons/instagram_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Follow Us on Instagram"></a>
<a href="/rssFeeds/rss500.xml" target="_blank"><img src="/kobtvimages/repository/cs/icons/rss_32x32.jpg" width="28" vspace="2" height="28" border="0" alt="RSS"></a>
<a href="/alerts/"><img src="/kobtvimages/repository/cs/icons/email_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Email newsletters"></a>
<a href="/app/"><img src="/kobtvimages/repository/cs/icons/android_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="Android App"></a>
<a href="/app/"><img src="/kobtvimages/repository/cs/icons/apple_32x32.jpg" width="28" height="28" vspace="2" border="0" alt="iOS App"></a>
</div>

		</div>
	</div>
	<!-- End Footer Link Section -->
    <hr />
	<!-- Start FCC Section -->
	<div class="row">
<div class="col-xs-12 text-center">
<p>
<b>
<a href="/contact/">Contact Us</a>
 | 
<a href="/article/615/">Public Files & EEO</a>
 | 
<a href="https://hubbardbroadcasting.com/our-company/working-here/?utm_source=kob" target="_blank">Careers</a>
 | 
<a href="https://www.kobadvertising.com/" target="_blank">Advertising</a>
</b>
</p>
<p>
<b>
<a href="https://publicfiles.fcc.gov/tv-profile/kob" target="_blank">FCC Public Inspection Files:</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kob" target="_blank">KOB</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kobf" target="_blank">KOBF</a>
 | 
<a href="https://publicfiles.fcc.gov/tv-profile/kobr" target="_blank">KOBR</a><br /><a href="/contact/">Any person with disabilities who needs help accessing the content of the FCC Public File may contact KOB via our online form or call 505-243-4411.</a>
</b>
</p>
<p>
<b>
<a href="/pages/inside-kob/privacy-policy.shtml">Privacy Policy</a>
 | 
<a href="/pages/inside-kob/terms-of-use.shtml">Terms of Use</a>
 | 
<a href="/pages/inside-kob/dmca-notice.shtml">DMCA Notice</a>
 | 
<a href="/pages/inside-kob/contest-rules.shtml">Contest Rules</a>
 | 
<a href="/pages/company/sitemap.shtml">Site Map</a>
</b>
</p>

</div>
</div>


	<!-- End FCC Section -->
	<div class="row">
	<div class="col-xs-12 text-center">
	<p style="color:#fff;">
	This website is not intended for users located within the European Economic Area.<br />
	&copy; <script>document.write(new Date().getFullYear());</script> KOB-TV, LLC<br />
	A Hubbard Broadcasting Company</p>
	</div>
	</div>
	<!-- End: FOOTER -->
</div>
        
</footer>
<script type="text/javascript">
  /********************************
   * FOR DEMO ONLY
   */
  $('a').on('click', function (e) {
    if ( $(this).prop('href') == '#') {
      e.preventDefault();
    }
  });
  /*********************************/
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9e4de1d9fc","applicationID":"13487676","transactionName":"NlMEYhEFXkUEAEBdVw8ZM0QKS1VOBA5EWF0SGQ5ZDgEeRg0T","queueTime":0,"applicationTime":2,"atts":"GhQHFFkfTUs=","errorBeacon":"bam.nr-data.net","agent":"js-agent.newrelic.com\/nr-768.min.js"}</script>


	<!-- BEGIN: 2016-3rd-Party-Footer -->

    <!-- Begin Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4427596-1', 'kob.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-cbzGBd7qrS9aE"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-cbzGBd7qrS9aE.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15551634" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15551634&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><div id='3dd9a877-fb18-4b6d-ac35-a0d9adcf9923' class='lightbox-container'><a class='lightbox-trigger' style='text-indent: -9999px;' href='http://digioh.com/blog/capture-more-leads-with-inbound-marketing-software'>inbound marketing</a></div><script type="text/javascript">if (document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923') != null) { document.getElementById('3dd9a877-fb18-4b6d-ac35-a0d9adcf9923').style.display = 'none'; } window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/3dd9a877-fb18-4b6d-ac35-a0d9adcf9923/lightbox.js?mb=" + (new Date().getTime()));
</script>
<!--END Lightbox Javascript-->


<!-- 2018/01/03 -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=kobwebmaster"></script>

<!-- AdCellerant tracking tags Footer-->

<!-- TTD - HB - KOB - KOB Promotions -->
<div id="ttdUniversalPixelTag519f1c80e13947dc82b95fdb2e29d87b" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
(function(global) {
if (typeof TTDUniversalPixelApi === 'function') {
var universalPixelApi = new TTDUniversalPixelApi();
universalPixelApi.init("v41xq7c", ["390c29u"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag519f1c80e13947dc82b95fdb2e29d87b");
}
})(this);
</script>
</div>

<!-- Google Code for GDN Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 815214357;
var google_conversion_label = "OGevCPqO4IABEJXe3IQD";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/815214357/?label=OGevCPqO4IABEJXe3IQD&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



<!-- END: 2016-3rd-Party-Footer -->
	
  
</body> 
</html>

